<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Alkollü sürücü dehşet saçtı</title>
<meta name="description" content="D-100&#039;de alkol manzarası D-100 yolunda sürücüsünün alkollü olduğu iddia edilen cipin kırmızı ışıkta bekleyen 2 araca çarpması sonucu meydana" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="http://www.boluolay.com/m/bolu/alkollu-surucu-dehset-sacti-2-h56065.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="http://www.boluolay.com/bolu/alkollu-surucu-dehset-sacti-2-h56065.html">

<link rel="amphtml" href="http://www.boluolay.com/amp/bolu/alkollu-surucu-dehset-sacti-2-h56065.html">

<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/compress.css?v=152086539">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/public.php?v=7921869">
<link href="http://www.boluolay.com/_themes/hs-retina/style/renk.css?v=108151336" rel="stylesheet"/>
<link href="http://www.boluolay.com/_themes/hs-retina/style/print.css?v=1073164923" rel="stylesheet" media="print"/>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.js?v=30803310"></script>
<meta property="og:site_name" content="" />
<meta property="og:title" content="Alkollü sürücü dehşet saçtı" />
<meta property="og:description" content="D-100&#039;de alkol manzarası D-100 yolunda sürücüsünün alkollü olduğu iddia edilen cipin kırmızı ışıkta bekleyen 2 araca çarpması sonucu meydana" />
<meta property="og:image" content="http://www.boluolay.com/images/resize/100/600x315/haberler/2019/02/alkollu_surucu_dehset_sacti_h56065_0859f.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.boluolay.com/bolu/alkollu-surucu-dehset-sacti-2-h56065.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Alkollü sürücü dehşet saçtı" />
<meta name="twitter:url" content="http://www.boluolay.com/bolu/alkollu-surucu-dehset-sacti-2-h56065.html" />
<meta name="twitter:domain" content="http://www.boluolay.com/" />
<meta name="twitter:site" content="https://twitter.com/boluolay" />
<meta name="twitter:title" content="Alkollü sürücü dehşet saçtı" />
 
  <meta name="twitter:description" content="D-100’de alkol manzarası D-100 yolunda sürücüsünün alkollü olduğu iddia edilen cipin, kırmızı ışıkta bekleyen 2 araca çarpması sonucu meydana gelen trafik kazasında 4 kişi yaralandı." /> 
   
<meta name="twitter:image:src" content="http://www.boluolay.com/images/haberler/2019/02/alkollu_surucu_dehset_sacti_h56065_0859f.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="http://www.boluolay.com/images/haberler/2019/02/alkollu_surucu_dehset_sacti_h56065_0859f.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.boluolay.com/">
<meta name="dc.title" content="Alkollü sürücü dehşet saçtı">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="D-100&#039;de alkol manzarası D-100 yolunda sürücüsünün alkollü olduğu iddia edilen cipin kırmızı ışıkta bekleyen 2 araca çarpması sonucu meydana">

<link rel="dns-prefetch" href="//www.boluolay.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"http:\/\/www.boluolay.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.boluolay.com\/","theme":"hs-retina","analytics":"UA-8821755-6","comment_approved":0,"theme_version":"1.0.6","system_version":"5.9.6","hs_data_table":"http:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"0","youtube_ch":"0"}};
</script>
</head>
<body>
  <h1 style="margin: 0px;">
<a href="http://www.boluolay.com/" class="hidden" id="printlogo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="http://www.boluolay.com/" id="logo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
        </div>
            <div class="col-sm-6">
  <div id="doviz" class="row header-currency">
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-euro fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>EURO</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">6.0392</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-dollar fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>DOLAR</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">5.3120</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-bar-chart fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>BİST</span><i class="fa fa-caret-down fa-fw text-danger"></i></div>
        <p class="text-danger">104141</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-diamond fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>ALTIN</span><i class="fa fa-caret-down fa-fw text-danger"></i></div>
        <p class="text-danger">225.362</p>
      </div>
    </div>
  </div>
</div>
      <div class="col-sm-3">
  <div class="media media-weather pull-right weather-header">
    <div class="media-left media-middle">
      <select id="hava-il-sec" name="hava" class="selectpicker">
                <option data-tokens="TUXX0061, Adana" value="TUXX0061" >Adana</option>
                <option data-tokens="9267066, Adıyaman" value="9267066" >Adıyaman</option>
                <option data-tokens="TUXX0046, Afyon" value="TUXX0046" >Afyon</option>
                <option data-tokens="771, Ağrı" value="771" >Ağrı</option>
                <option data-tokens="901, Aksaray" value="901" >Aksaray</option>
                <option data-tokens="1412, Amasya" value="1412" >Amasya</option>
                <option data-tokens="TUXX0002, Ankara" value="TUXX0002" >Ankara</option>
                <option data-tokens="TUXX0004, Antalya" value="TUXX0004" >Antalya</option>
                <option data-tokens="1885, Ardahan" value="1885" >Ardahan</option>
                <option data-tokens="9264197, Artvin" value="9264197" >Artvin</option>
                <option data-tokens="TUXX0051, Aydın" value="TUXX0051" >Aydın</option>
                <option data-tokens="TUXX0041, Balıkesir" value="TUXX0041" >Balıkesir</option>
                <option data-tokens="3037, Bartın" value="3037" >Bartın</option>
                <option data-tokens="9261679, Batman" value="9261679" >Batman</option>
                <option data-tokens="3200, Bayburt" value="3200" >Bayburt</option>
                <option data-tokens="3946, Bilecik" value="3946" >Bilecik</option>
                <option data-tokens="9260548, Bingöl" value="9260548" >Bingöl</option>
                <option data-tokens="4045, Bitlis" value="4045" >Bitlis</option>
                <option data-tokens="TUXX0032, Bolu" value="TUXX0032" selected>Bolu</option>
                <option data-tokens="5249, Burdur" value="5249" >Burdur</option>
                <option data-tokens="TUXX0039, Bursa" value="TUXX0039" >Bursa</option>
                <option data-tokens="TUXX0037, Çanakkale" value="TUXX0037" >Çanakkale</option>
                <option data-tokens="9258078, Çankırı" value="9258078" >Çankırı</option>
                <option data-tokens="TUXX0033, Çorum" value="TUXX0033" >Çorum</option>
                <option data-tokens="8899, Denizli" value="8899" >Denizli</option>
                <option data-tokens="TUXX0010, Diyarbakır" value="TUXX0010" >Diyarbakır</option>
                <option data-tokens="9252670, Düzce" value="9252670" >Düzce</option>
                <option data-tokens="TUXX0030, Edirne" value="TUXX0030" >Edirne</option>
                <option data-tokens="TUXX0049, Elazığ" value="TUXX0049" >Elazığ</option>
                <option data-tokens="TUXX0035, Erzincan" value="TUXX0035" >Erzincan</option>
                <option data-tokens="TUXX0013, Erzurum" value="TUXX0013" >Erzurum</option>
                <option data-tokens="TUXX0040, Eskişehir" value="TUXX0040" >Eskişehir</option>
                <option data-tokens="TUXX0055, Gaziantep" value="TUXX0055" >Gaziantep</option>
                <option data-tokens="12125, Giresun" value="12125" >Giresun</option>
                <option data-tokens="9248871, Gümüşhane" value="9248871" >Gümüşhane</option>
                <option data-tokens="9255950, Hakkari" value="9255950" >Hakkari</option>
                <option data-tokens="1694, Hatay" value="1694" >Hatay</option>
                <option data-tokens="9245907, Iğdır" value="9245907" >Iğdır</option>
                <option data-tokens="TUXX0052, Isparta" value="TUXX0052" >Isparta</option>
                <option data-tokens="TUXX0014, İstanbul" value="TUXX0014" >İstanbul</option>
                <option data-tokens="TUXX0015, İzmir" value="TUXX0015" >İzmir</option>
                <option data-tokens="15888, K. Maraş" value="15888" >K. Maraş</option>
                <option data-tokens="9243604, Karabük" value="9243604" >Karabük</option>
                <option data-tokens="16174, Karaman" value="16174" >Karaman</option>
                <option data-tokens="743952, Kars" value="743952" >Kars</option>
                <option data-tokens="16274, Kastamonu" value="16274" >Kastamonu</option>
                <option data-tokens="16345, Kayseri" value="16345" >Kayseri</option>
                <option data-tokens="TUXX0019, Kırıkkale" value="TUXX0019" >Kırıkkale</option>
                <option data-tokens="16847, Kırklareli" value="16847" >Kırklareli</option>
                <option data-tokens="TUXX0042, Kırşehir" value="TUXX0042" >Kırşehir</option>
                <option data-tokens="16700, Kilis" value="16700" >Kilis</option>
                <option data-tokens="TUXX0017, Kocaeli" value="TUXX0017" >Kocaeli</option>
                <option data-tokens="TUXX0053, Konya" value="TUXX0053" >Konya</option>
                <option data-tokens="17542, Kütahya" value="17542" >Kütahya</option>
                <option data-tokens="19917, Malatya" value="19917" >Malatya</option>
                <option data-tokens="20103, Manisa" value="20103" >Manisa</option>
                <option data-tokens="20271, Mardin" value="20271" >Mardin</option>
                <option data-tokens="14693, Mersin" value="14693" >Mersin</option>
                <option data-tokens="TUXX0057, Muğla" value="TUXX0057" >Muğla</option>
                <option data-tokens="TUXX0062, Muş" value="TUXX0062" >Muş</option>
                <option data-tokens="TUXX0065, Nevşehir" value="TUXX0065" >Nevşehir</option>
                <option data-tokens="23341, Niğde" value="23341" >Niğde</option>
                <option data-tokens="24553, Ordu" value="24553" >Ordu</option>
                <option data-tokens="24703, Osmaniye" value="24703" >Osmaniye</option>
                <option data-tokens="27911, Rize" value="27911" >Rize</option>
                <option data-tokens="TUXX0022, Sakarya" value="TUXX0022" >Sakarya</option>
                <option data-tokens="TUXX0023, Samsun" value="TUXX0023" >Samsun</option>
                <option data-tokens="TUXX0050, Siirt" value="TUXX0050" >Siirt</option>
                <option data-tokens="30965, Sinop" value="30965" >Sinop</option>
                <option data-tokens="TUXX0034, Sivas" value="TUXX0034" >Sivas</option>
                <option data-tokens="34552, Şanlıurfa" value="34552" >Şanlıurfa</option>
                <option data-tokens="10034630, Şırnak" value="10034630" >Şırnak</option>
                <option data-tokens="TUXX0031, Tekirdağ" value="TUXX0031" >Tekirdağ</option>
                <option data-tokens="33558, Tokat" value="33558" >Tokat</option>
                <option data-tokens="TUXX0029, Trabzon" value="TUXX0029" >Trabzon</option>
                <option data-tokens="9226242, Tunceli" value="9226242" >Tunceli</option>
                <option data-tokens="TUXX0045, Uşak" value="TUXX0045" >Uşak</option>
                <option data-tokens="TUXX0043, Van" value="TUXX0043" >Van</option>
                <option data-tokens="9250659, Yalova" value="9250659" >Yalova</option>
                <option data-tokens="37318, Yozgat" value="37318" >Yozgat</option>
                <option data-tokens="TUXX0028, Zonguldak" value="TUXX0028" >Zonguldak</option>
                <option data-tokens="10208812, Kıbrıs" value="10208812" >Kıbrıs</option>
                <option data-tokens="10700, Famagusta" value="10700" >Famagusta</option>
                <option data-tokens="23317, Girne" value="23317" >Girne</option>
                <option data-tokens="7261129, Güzelyurt" value="7261129" >Güzelyurt</option>
                <option data-tokens="23317, Lefkoşa" value="23317" >Lefkoşa</option>
              </select>
    </div>
    <div class="media-body"><i class="wi wi-cloudy-gusts"></i></div>
    <div class="media-right media-middle">
      <div><span> <strong>-3</strong></span><span>°</span><small></small>&nbsp;&nbsp;</div>
    </div>
  </div>
</div>
          </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="http://www.boluolay.com/">ANA SAYFA</a></li>
                        <li><a href="http://www.boluolay.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="http://www.boluolay.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="http://www.boluolay.com/yazarlar/" target="_blank"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="http://www.boluolay.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="http://www.boluolay.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="http://www.boluolay.com/spor" target="_blank" >
                          Spor                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/video-haber" target="_blank" >
                          Video Haber                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/roportaj" target="_blank" >
                          Röportaj                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/vefat" target="_blank" >
                          Vefat                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/egitim" target="_blank" >
                          Eğitim                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/teknoloji" target="_blank" >
                          Teknoloji                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/resmi-ilan" target="_blank" >
                          Resmi İlan                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/ptt-1-lig" target="_blank" >
                          PTT 1. LİG                        </a>
        </li>
                <li class="active">
          <a href="http://www.boluolay.com/bolu" target="_blank" >
                          Bolu                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="http://www.boluolay.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="524b2703c363db52d5f5a0c5f5f16afb4bee4118" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="56065" title="Alkollü sürücü dehşet saçtı" data-path="aHR0cDovL3d3dy5ib2x1b2xheS5jb20vYm9sdS9hbGtvbGx1LXN1cnVjdS1kZWhzZXQtc2FjdGktMi1oNTYwNjUuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Alkollü sürücü dehşet saçtı</h1>
                <p class="font-medium mb-0">D-100’de alkol manzarası D-100 yolunda sürücüsünün alkollü olduğu iddia edilen cipin, kırmızı ışıkta bekleyen 2 araca çarpması sonucu meydana gelen trafik kazasında 4 kişi yaralandı.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Bolu</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>27 Şubat 2019 Çarşamba 22:11</span></li>
                          <li><i class="fa fa-user fa-fw"></i><span><a href="http://www.boluolay.com/profil/20/erdal-tanriverdi" target="_blank">Erdal Tanrıverdi</a></span></li>
              </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="http://www.boluolay.com/images/resize/100/656x400/haberler/2019/02/alkollu_surucu_dehset_sacti_h56065_0859f.jpg" alt="Alkollü sürücü dehşet saçtı" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="56065" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(56065)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(56065)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(56065)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="56065">
                                                  <p>&nbsp;Kaza, saat 21.00 sıralarında D-100 yolunun Üniversite Kavşağı mevkiinde meydana geldi. Bolu yönüne seyir halinde olan Serkan Yazıcı idaresindeki 16 NDV 50 plakalı cip, üniversite yoluna gitmek için kırmızı ışıklarda bekleyen İsmail Arıkan yönetimindeki 14 EL 688 plakalı hafif ticari araç ile Esra İlhan'ın kullandığı 14 GF 490 plakalı otomobile çarptı. Kazada araç sürücüleri ile birlikte İsmail Arıkan'ın kullandığı hafif ticari araçta bulunan Aynur Arıkan yaralandı. Yaralılar, olay yerindeki ilk müdahalelerinin ardından ambulanslarla İzzet Baysal Devlet Hastanesi Köroğlu Ünitesi ile Bolu Abant İzzet Baysal Üniversitesi Eğitim ve Araştırma Hastanesi'ne kaldırıldı. Yaralıların sağlık durumunun iyi olduğu öğrenildi. Bu arada kazaya neden olan sürücü Serkan Yazıcı'nın alkollü olduğu öğrenilirken, görgü tanıkları da Serkan Yazıcı'nın kullandığı cipin yaklaşık 1 kilometre boyunca bariyerlere çarparak yolda zikzak çizdiğini söyledi. Kazayla ilgili soruşturma başlatıldı.</p>
                                  </div>
            
            <div class="media editor-profil">
                <div class="media-left">
                  <a href="http://www.boluolay.com/profil/20/erdal-tanriverdi">
                    <img class="media-object" src="http://www.boluolay.com/_themes/hs-retina/images/no_author.jpg" alt="Erdal Tanrıverdi">
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">Erdal Tanrıverdi</h4>
                  <p style="font-size: 13px;padding-left: 3px;"></p>
                                   </div>
              </div>
                                                <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp56065">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="56065"/>
  <input name="mid" type="hidden" value="56065"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(56065);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/izzet-baysal-anma-programi-belli-oldu-h56063.html" title="İzzet Baysal anma programı belli oldu"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2019/02/izzet_baysal_anma_programi_belli_oldu_h56063_eed70.jpg" alt="İzzet Baysal anma programı belli oldu" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/izzet-baysal-anma-programi-belli-oldu-h56063.html" title="İzzet Baysal anma programı belli oldu"  target="_blank" title="İzzet Baysal anma programı belli oldu" class="title h4 one-line">İzzet Baysal anma programı belli oldu</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="İzzet Baysal anma programı belli oldu"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/ozel-ogrencilerden-anaokulu-ziyareti-h56062.html" title="Özel öğrencilerden anaokulu ziyareti"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2019/02/ozel_ogrencilerden_anaokulu_ziyareti_h56062_3ff84.jpg" alt="Özel öğrencilerden anaokulu ziyareti" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/ozel-ogrencilerden-anaokulu-ziyareti-h56062.html" title="Özel öğrencilerden anaokulu ziyareti"  target="_blank" title="Özel öğrencilerden anaokulu ziyareti" class="title h4 one-line">Özel öğrencilerden anaokulu ziyareti</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Özel öğrencilerden anaokulu ziyareti"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/tum-urunlerde-yuzde-30-50-indirim-h56061.html" title="Tüm ürünlerde yüzde 30-50 indirim"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2019/02/tum_urunlerde_yuzde_30_50_indirim_h56061_30353.jpg" alt="Tüm ürünlerde yüzde 30-50 indirim" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/tum-urunlerde-yuzde-30-50-indirim-h56061.html" title="Tüm ürünlerde yüzde 30-50 indirim"  target="_blank" title="Tüm ürünlerde yüzde 30-50 indirim" class="title h4 one-line">Tüm ürünlerde yüzde 30-50 indirim</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Tüm ürünlerde yüzde 30-50 indirim"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/sekerbank-tan-kapimiz-esnafa-acik-protokolu-2-h56060.html" title="Şekerbank&#039;tan &quot;Kapımız Esnafa Açık&quot; protokolü"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2019/02/sekerbank_tan_kapimiz_esnafa_acik_protokolu_h56060_82866.jpg" alt="Şekerbank&#039;tan &quot;Kapımız Esnafa Açık&quot; protokolü" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/sekerbank-tan-kapimiz-esnafa-acik-protokolu-2-h56060.html" title="Şekerbank&#039;tan &quot;Kapımız Esnafa Açık&quot; protokolü"  target="_blank" title="Şekerbank&#039;tan &quot;Kapımız Esnafa Açık&quot; protokolü" class="title h4 one-line">Şekerbank&#039;tan &quot;Kapımız Esnafa Açık&quot; protokolü</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Şekerbank&#039;tan &quot;Kapımız Esnafa Açık&quot; protokolü"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/3-mahallede-su-yok-h56059.html" title="3 mahallede su yok"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2019/02/3_mahallede_su_yok_h56059_2b6f8.jpg" alt="3 mahallede su yok" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/3-mahallede-su-yok-h56059.html" title="3 mahallede su yok"  target="_blank" title="3 mahallede su yok" class="title h4 one-line">3 mahallede su yok</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="3 mahallede su yok"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/https://www.facebook.com/boluolay?ref=tn_tnmn" title="Facebook" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name" title="Facebook">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/https://twitter.com/boluolay" title="Twitter" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name" title="Twitter">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
        </div>
      </a>
    </div>
    </div>
</div>
</div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="ANKET">ANKET</span><a href="http://www.boluolay.com/anketler.html" title="Tüm Anketler"  target="_blank">Tüm Anketler</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll">
    <form id="poll_form" name="anket" method="post">
      <input name="aid" type="hidden" value="">
            <div class="media-body media-middle">
        <div class="media-heading"><strong></strong></div>
        <div class="row">
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results();return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>SONUÇLAR</span></button>
            <button onclick="poll_vote(,);return false;" class="btn btn-info btn-lg vote"><span>OY KULLAN</span></button>
    </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success" title="NAMAZ VAKİTLERİ">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" selected>Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="http://www.boluolay.com/_themes/hs-retina/images/mosque.svg?v=1661783241" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak" title="İMSAK"><img src="http://www.boluolay.com/_themes/hs-retina/images/imsak.png?v=2095595017" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">05:44</p>
            </div>
            <div class="col-sm-4 gunes" title="GÜNEŞ"><img src="http://www.boluolay.com/_themes/hs-retina/images/gunes.png?v=1744627871" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">07:24</div>
            </div>
            <div class="col-sm-4 ogle" title="ÖĞLE"><img src="http://www.boluolay.com/_themes/hs-retina/images/ogle.png?v=854523994" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">13:18</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi" title="İKİNDİ"><img src="http://www.boluolay.com/_themes/hs-retina/images/ikindi.png?v=1185060654" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">16:24</div>
            </div>
            <div class="col-sm-4 aksam" title="AKŞAM"><img src="http://www.boluolay.com/_themes/hs-retina/images/aksam.png?v=229230736" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">18:51</div>
            </div>
            <div class="col-sm-4 yatsi" title="YATSI"><img src="http://www.boluolay.com/_themes/hs-retina/images/yatsi.png?v=1419527468" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">20:19</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="SAYFALAR">SAYFALAR</span><a href="http://www.boluolay.com/sayfalar.html" title="Tüm Sayfalar"  target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
            <a href="http://www.boluolay.com/tff-1-lig-s5.html" title="TFF 1. Lig"  target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">TFF 1. Lig</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                    <p style="width:175px;"><a href="http://www.boluolay.com/banner.php?id=133" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/thumb.php?src=http://www.boluolay.com/images/banner/imza.jpg&w=175&h=400&q=80" width="175" height="400" style="width:175px;height: 400px;border:0" alt="banner133" class="img-responsive"/></a></p>                                                                                                        </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                    <p style="width:175px;"><a href="http://www.boluolay.com/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/175x400.gif" width="175" height="400" style="width:175px;height: 400px;border:0" alt="banner129" /></a></p>                                                                                                                                                  </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="http://www.boluolay.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="http://www.boluolay.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="http://www.boluolay.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/https://www.facebook.com/boluolay?ref=tn_tnmn" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/https://twitter.com/boluolay" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="http://www.boluolay.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="http://www.boluolay.com/spor" target="_blank">Spor</a></li>
                                              <li><a href="http://www.boluolay.com/video-haber" target="_blank">Video Haber</a></li>
                                              <li><a href="http://www.boluolay.com/roportaj" target="_blank">Röportaj</a></li>
                                              <li><a href="http://www.boluolay.com/vefat" target="_blank">Vefat</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/egitim" target="_blank">Eğitim</a></li>
                                              <li><a href="http://www.boluolay.com/teknoloji" target="_blank">Teknoloji</a></li>
                                              <li><a href="http://www.boluolay.com/resmi-ilan" target="_blank">Resmi İlan</a></li>
                                              <li><a href="http://www.boluolay.com/ptt-1-lig" target="_blank">PTT 1. LİG</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/bolu" target="_blank">Bolu</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="http://www.boluolay.com/">
          <img src="http://www.boluolay.com/images/banner/qqq.jpg" alt="Bolu Olay Haber Gazetesi" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">boluolay.com</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. hs-retina -  Copyright &copy; 2019</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.boluolay.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg",
        "width": 450,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "0374 217 66 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.boluolay.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.boluolay.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.boluolay.com/bolu/alkollu-surucu-dehset-sacti-2-h56065.html"
    },
    "headline": "Alkollü sürücü dehşet saçtı",
    "name": "Alkollü sürücü dehşet saçtı",
    "articleBody": "&amp;nbsp;Kaza, saat 21.00 sıralarında D-100 yolunun Üniversite Kavşağı mevkiinde meydana geldi. Bolu yönüne seyir halinde olan Serkan Yazıcı idaresindeki 16 NDV 50 plakalı cip, üniversite yoluna gitmek için kırmızı ışıklarda bekleyen İsmail Arıkan yönetimindeki 14 EL 688 plakalı hafif ticari araç ile Esra İlhan&#039;ın kullandığı 14 GF 490 plakalı otomobile çarptı. Kazada araç sürücüleri ile birlikte İsmail Arıkan&#039;ın kullandığı hafif ticari araçta bulunan Aynur Arıkan yaralandı. Yaralılar, olay yerindeki ilk müdahalelerinin ardından ambulanslarla İzzet Baysal Devlet Hastanesi Köroğlu Ünitesi ile Bolu Abant İzzet Baysal Üniversitesi Eğitim ve Araştırma Hastanesi&#039;ne kaldırıldı. Yaralıların sağlık durumunun iyi olduğu öğrenildi. Bu arada kazaya neden olan sürücü Serkan Yazıcı&#039;nın alkollü olduğu öğrenilirken, görgü tanıkları da Serkan Yazıcı&#039;nın kullandığı cipin yaklaşık 1 kilometre boyunca bariyerlere çarparak yolda zikzak çizdiğini söyledi. Kazayla ilgili soruşturma başlatıldı.",
    "articleSection": "Headlines",
    "description": "D-100&#039;de alkol manzarası D-100 yolunda sürücüsünün alkollü olduğu iddia edilen cipin kırmızı ışıkta bekleyen 2 araca çarpması sonucu meydana",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.boluolay.com/images/haberler/2019/02/alkollu_surucu_dehset_sacti_h56065_0859f.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2019-02-27T22:11:07+03:00",
    "dateModified": "2019-02-27T22:11:07+03:00",
    "genre": "news",
    "wordCount": 174,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Erdal Tanrıverdi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg",
            "width": 450,
            "height": 60
        }
    }
    
}
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8821755-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8821755-6');
</script>
<!-- End Google Analytics -->

<script src="http://www.boluolay.com/_themes/hs-retina/scripts/vendor.min.js?v=1873315597"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/swiper.min.js?v=269106583"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/plugins.min.js?v=1003995556"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=298135238"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=1411930688"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine-share.min.js?v=449415429"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1385892015"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/comments.min.js?v=1119239088"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1769196106"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/cookie.js?v=1834368591"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=3236926"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/main.js?v=1606098193"></script>

<script>
  tebilisim('56065', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='56065']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>



    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
