<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Benzin ve motorine zam, otogaza indirim</title>
<meta name="description" content="6 Ekim Perşembe gününden itibaren; benzine 74 kuruş, motorine 1 lira 39 kuruş zam bekleniyor. LPG&#039;de ise 76 kuruş indirim kapıda." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="http://www.boluolay.com/m/bolu/benzin-ve-motorine-zam-otogaza-indirim-h79023.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="http://www.boluolay.com/bolu/benzin-ve-motorine-zam-otogaza-indirim-h79023.html">

<link rel="amphtml" href="http://www.boluolay.com/amp/bolu/benzin-ve-motorine-zam-otogaza-indirim-h79023.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/compress.css?v=1041302792">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/public.php?v=1994695502">
<link href="http://www.boluolay.com/_themes/hs-retina/style/renk.css?v=483742670" rel="stylesheet"/>
<link href="http://www.boluolay.com/_themes/hs-retina/style/print.css?v=288981825" rel="stylesheet" media="print"/>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.js?v=1456426115"></script>
<meta property="og:site_name" content="Bolu Olay Gündem Gazetesi" />
<meta property="og:title" content="Benzin ve motorine zam, otogaza indirim" />
<meta property="og:description" content="6 Ekim Perşembe gününden itibaren; benzine 74 kuruş, motorine 1 lira 39 kuruş zam bekleniyor. LPG&#039;de ise 76 kuruş indirim kapıda." />
<meta property="og:image" content="http://www.boluolay.com/images/resize/100/600x315/haberler/2022/10/benzin_ve_motorine_zam_otogaza_indirim_h79023_13107.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.boluolay.com/bolu/benzin-ve-motorine-zam-otogaza-indirim-h79023.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Benzin ve motorine zam, otogaza indirim" />
<meta name="twitter:url" content="http://www.boluolay.com/bolu/benzin-ve-motorine-zam-otogaza-indirim-h79023.html" />
<meta name="twitter:domain" content="http://www.boluolay.com/" />
<meta name="twitter:site" content="boluolay" />
<meta name="twitter:title" content="Benzin ve motorine zam, otogaza indirim" />
 
  <meta name="twitter:description" content="6 Ekim Perşembe gününden itibaren; benzine 74 kuruş, motorine 1 lira 39 kuruş zam bekleniyor. LPG’de ise 76 kuruş indirim kapıda." /> 
   
<meta name="twitter:image:src" content="http://www.boluolay.com/images/haberler/2022/10/benzin_ve_motorine_zam_otogaza_indirim_h79023_13107.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="http://www.boluolay.com/images/haberler/2022/10/benzin_ve_motorine_zam_otogaza_indirim_h79023_13107.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.boluolay.com/">
<meta name="dc.title" content="Benzin ve motorine zam, otogaza indirim">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="6 Ekim Perşembe gününden itibaren; benzine 74 kuruş, motorine 1 lira 39 kuruş zam bekleniyor. LPG&#039;de ise 76 kuruş indirim kapıda.">

<link rel="dns-prefetch" href="//www.boluolay.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"http:\/\/www.boluolay.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.boluolay.com\/","theme":"hs-retina","analytics":"UA-8821755-6","comment_approved":0,"theme_version":"1.0.8","system_version":"5.14","hs_data_table":"http:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"0","youtube_ch":"gundemtvv","instagram_followers":"www.instagram.com\/bolugundemcomtr"}};
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6537836951800729"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-9317168591212831" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
  <h1 style="margin: 0px;">
<a href="http://www.boluolay.com/" class="hidden" id="printlogo"><img src="http://www.boluolay.com/images/banner/Varlık-7.png" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="http://www.boluolay.com/" id="logo"><img src="http://www.boluolay.com/images/banner/Varlık-7.png" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="http://www.boluolay.com/">ANA SAYFA</a></li>
                        <li><a href="http://www.boluolay.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="http://www.boluolay.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="http://www.boluolay.com/yazarlar/" target="_blank"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="http://www.boluolay.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="http://www.boluolay.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="http://www.boluolay.com/bolu" target="_blank" >
                          Bolu                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/gerede" target="_blank" >
                          Gerede                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/mudurnu" target="_blank" >
                          Mudurnu                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/goynuk" target="_blank" >
                          Göynük                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/mengen" target="_blank" >
                          Mengen                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/yenicaga" target="_blank" >
                          Yeniçağa                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/dortdivan" target="_blank" >
                          Dörtdivan                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/seben" target="_blank" >
                          Seben                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/kibriscik" target="_blank" >
                          Kıbrıscık                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/spor" target="_blank" >
                          Spor                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="http://www.boluolay.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="571fb573238417a87ce64c0dc991f5c298de1524" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="http://www.boluolay.com/resmi-ilan" target="_blank">Resmi İlan</a></li>
                        <li><a href="http://www.boluolay.com/ptt-1-lig" target="_blank">PTT 1. LİG</a></li>
                        <li><a href="http://www.boluolay.com/abant-izzet-baysal-universitesi" target="_blank">Abant İzzet Baysal Üniversitesi</a></li>
                        <li><a href="http://www.boluolay.com/kultur-sanat" target="_blank">KÜLTÜR-SANAT</a></li>
                        <li><a href="http://www.boluolay.com/genel" target="_blank">Genel</a></li>
                        <li><a href="http://www.boluolay.com/ekonomi" target="_blank">Ekonomi</a></li>
                        <li><a href="http://www.boluolay.com/yerel-gundem" target="_blank">Yerel Gündem</a></li>
                      </ul>
        </li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="79023" title="Benzin ve motorine zam, otogaza indirim" data-path="aHR0cDovL3d3dy5ib2x1b2xheS5jb20vYm9sdS9iZW56aW4tdmUtbW90b3JpbmUtemFtLW90b2dhemEtaW5kaXJpbS1oNzkwMjMuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Benzin ve motorine zam, otogaza indirim</h1>
                <p class="font-medium mb-0">6 Ekim Perşembe gününden itibaren; benzine 74 kuruş, motorine 1 lira 39 kuruş zam bekleniyor. LPG’de ise 76 kuruş indirim kapıda.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Bolu</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>05 Ekim 2022 Çarşamba 15:15</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="http://www.boluolay.com/images/haberler/2022/10/benzin_ve_motorine_zam_otogaza_indirim_h79023_13107.jpg" alt="Benzin ve motorine zam, otogaza indirim" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="79023" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(79023)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(79023)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(79023)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="79023">
                                                  <p>Haber: Süleyman Kurt</p>

<p>Döviz kurlarındaki dalgalanma ve brent petrol fiyatları nedeniyle akaryakıt ücretlerindeki değişim sürüyor.Rusya-Ukrayna savaşı devam ediyor, bu da brent petrol fiyatlarını dalgalandırıyor.Akaryakıt ücretleri; savaşla birlikte bir iniyor, bir çıkıyor.</p>

<p>Bugün de bazı araç sahiplerini üzen, bazılarını ise sevindiren bir haber geldi. Brent petrolün 92 dolar seviyelerine gelmesiyle birlkte, benzin ve motorine bir zam daha geliyor.</p>

<p>6 Ekim Perşembe gününden itibaren geçerli olmak üzere; benzinde 74 kuruş, motorinde 1 lira 39 kuruş zam bekleniyor.</p><div class="p_ad"></div>

<p><b>LPG'YE 76 KURUŞ İNDİRİM</b></p>

<p>Otogaz grubunda ise 76 kuruş indirim bekleniyor.</p>

<p>5 Ekim Çarşamba günü benzin grubunde 62 kuruş, motorin grubunda ise 1,10 TL zam yapılmıştı. Güncel fiyatlar</p>

<p>Bolu’da benzin 19.98 TL/LT, Dizel 24.38 TL/LT, LPG ise 10.83 TL/LT fiyattan satılıyor</p></p>                                    <div class="clearfix"></div>
            <span class="pull-right">
              <i>Güncelleme Tarihi: 05 Ekim 2022, 15:19</i>
            </span>
            <div class="clearfix"></div>
                      </div>
                             

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp79023">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="79023"/>
  <input name="mid" type="hidden" value="79023"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(79023);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0" title="<b>SIRADAKİ</b><span> HABERLER</span>"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="http://www.boluolay.com/spor/trampolinciler-boluda-randevulasti-h79024.html" title="Trampolinciler, Bolu’da randevulaştı"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Trampolinciler, Bolu’da randevulaştı</span>
        </a>
            <a href="http://www.boluolay.com/spor/bengisunun-basari-hikayesi-h79025.html" title="Bengisu’nun başarı hikayesi"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">Bengisu’nun başarı hikayesi</span>
        </a>
            <a href="http://www.boluolay.com/spor/turkiye-kupasinda-rakibimiz-belli-oldu-2-h79026.html" title="Türkiye Kupası’nda rakibimiz belli oldu"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">Türkiye Kupası’nda rakibimiz belli oldu</span>
        </a>
            <a href="http://www.boluolay.com/spor/hedefte-uc-puan-var-h79027.html" title="Hedefte üç puan var"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">4</i>
          <span class="media-middle media-body font-medium">Hedefte üç puan var</span>
        </a>
            <a href="http://www.boluolay.com/spor/boluspor-undeplasman-sponsorlari-belli-oldubiri-yonetim-kurulu-h79028.html" title="Boluspor&#039;undeplasman sponsorları belli olduBiri..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">5</i>
          <span class="media-middle media-body font-medium">Boluspor&#039;undeplasman sponsorları belli olduBiri...</span>
        </a>
            <a href="http://www.boluolay.com/bolu/baskan-yardimcisi-vekilleri-destekledi-h79029.html" title="Başkan Yardımcısı vekilleri destekledi"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">6</i>
          <span class="media-middle media-body font-medium">Başkan Yardımcısı vekilleri destekledi</span>
        </a>
            <a href="http://www.boluolay.com/bolu/4-acil-oryantasyon-egitim-calistayi-basladi-h79030.html" title="4. Acil Oryantasyon eğitim çalıştayı başladı"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">7</i>
          <span class="media-middle media-body font-medium">4. Acil Oryantasyon eğitim çalıştayı başladı</span>
        </a>
            <a href="http://www.boluolay.com/bolu/bolu-milli-egitim-mudurlugu-neyi-bekliyor-h79031.html" title="“Bolu Milli Eğitim Müdürlüğü neyi bekliyor?”"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">8</i>
          <span class="media-middle media-body font-medium">“Bolu Milli Eğitim Müdürlüğü neyi bekliyor?”</span>
        </a>
            <a href="http://www.boluolay.com/bolu/yumurta-fiyatlari-ucusa-gecti-h79032.html" title="Yumurta fiyatları uçuşa geçti"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">9</i>
          <span class="media-middle media-body font-medium">Yumurta fiyatları uçuşa geçti</span>
        </a>
            <a href="http://www.boluolay.com/bolu/1-degil-2-degil-3-oldu-h79033.html" title="1 değil, 2 değil, 3 oldu"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">10</i>
          <span class="media-middle media-body font-medium">1 değil, 2 değil, 3 oldu</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/1-degil-2-degil-3-oldu-h79033.html" title="1 değil, 2 değil, 3 oldu"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/10/1_degil_2_degil_3_oldu_h79033_a4289.jpg" alt="1 değil, 2 değil, 3 oldu" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/1-degil-2-degil-3-oldu-h79033.html" title="1 değil, 2 değil, 3 oldu"  target="_blank" title="1 değil, 2 değil, 3 oldu" class="title h4 one-line">1 değil, 2 değil, 3 oldu</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="1 değil, 2 değil, 3 oldu"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/yumurta-fiyatlari-ucusa-gecti-h79032.html" title="Yumurta fiyatları uçuşa geçti"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/10/yumurta_fiyatlari_ucusa_gecti_h79032_ae737.jpg" alt="Yumurta fiyatları uçuşa geçti" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/yumurta-fiyatlari-ucusa-gecti-h79032.html" title="Yumurta fiyatları uçuşa geçti"  target="_blank" title="Yumurta fiyatları uçuşa geçti" class="title h4 one-line">Yumurta fiyatları uçuşa geçti</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Yumurta fiyatları uçuşa geçti"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/bolu-milli-egitim-mudurlugu-neyi-bekliyor-h79031.html" title="“Bolu Milli Eğitim Müdürlüğü neyi bekliyor?”"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/10/bolu_milli_egitim_mudurlugu_neyi_bekliyor_h79031_f98c1.jpg" alt="“Bolu Milli Eğitim Müdürlüğü neyi bekliyor?”" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/bolu-milli-egitim-mudurlugu-neyi-bekliyor-h79031.html" title="“Bolu Milli Eğitim Müdürlüğü neyi bekliyor?”"  target="_blank" title="“Bolu Milli Eğitim Müdürlüğü neyi bekliyor?”" class="title h4 one-line">“Bolu Milli Eğitim Müdürlüğü neyi bekliyor?”</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="“Bolu Milli Eğitim Müdürlüğü neyi bekliyor?”"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/4-acil-oryantasyon-egitim-calistayi-basladi-h79030.html" title="4. Acil Oryantasyon eğitim çalıştayı başladı"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/10/4_acil_oryantasyon_egitim_calistayi_basladi_h79030_22f30.jpg" alt="4. Acil Oryantasyon eğitim çalıştayı başladı" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/4-acil-oryantasyon-egitim-calistayi-basladi-h79030.html" title="4. Acil Oryantasyon eğitim çalıştayı başladı"  target="_blank" title="4. Acil Oryantasyon eğitim çalıştayı başladı" class="title h4 one-line">4. Acil Oryantasyon eğitim çalıştayı başladı</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="4. Acil Oryantasyon eğitim çalıştayı başladı"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/baskan-yardimcisi-vekilleri-destekledi-h79029.html" title="Başkan Yardımcısı vekilleri destekledi"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/10/baskan_yardimcisi_vekilleri_destekledi_h79029_4cb43.jpg" alt="Başkan Yardımcısı vekilleri destekledi" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/baskan-yardimcisi-vekilleri-destekledi-h79029.html" title="Başkan Yardımcısı vekilleri destekledi"  target="_blank" title="Başkan Yardımcısı vekilleri destekledi" class="title h4 one-line">Başkan Yardımcısı vekilleri destekledi</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Başkan Yardımcısı vekilleri destekledi"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/olaygundemgazetesi" title="Facebook" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name" title="Facebook">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/boluolay" title="Twitter" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name" title="Twitter">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
        </div>
      </a>
    </div>
    <div class="apsc-each-profile mb-10">
    <a class="apsc-youtube-icon apsc-icon-soc clearfix" href="https://www.youtube.com/channel/gundemtvv" title="Youtube" target="_blank">
      <div class="apsc-inner-block">
        <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-youtube fa fa-youtube-play"></i></span><span class="media-name"><span class="apsc-social-name" title="Youtube">Youtube</span></span>
      </span>
      <div class="apsc-count-wrapper"><span class="apsc-count hs-youtube-count"></span></div>
    </div>
  </a>
</div>
  <div class="apsc-each-profile">
    <a class="apsc-instagram-icon apsc-icon-soc clearfix" href="http://instagram.com/www.instagram.com/bolugundemcomtr" target="_blank">
      <div class="apsc-inner-block">
        <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-instagram fa fa-instagram"></i></span><span class="media-name"><span class="apsc-social-name">Instagram</span></span>
      </span>
      <div class="apsc-count-wrapper"><span style="height: 36px;" class="apsc-count hs-instagram-count"></span></div>
    </div>
  </a>
</div>
</div>
</div>
</div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success" title="NAMAZ VAKİTLERİ">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" selected>Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="http://www.boluolay.com/_themes/hs-retina/images/mosque.svg?v=216265906" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak" title="İMSAK"><img src="http://www.boluolay.com/_themes/hs-retina/images/imsak.png?v=2122998098" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">05:23</p>
            </div>
            <div class="col-sm-4 gunes" title="GÜNEŞ"><img src="http://www.boluolay.com/_themes/hs-retina/images/gunes.png?v=1365060616" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">06:47</div>
            </div>
            <div class="col-sm-4 ogle" title="ÖĞLE"><img src="http://www.boluolay.com/_themes/hs-retina/images/ogle.png?v=833138483" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">12:47</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi" title="İKİNDİ"><img src="http://www.boluolay.com/_themes/hs-retina/images/ikindi.png?v=949763908" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">16:01</div>
            </div>
            <div class="col-sm-4 aksam" title="AKŞAM"><img src="http://www.boluolay.com/_themes/hs-retina/images/aksam.png?v=265453831" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">18:38</div>
            </div>
            <div class="col-sm-4 yatsi" title="YATSI"><img src="http://www.boluolay.com/_themes/hs-retina/images/yatsi.png?v=1792388342" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">19:56</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="SAYFALAR">SAYFALAR</span><a href="http://www.boluolay.com/sayfalar.html" title="Tüm Sayfalar"  target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
            <a href="http://www.boluolay.com/tff-1-lig-s5.html" title="TFF 1. Lig"  target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">TFF 1. Lig</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="http://www.boluolay.com/spor/trampolinciler-boluda-randevulasti-h79024.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="http://www.boluolay.com/spor/trampolinciler-boluda-randevulasti-h79024.html" title="Trampolinciler, Bolu’da randevulaştı"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/320x206/haberler/thumbs/2022/10/trampolinciler_boluda_randevulasti_h79024_8a2c9.jpg" alt="Trampolinciler, Bolu’da randevulaştı" class="img-responsive"></a>
      <div class="caption">
        <a href="http://www.boluolay.com/spor/trampolinciler-boluda-randevulasti-h79024.html" title="Trampolinciler, Bolu’da randevulaştı"  target="_blank" class="title">Trampolinciler, Bolu’da randevulaştı</a>
        <ol class="list-inline">
          <li><a href="http://www.boluolay.com/spor" title="Spor"  target="_blank" class="text-muted">Spor</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="http://www.boluolay.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="http://www.boluolay.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="http://www.boluolay.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/olaygundemgazetesi" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/boluolay" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                <li><a href="http://www.boluolay.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="http://www.boluolay.com/bolu" target="_blank">Bolu</a></li>
                                              <li><a href="http://www.boluolay.com/gerede" target="_blank">Gerede</a></li>
                                              <li><a href="http://www.boluolay.com/mudurnu" target="_blank">Mudurnu</a></li>
                                              <li><a href="http://www.boluolay.com/goynuk" target="_blank">Göynük</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/mengen" target="_blank">Mengen</a></li>
                                              <li><a href="http://www.boluolay.com/yenicaga" target="_blank">Yeniçağa</a></li>
                                              <li><a href="http://www.boluolay.com/dortdivan" target="_blank">Dörtdivan</a></li>
                                              <li><a href="http://www.boluolay.com/seben" target="_blank">Seben</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/kibriscik" target="_blank">Kıbrıscık</a></li>
                                              <li><a href="http://www.boluolay.com/spor" target="_blank">Spor</a></li>
                                              <li><a href="http://www.boluolay.com/resmi-ilan" target="_blank">Resmi İlan</a></li>
                                              <li><a href="http://www.boluolay.com/ptt-1-lig" target="_blank">PTT 1. LİG</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/abant-izzet-baysal-universitesi" target="_blank">Abant İzzet Baysal Üniversitesi</a></li>
                                              <li><a href="http://www.boluolay.com/kultur-sanat" target="_blank">KÜLTÜR-SANAT</a></li>
                                              <li><a href="http://www.boluolay.com/genel" target="_blank">Genel</a></li>
                                              <li><a href="http://www.boluolay.com/ekonomi" target="_blank">Ekonomi</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="http://www.boluolay.com/">
          <img src="http://www.boluolay.com/images/banner/Varlık-7_1.png" alt="Bolu Olay Haber Gazetesi" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">boluolay.com</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Bolu Olay Gündem Gazetesi -  Copyright &copy; 2022</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "http:\/\/www.boluolay.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0374 217 66 66"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.boluolay.com\/images\/banner\/Varl\u0131k-7.png",
        "width": 6287,
        "height": 2192
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "http:\/\/www.boluolay.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/www.boluolay.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.boluolay.com\/bolu\/benzin-ve-motorine-zam-otogaza-indirim-h79023.html"
    },
    "headline": "Benzin ve motorine zam, otogaza indirim",
    "name": "Benzin ve motorine zam, otogaza indirim",
    "articleBody": "Haber: S\u00fcleyman Kurt\r\n\r\nD\u00f6viz kurlar\u0131ndaki dalgalanma ve brent petrol fiyatlar\u0131 nedeniyle akaryak\u0131t \u00fccretlerindeki de\u011fi\u015fim s\u00fcr\u00fcyor.Rusya-Ukrayna sava\u015f\u0131 devam ediyor, bu da brent petrol fiyatlar\u0131n\u0131 dalgaland\u0131r\u0131yor.Akaryak\u0131t \u00fccretleri; sava\u015fla birlikte bir iniyor, bir \u00e7\u0131k\u0131yor.\r\n\r\nBug\u00fcn de baz\u0131 ara\u00e7 sahiplerini \u00fczen, baz\u0131lar\u0131n\u0131 ise sevindiren bir haber geldi. Brent petrol\u00fcn 92 dolar seviyelerine gelmesiyle birlkte, benzin ve motorine bir zam daha geliyor.\r\n\r\n6 Ekim Per\u015fembe g\u00fcn\u00fcnden itibaren ge\u00e7erli olmak \u00fczere; benzinde 74 kuru\u015f, motorinde 1 lira 39 kuru\u015f zam bekleniyor.\r\n\r\nLPG'YE 76 KURU\u015e \u0130ND\u0130R\u0130M\r\n\r\nOtogaz grubunda ise 76 kuru\u015f indirim bekleniyor.\r\n\r\n5 Ekim \u00c7ar\u015famba g\u00fcn\u00fc benzin grubunde 62 kuru\u015f, motorin grubunda ise 1,10 TL zam yap\u0131lm\u0131\u015ft\u0131. G\u00fcncel fiyatlar\r\n\r\nBolu\u2019da benzin 19.98 TL\/LT, Dizel 24.38 TL\/LT, LPG ise 10.83 TL\/LT fiyattan sat\u0131l\u0131yor",
    "description": "6 Ekim Per\u015fembe g\u00fcn\u00fcnden itibaren; benzine 74 kuru\u015f, motorine 1 lira 39 kuru\u015f zam bekleniyor. LPG&#039;de ise 76 kuru\u015f indirim kap\u0131da.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.boluolay.com\/images\/haberler\/2022\/10\/benzin_ve_motorine_zam_otogaza_indirim_h79023_13107.jpg",
        "width": 706,
        "height": 431
    },
    "datePublished": "2022-10-05T15:15:28+03:00",
    "dateModified": "2022-10-05T15:19:18+03:00",
    "genre": "news",
    "wordCount": 164,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Bolu Olay G\u00fcndem Gazetesi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Bolu Olay G\u00fcndem Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.boluolay.com\/images\/banner\/Varl\u0131k-7.png",
            "width": 600,
            "height": 60
        }
    }
}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8821755-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8821755-6');
</script>
<!-- End Google Analytics -->

<script src="http://www.boluolay.com/_themes/hs-retina/scripts/vendor.min.js?v=80024555"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/swiper.min.js?v=1479749198"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/plugins.min.js?v=1133714017"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=524086216"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=179939599"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine-share.min.js?v=921017006"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=73276020"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/comments.min.js?v=1539690509"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1802931939"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/cookie.js?v=367462140"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=2026504564"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/main.min.js?v=1296770642"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('79023', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "Bolu Olay Gündem Gazetesi";
	var kopyala_imza_onu = "KAYNAK: BOLUOLAY.COM OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='79023']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
