<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title> Bolu’nun Manukyanı</title>

<meta name="description" content="Türkmenistan’dan gelerek Bolu’da bir artı dairelerde kendisi gibi iki Türkmenistanlı kadını fuhuş yapmaya zorlayan Melike S. İsimli kadın" />
<meta name="keywords" content="Türkmenistan’dan, gelerek, Bolu’da, artı, dairelerde, kendisi, gibi, iki, Türkmenistanlı, kadını, fuhuş, yapmaya, zorlayan, Melike, S., İsimli, kadın, pazarlayıcısı, Ahlak, Bürosu, ekipleri, yakalandı." />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.boluolay.com/" />
<meta property="og:url" content="http://www.boluolay.com/bolu/bolunun-manukyani-h41496.html" />
<meta property="og:description" content="Türkmenistan’dan gelerek Bolu’da bir artı dairelerde kendisi gibi iki Türkmenistanlı kadını fuhuş yapmaya zorlayan Melike S. İsimli kadın pazarlayıcısı Ahlak Bürosu ekipleri tarafından yakalandı." />
<meta property="og:image" content="http://www.boluolay.com/images/haberler/thumbs/bolunun_manukyani_h41496.jpg?v=11493122661" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.boluolay.com/images/haberler/thumbs/bolunun_manukyani_h41496.jpg?v=11493122661" />
<link rel="image_src" href="http://www.boluolay.com/images/haberler/thumbs/bolunun_manukyani_h41496.jpg?v=11493122661" />

<link rel="canonical" href="http://www.boluolay.com/bolu/bolunun-manukyani-h41496.html" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />

<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->

<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<script language="javascript" type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '1';
	var lazyload = '0';
	var ortala   = '1';
</script>


<script language="javascript" src="/_themes/hs-evolution/js/TE_jq.js" type="text/javascript"></script>
<script language="javascript" src="/_themes/hs-evolution/js/TE_library.js" type="text/javascript"></script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->



<script language="javascript" type="text/javascript">

	Cufon.replace('.right .title span, .cuff .main_cuff div.title, .slider .title span, .detail .other_news h4, .detail .pgallery h4, .detail .addcomment h4', {
		textShadow: '#333 1px 1px'
	});
	
	/*
	Cufon.replace('#kapsayici h1', {
		textShadow: '#FFF 1px 1px'
	});
	*/

	
	Cufon.replace('.block .accordion div.tabs, .block #accordion div.tabs, .block #accordion2 div.tabs, .block.ziyaretci .titlem', {
		hover:true,
		textShadow: '#FFF 1px 1px'
	});

	Cufon.replace('.footer .licence');


	$(document).ready(function() {


	
	

	


	});
</script>


<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
		display:none;
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->
</head>

<body>



<!-- Left Ad Areas -->
<div class="left_ad_areas">
                    <p><a href="http://www.boluolay.com/banner.php?id=133" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/BOLU_GyNDEM_reklam.jpg" width="175" height="500" border="0" alt="banner133" /></a>                <p><a href="http://www.boluolay.com/banner.php?id=128" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/sol.jpg" width="175" height="500" border="0" alt="banner128" /></a>        <p><a href="http://www.boluolay.com/banner.php?id=101" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/babas2.jpg" width="170" height="400" border="0" alt="banner101" /></a>
    


</div>
<!-- Left Ad Areas -->


<!-- Container -->
<div class="container">



        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right:140px;">25 Nisan 2017 Salı</div>
        
        <!-- About Site -->
        <ul class="links">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.boluolay.com/','Bolu’nun Manukyanı');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<div class="links fright">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </div>
        <!-- Forget Pass -->

	<div class="cboth"></div>


        <!-- band -->
	<div class="last_minute">
		<div class="band fleft">
			<div class="news">
					    </div>
		
		</div>
	</div>
        <!-- band -->


	<div class="rright">
		<a href="https://twitter.com/boluolay" class="tw" target="_blank" rel="nofollow"></a>
		<a href="https://www.facebook.com/boluolay?ref=tn_tnmn" class="face" target="_blank" rel="nofollow"></a>
		<a href="/login.html" class="giris" rel="nofollow"></a>
		<a href="/uyelik.html" class="uyeol" rel="nofollow"></a>
	</div>

        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" border="0" alt=" Bolu’nun Manukyanı" /></a></h1>
  	  	  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	


	



	<!-- Navigation -->
  	<ul class="navigation" id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>


        <!-- change the color -->
        <div class="colors">
            <a class="scarlet" title="HS-Evolution" rel="scarlet"></a>
            <a class="turkuaz" title="HS-Turkuaz" rel="turkuaz"></a>
            <a class="olive" title="HS-Olive" rel="olive"></a>
            <a class="violet" title="HS-Violet" rel="violet"></a>
        </div>
        <!-- change the color -->

        <!-- Search Panel -->
        <form action="/?m=tag" method="post" class="search fright">
       	  <input type="text" tooltip="sitede arama yap" value="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" value="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->



        
  	</ul>
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
			<div class="digerleri">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/bolu" id="k1">Bolu</a></li><li class="kategori1"><a href="/spor" id="k6">Spor</a></li><li class="kategori2"><a href="/video-haber" id="k10">Video Haber</a></li><li class="kategori3"><a href="/roportaj" id="k11">Röportaj</a></li><li class="kategori4"><a href="/vefat" id="k16">Vefat</a></li><li class="kategori5"><a href="/egitim" id="k17">Eğitim</a></li><li class="kategori6"><a href="/teknoloji" id="k18">Teknoloji</a></li><li class="kategori7"><a href="/resmi-ilan" id="k19">Resmi İlan</a></li><li class="kategori8"><a href="/ptt-1-lig" id="k21">PTT 1. LİG</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</div>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



			

		</ul>
        
	</div>    
	<!-- Categories -->
	


  <!-- üst manşetler -->
  <ul id="ust_mansetler">
  			<li><a href="/spor/ali-beykoz-mucizesi-h41476.html" title=" Ali Beykoz Mucizesi"><img src="http://www.boluolay.com/images/haberler/ustmanset/_4.jpg" alt=" Ali Beykoz Mucizesi" /></a></li>
		<li><a href="/spor/bandirma-macinin-faturasi-h41481.html" title=" BANDIRMA MAÇININ FATURASI"><img src="http://www.boluolay.com/images/haberler/ustmanset/bandrma_maynn_faturas-7.jpg" alt=" BANDIRMA MAÇININ FATURASI" /></a></li>
		<li><a href="/spor/hem-atiyor-hem-yiyor-h41480.html" title=" Hem atıyor, hem yiyor"><img src="http://www.boluolay.com/images/haberler/ustmanset/Hem_atyor_hem_yiyor-7.jpg" alt=" Hem atıyor, hem yiyor" /></a></li>
		<li><a href="/spor/gule-oynaya-3-puan-analiz-h41458.html" title="Güle Oynaya 3 Puan (ANALİZ)"><img src="http://www.boluolay.com/images/haberler/ustmanset/q.jpg" alt="Güle Oynaya 3 Puan (ANALİZ)" /></a></li>

  </ul>


	


	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'tr'}
</script>





<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Bolu’nun Manukyanı");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.boluolay.com/images/haberler/thumbs/bolunun_manukyani_h41496.jpg?v=11493122661";
	var fbDesc   = encodeURIComponent("Türkmenistan’dan gelerek Bolu’da bir artı dairelerde kendisi gibi iki Türkmenistanlı kadını fuhuş yapmaya zorlayan Melike S. İsimli kadın pazarlayıcısı Ahlak Bürosu ekipleri tarafından yakalandı.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1> Bolu’nun Manukyanı</h1>
	<h2>Türkmenistan’dan gelerek Bolu’da bir artı dairelerde kendisi gibi iki Türkmenistanlı kadını fuhuş yapmaya zorlayan Melike S. İsimli kadın pazarlayıcısı Ahlak Bürosu ekipleri tarafından yakalandı.</h2>

	    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">25 Nisan 2017 Salı 14:43</div>
		<div class="fright hit">Bu haber <b>115</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.boluolay.com/images/haberler/bolunun_manukyani_h41496.jpg" alt=" Bolu’nun Manukyanı" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.boluolay.com/bolu/bolunun-manukyani-h41496.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
												<p class="MsoNormal">Haber: Kasım ŞAHİN</p>
<p class="MsoNormal">Yaklaşık bir hafta önce İstanbul’dan Bolu’ya gelen ve Tabaklar Mahallesindeki 1+1 dairelere kendisi gibi Türkmenistan uyruklu olan 2 hayat kadınıyla birlikte yerleşen Melike S., komisyon karşılığı arkadaşlarını fuhuşa teşvik edince Asayiş Şubesi Ahlak Bürosu ekiplerince yakalandı.</p>
<p class="MsoNormal">2 arkadaşını komisyon karşılığı erkeklere pazarlayan Bolu’nun Manukyanı olarak adını lanse eden Melike S.’nin bu işi İstanbul ilinde de yaptığı ve daha fazla para kazanmak için memleketlisi iki hayat kadını da Bolu’ya getirdiği belirlendi. Mağdur durumunda bulunan iki Türkmenistanlı sınır dışı edilmek üzere Bahçelievler Polis Merkezinde tutulurken, komisyon karşılığı arkadaşlarını fuhuşa teşvik eden Melike S. İse fuhuşa aracılık etmek suçundan Savcılığa sevk edildi.&#160;&#160;</p>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		    
				<!-- keywords -->
		<div class="keywords"><b>Anahtar Kelimeler: </b> <a href="http://www.boluolay.com/haberleri/T%C3%BCrkmenistan%E2%80%99dan" title="Türkmenistan’dan haberleri">Türkmenistan’dan</a>,<a href="http://www.boluolay.com/haberleri/gelerek" title=" Gelerek haberleri"> Gelerek</a>,<a href="http://www.boluolay.com/haberleri/Bolu%E2%80%99da" title=" Bolu’da haberleri"> Bolu’da</a>,<a href="http://www.boluolay.com/haberleri/art%C4%B1" title=" Artı haberleri"> Artı</a>,<a href="http://www.boluolay.com/haberleri/dairelerde" title=" Dairelerde haberleri"> Dairelerde</a></div>
		<!-- keywords -->
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" class="fb"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=+Bolu%E2%80%99nun+Manukyan%C4%B1&url=http://www.boluolay.com/bolu/bolunun-manukyani-h41496.html" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.boluolay.com/bolu/bolunun-manukyani-h41496.html&title= Bolu’nun Manukyanı" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.boluolay.com/bolu/bolunun-manukyani-h41496.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.boluolay.com/bolu/bolunun-manukyani-h41496.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.boluolay.com/bolu/bolunun-manukyani-h41496.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.boluolay.com/bolu/bolunun-manukyani-h41496.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		
		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><div id="fb-root"></div><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.boluolay.com/bolu/bolunun-manukyani-h41496.html" send="true" layout="button_count" width="165" show_faces="false" font=""></fb:like></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>
		<!-- share -->


				



		<!-- Comments -->
					        <!-- add comment -->
    <script src="/_themes/hs-evolution/js/comments.js" type="text/javascript" charset="utf-8"></script>
    <div class="success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment" id="addcomment">
        
        <h4>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li>
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad" title="Ad soyad gerekli!" /></p>
        </li>
               
        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required" maxlength="1000" style="width:380px" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(41496);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="41496" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
    
        <div class="attention">UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment --> 



				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/bolu/bu-konferans-kacmaz-h41498.html" title="Bu konferans kaçmaz">
				<img src="http://www.boluolay.com/images/haberler/thumbs/bu_konferans_kacmaz_h41498.jpg" alt="Bu konferans kaçmaz" />
				<p> Bu konferans kaçmaz  </p>
			    </a>
			</li>
						<li>
				<a href="/bolu/ozcan-milletvekili-adayi-olmazsa-nereye-goz-dikti-h41497.html" title="Özcan milletvekili adayı olmazsa nereye göz dikti?">
				<img src="http://www.boluolay.com/images/haberler/thumbs/ozcan_milletvekili_adayi_olmazsa_nereye_goz_dikti_h41497.jpg" alt="Özcan milletvekili adayı olmazsa nereye göz dikti?" />
				<p>Özcan milletvekili adayı olmazsa nereye göz...</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/bolunun-manukyani-h41496.html" title="Bolu’nun Manukyanı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/bolunun_manukyani_h41496.jpg" alt="Bolu’nun Manukyanı" />
				<p> Bolu’nun Manukyanı</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/ev-hanimi-kadina-hapis-cezasi-h41495.html" title="Ev hanımı kadına hapis cezası">
				<img src="http://www.boluolay.com/images/haberler/thumbs/ev_hanimi_kadina_hapis_cezasi_h41495.jpg" alt="Ev hanımı kadına hapis cezası" />
				<p> Ev hanımı kadına hapis cezası</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/yarim-saat-ugras-sonucu-kurtarildi-h41494.html" title="Yarım saat uğraş sonucu kurtarıldı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/yarim_saat_ugras_sonucu_kurtarildi_h41494.jpg" alt="Yarım saat uğraş sonucu kurtarıldı" />
				<p> Yarım saat uğraş sonucu kurtarıldı</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/narvende-yagli-boya-resim-sergisi-acildi-h41493.html" title="Narven’de yağlı boya resim sergisi açıldı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/narvende_yagli_boya_resim_sergisi_acildi_h41493.jpg" alt="Narven’de yağlı boya resim sergisi açıldı" />
				<p>Narven’de yağlı boya resim sergisi açıldı...</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/prof-dr-hasan-biri-saglik-turizmini-anlatti-h41492.html" title="Prof. Dr. Hasan Biri sağlık turizmini anlattı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/prof_dr_hasan_biri_saglik_turizmini_anlatti_h41492.jpg" alt="Prof. Dr. Hasan Biri sağlık turizmini anlattı" />
				<p>Prof. Dr. Hasan Biri sağlık turizmini anlattı...</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/aibu-8-liseden-1000i-askin-ogrenciyi-agirladi-h41491.html" title="AİBÜ, 8 Lise’den 1000’i aşkın öğrenciyi ağırladı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/aibu_8_liseden_1000i_askin_ogrenciyi_agirladi_h41491.jpg" alt="AİBÜ, 8 Lise’den 1000’i aşkın öğrenciyi ağırladı" />
				<p>AİBÜ, 8 Lise’den 1000’i aşkın öğrenciyi...</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			    		<!-- authors -->
	  	<div class="block authors">
	    	<div class="title"><span>YAZARLAR</span> <a href="/yazarlar.html" class="all">Tümü</a></div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <div class="seperator">
                        
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.jpg" alt="Mustafa NAMDAR" width="138" height="190" />
                            <a href="/mac-bitti-makale,2935.html" class="yazar" title="Mustafa NAMDAR">Mustafa NAMDAR</a>
                            <a href="/mac-bitti-makale,2935.html" class="son-yazi" title="MAÇ BİTTİ">MAÇ BİTTİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/erdem-yzyelik.jpg" alt="Erdem ÖZÇELİK" width="138" height="190" />
                            <a href="/16-nisan-2017-referandumu-sonrasi-makale,2934.html" class="yazar" title="Erdem ÖZÇELİK">Erdem ÖZÇELİK</a>
                            <a href="/16-nisan-2017-referandumu-sonrasi-makale,2934.html" class="son-yazi" title="16 NİSAN 2017 REFERANDUMU SONRASI">16 NİSAN 2017 REFERANDUMU SONRASI</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/beykoz.jpg" alt="Erhan Beykoz" width="138" height="190" />
                            <a href="/gule-oynaya-3-puan-analiz-makale,2933.html" class="yazar" title="Erhan Beykoz">Erhan Beykoz</a>
                            <a href="/gule-oynaya-3-puan-analiz-makale,2933.html" class="son-yazi" title="Güle Oynaya 3 Puan (ANALİZ)">Güle Oynaya 3 Puan (ANALİZ)</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/i.jpg" alt="İlhami Candemir" width="138" height="190" />
                            <a href="/gumburtu-makale,2932.html" class="yazar" title="İlhami Candemir">İlhami Candemir</a>
                            <a href="/gumburtu-makale,2932.html" class="son-yazi" title="Gümbürtü">Gümbürtü</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aydn.jpg" alt="Aydın Hitit" width="138" height="190" />
                            <a href="/gitti-gitti-gittiiiii…-makale,2931.html" class="yazar" title="Aydın Hitit">Aydın Hitit</a>
                            <a href="/gitti-gitti-gittiiiii…-makale,2931.html" class="son-yazi" title="GİTTİ GİTTİ GİTTİİİİİ…">GİTTİ GİTTİ GİTTİİİİİ…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/copssw.jpg" alt="Mustafa Cop" width="138" height="190" />
                            <a href="/malatyali-“biri”hocayla--boluda-da-makale,2928.html" class="yazar" title="Mustafa Cop">Mustafa Cop</a>
                            <a href="/malatyali-“biri”hocayla--boluda-da-makale,2928.html" class="son-yazi" title="Malatyalı “BİRİ”Hocayla  Bolu’da da">Malatyalı “BİRİ”Hocayla  Bolu’da da</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ONUR.jpg" alt="Onur Ustaoğlu" width="138" height="190" />
                            <a href="/o-cocuk-niye-agliyor-makale,2927.html" class="yazar" title="Onur Ustaoğlu">Onur Ustaoğlu</a>
                            <a href="/o-cocuk-niye-agliyor-makale,2927.html" class="son-yazi" title="O ÇOCUK NİYE AĞLIYOR?">O ÇOCUK NİYE AĞLIYOR?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/SUAT.jpg" alt="Suat Tosun" width="138" height="190" />
                            <a href="/taklidin---iyisi------biyotaklit-makale,2926.html" class="yazar" title="Suat Tosun">Suat Tosun</a>
                            <a href="/taklidin---iyisi------biyotaklit-makale,2926.html" class="son-yazi" title="TAKLİDİN   İYİSİ   -  BİYOTAKLİT">TAKLİDİN   İYİSİ   -  BİYOTAKLİT</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ce.jpg" alt="Cevat ÖZSOY" width="138" height="190" />
                            <a href="/“evet”-ler-hayirlara-vesile-olsun-makale,2925.html" class="yazar" title="Cevat ÖZSOY">Cevat ÖZSOY</a>
                            <a href="/“evet”-ler-hayirlara-vesile-olsun-makale,2925.html" class="son-yazi" title="“Evet” ler Hayırlara Vesile Olsun">“Evet” ler Hayırlara Vesile Olsun</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ss.jpg" alt="Sanem Özge Yücel" width="138" height="190" />
                            <a href="/benligime-donecegim-gune-makale,2924.html" class="yazar" title="Sanem Özge Yücel">Sanem Özge Yücel</a>
                            <a href="/benligime-donecegim-gune-makale,2924.html" class="son-yazi" title="Benliğime Döneceğim Güne">Benliğime Döneceğim Güne</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ismail.jpg" alt="İsmail Hotakoğlu" width="138" height="190" />
                            <a href="/mertlik-makale,2921.html" class="yazar" title="İsmail Hotakoğlu">İsmail Hotakoğlu</a>
                            <a href="/mertlik-makale,2921.html" class="son-yazi" title="MERTLİK">MERTLİK</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/hasan.jpg" alt="Hasan DİNÇ" width="138" height="190" />
                            <a href="/neler-okudum-makale,2920.html" class="yazar" title="Hasan DİNÇ">Hasan DİNÇ</a>
                            <a href="/neler-okudum-makale,2920.html" class="son-yazi" title="NELER OKUDUM">NELER OKUDUM</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/eyyp.jpg" alt="Eyüp Bektaş" width="138" height="190" />
                            <a href="/uc-tane-dusmanim-var--makale,2917.html" class="yazar" title="Eyüp Bektaş">Eyüp Bektaş</a>
                            <a href="/uc-tane-dusmanim-var--makale,2917.html" class="son-yazi" title="ÜÇ TANE DÜŞMANIM VAR !">ÜÇ TANE DÜŞMANIM VAR !</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/N.jpg" alt="Nizamettin Yıldırım" width="138" height="190" />
                            <a href="/kader-oylamasi-makale,2915.html" class="yazar" title="Nizamettin Yıldırım">Nizamettin Yıldırım</a>
                            <a href="/kader-oylamasi-makale,2915.html" class="son-yazi" title="Kader Oylaması">Kader Oylaması</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/RECAY_yOALAR_001.jpg" alt="RECAYİ ÇAĞLAR" width="138" height="190" />
                            <a href="/referanduma-dogru-son-saatler-makale,2914.html" class="yazar" title="RECAYİ ÇAĞLAR">RECAYİ ÇAĞLAR</a>
                            <a href="/referanduma-dogru-son-saatler-makale,2914.html" class="son-yazi" title="REFERANDUMA DOĞRU SON SAATLER">REFERANDUMA DOĞRU SON SAATLER</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nafiye.jpg" alt="Nafiye Ç. Özdemir" width="138" height="190" />
                            <a href="/gecmisten-bugune-istenmedigi-halde-karsilasilan-olaylar…-makale,2906.html" class="yazar" title="Nafiye Ç. Özdemir">Nafiye Ç. Özdemir</a>
                            <a href="/gecmisten-bugune-istenmedigi-halde-karsilasilan-olaylar…-makale,2906.html" class="son-yazi" title="Geçmişten bugüne istenmediği halde karşılaşılan olaylar…">Geçmişten bugüne istenmediği halde karşılaşılan olaylar…</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.yldrm.jpg" alt="Mustafa Yıldırım" width="138" height="190" />
                            <a href="/sivil-orumcegin-aginda-makale,2894.html" class="yazar" title="Mustafa Yıldırım">Mustafa Yıldırım</a>
                            <a href="/sivil-orumcegin-aginda-makale,2894.html" class="son-yazi" title="&quot;Sivil Örümceğin Ağında&quot;">"Sivil Örümceğin Ağında"</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Cigdem-Oner---Bolu-Olay-Gaz.jpg" alt="Dr. Çiğdem ÖNER" width="138" height="190" />
                            <a href="/beyaz-atli-prensler…-dunyali-erkekler…-makale,2879.html" class="yazar" title="Dr. Çiğdem ÖNER">Dr. Çiğdem ÖNER</a>
                            <a href="/beyaz-atli-prensler…-dunyali-erkekler…-makale,2879.html" class="son-yazi" title="BEYAZ ATLI PRENSLER… DÜNYALI ERKEKLER…">BEYAZ ATLI PRENSLER… DÜNYALI ERKEKLER…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nihal_eker.jpg" alt="Nihal Eker" width="138" height="190" />
                            <a href="/yalniz-degilsin-makale,2854.html" class="yazar" title="Nihal Eker">Nihal Eker</a>
                            <a href="/yalniz-degilsin-makale,2854.html" class="son-yazi" title="YALNIZ DEĞİLSİN">YALNIZ DEĞİLSİN</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ma.jpg" alt="Makinist" width="138" height="190" />
                            <a href="/28128-saat-makale,2846.html" class="yazar" title="Makinist">Makinist</a>
                            <a href="/28128-saat-makale,2846.html" class="son-yazi" title="28.128 SAAT">28.128 SAAT</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ymer_eru.png" alt="ÖMER ERU" width="138" height="190" />
                            <a href="/bahar-geldi-makale,2840.html" class="yazar" title="ÖMER ERU">ÖMER ERU</a>
                            <a href="/bahar-geldi-makale,2840.html" class="son-yazi" title="BAHAR GELDİ">BAHAR GELDİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/fundemce.jpg" alt="Fundem Ece Kaykaç" width="138" height="190" />
                            <a href="/ozguven-sahibi-bir-cocuk-yetistirmek-isteyen-ailelerin-dikkatine-makale,2816.html" class="yazar" title="Fundem Ece Kaykaç">Fundem Ece Kaykaç</a>
                            <a href="/ozguven-sahibi-bir-cocuk-yetistirmek-isteyen-ailelerin-dikkatine-makale,2816.html" class="son-yazi" title="Özgüven Sahibi Bir Çocuk Yetiştirmek İsteyen Ailelerin Dikkatine!">Özgüven Sahibi Bir Çocuk Yetiştirmek İsteyen Ailelerin Dikkatine!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/erol.jpg" alt="Erol Yıldız" width="138" height="190" />
                            <a href="/demokrasiye-inanmak-kadar-uygulamak-onemli-makale,2770.html" class="yazar" title="Erol Yıldız">Erol Yıldız</a>
                            <a href="/demokrasiye-inanmak-kadar-uygulamak-onemli-makale,2770.html" class="son-yazi" title="Demokrasiye inanmak kadar uygulamak önemli">Demokrasiye inanmak kadar uygulamak önemli</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/kasm.jpg" alt="Kasım ŞAHİN" width="138" height="190" />
                            <a href="/yeni-proje-guzelde-defterdarlik-binasi-da-unutulmamali-makale,2703.html" class="yazar" title="Kasım ŞAHİN">Kasım ŞAHİN</a>
                            <a href="/yeni-proje-guzelde-defterdarlik-binasi-da-unutulmamali-makale,2703.html" class="son-yazi" title="Yeni proje güzelde Defterdarlık binası da unutulmamalı">Yeni proje güzelde Defterdarlık binası da unutulmamalı</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/REAAT.jpg" alt="Reşat DEMİREL" width="138" height="190" />
                            <a href="/“sokak-muzisyenini-rahat-birakin-“-makale,2675.html" class="yazar" title="Reşat DEMİREL">Reşat DEMİREL</a>
                            <a href="/“sokak-muzisyenini-rahat-birakin-“-makale,2675.html" class="son-yazi" title="“Sokak müzisyenini rahat bırakın “">“Sokak müzisyenini rahat bırakın “</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/SEVCAN.jpg" alt="Sevcan BİRGÖREN" width="138" height="190" />
                            <a href="/“kirmizi--beyaz-5-istanbul-sergisi”-besiktas-deniz-muzesinde-makale,2623.html" class="yazar" title="Sevcan BİRGÖREN">Sevcan BİRGÖREN</a>
                            <a href="/“kirmizi--beyaz-5-istanbul-sergisi”-besiktas-deniz-muzesinde-makale,2623.html" class="son-yazi" title="“Kırmızı &amp; Beyaz 5. İstanbul Sergisi” Beşiktaş Deniz Müzesi’nde">“Kırmızı & Beyaz 5. İstanbul Sergisi” Beşiktaş Deniz Müzesi’nde</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aykut.jpg" alt="Aykut KARAGÜZEL" width="138" height="190" />
                            <a href="/aidiyet--duygusu---2-makale,2609.html" class="yazar" title="Aykut KARAGÜZEL">Aykut KARAGÜZEL</a>
                            <a href="/aidiyet--duygusu---2-makale,2609.html" class="son-yazi" title="AİDİYET  DUYGUSU - 2">AİDİYET  DUYGUSU - 2</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/gazete_foto.jpg" alt="Rana Dişa" width="138" height="190" />
                            <a href="/cocuk-oyuncagi-makale,2536.html" class="yazar" title="Rana Dişa">Rana Dişa</a>
                            <a href="/cocuk-oyuncagi-makale,2536.html" class="son-yazi" title="ÇOCUK OYUNCAĞI">ÇOCUK OYUNCAĞI</a>        
                        </li>
                        </div><div class="seperator">                                                
                  </div>
                  <!-- seperator -->
                  
                  
                  
                  
                  
                  
                
              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	  

            <!-- guestbook -->
    <div class="block ziyaretci">
        <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
                <div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png"  /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
    

        <!-- newspaper -->
        <div class="newspaper">
            <div class="title transparent"><span class="fleft">GAZETE MANŞETLERİ</span>
            <select name="gazete" onChange="gazete_goster(this.value)" class="fright">
                <option value="">-- Gazete Seçiniz --</option>
							<option value="">Gazete Seçiniz</option>

							<option value="aksam">Akşam</option>

							<option value="birgun">Birgün</option>

							<option value="bugun">Bugün</option>

							<option value="cumhuriyet">Cumhuriyet</option>

							<option value="dunya">Dünya</option>

							<option value="fanatik">Fanatik</option>

							<option value="gunes">Güneş</option>

							<option value="haberturk">Habertürk</option>

							<option value="hurriyet">Hürriyet</option>

							<option value="milligazete">Milli Gazete</option>

							<option value="milliyet">Milliyet</option>

							<option value="posta">Posta</option>

							<option value="radikal">Radikal</option>

							<option value="sabah">Sabah</option>

							<option value="sozcu">Sözcü</option>

							<option value="star">Star</option>

							<option value="takvim">Takvim</option>

							<option value="taraf">Taraf</option>

							<option value="turkiye">Türkiye</option>

							<option value="vakit">Vakit</option>

							<option value="vatan">Vatan</option>

							<option value="yeniasya">Yeni Asya</option>

							<option value="yenisafak">Yeni Şafak</option>

							<option value="zaman">Zaman</option>

			            </select>        
            
            
            </div>
        </div>
        <!-- newspaper -->


	

	
	
	

	


    

	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/spor/ali-beykoz-mucizesi-h41476.html" title="Ali Beykoz Mucizesi"> Ali Beykoz Mucizesi</a></li>
									<li><a href="/bolu/bolunun-nabzini-hep-birlikte-tutuyoruz-h41487.html" title="“Bolu’nun nabzını hep birlikte tutuyoruz”">“Bolu’nun nabzını hep birlikte tutuyoruz”</a></li>
									<li><a href="/spor/bandirma-macinin-faturasi-h41481.html" title="BANDIRMA MAÇININ FATURASI"> BANDIRMA MAÇININ FATURASI</a></li>
									<li><a href="/spor/hem-atiyor-hem-yiyor-h41480.html" title="Hem atıyor, hem yiyor"> Hem atıyor, hem yiyor</a></li>
									<li><a href="/bolu/yarim-saat-ugras-sonucu-kurtarildi-h41494.html" title="Yarım saat uğraş sonucu kurtarıldı"> Yarım saat uğraş sonucu kurtarıldı</a></li>
									<li><a href="/bolu/ev-hanimi-kadina-hapis-cezasi-h41495.html" title="Ev hanımı kadına hapis cezası"> Ev hanımı kadına hapis cezası</a></li>
									<li><a href="/bolu/doganaya-baskan-ve-muhtarlardan-hayirli-olsun-ziyareti-h41488.html" title="Doğanay'a, Başkan ve Muhtarlardan hayırlı..."> Doğanay'a, Başkan ve Muhtarlardan hayırlı...</a></li>
									<li><a href="/spor/super-lig-yarisinda-kiyasiya-mucadele-h41479.html" title="Süper Lig yarışında kıyasıya mücadele"> Süper Lig yarışında kıyasıya mücadele</a></li>
									<li><a href="/bolu/prof-dr-hasan-biri-saglik-turizmini-anlatti-h41492.html" title="Prof. Dr. Hasan Biri sağlık..."> Prof. Dr. Hasan Biri sağlık...</a></li>
									<li><a href="/bolu/sakarya-ortaokullu-ogrencilerden-basarili-sergi-h41490.html" title="Sakarya Ortaokullu öğrencilerden başarılı sergi"> Sakarya Ortaokullu öğrencilerden başarılı sergi</a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

			<div id="bl_9">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-002181-20160608.html" width="310" height="175" frameborder="0" scrolling="no"></iframe>
			</div>
		</div>
	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	


    


	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/ptt-1-lig-s5.html" title="PTT 1. Lig">PTT 1. Lig</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	


	<div class="cboth"></div>

	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" value="" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.boluolay.com/banner.php?id=82" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/basnsite.jpg" width="300" height="250" border="0" alt="banner82" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	<a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/bolulogo-site.png" border="0" alt=" Bolu’nun Manukyanı" /></a>
        <!-- Footer Logo -->
        
        <!-- Licence Text -->
        <div class="licence">
        	<p><b>YAZILIM:</b> <a href="http://www.haber-sistemi.com" title="haber yazılımı, haber sitesi kurma, haber sistemi, haber scripti" target="_blank">Haber-Sistemi</a></p>
        </div>
        <!-- Licence Text -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.boluolay.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.boluolay.com/','Bolu’nun Manukyanı');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <ul class="agencies">
        	        	        </ul>
        <!-- Ajanslar -->
        
        <!-- Social Networks -->
        <ul class="social">
        	<li><a href="https://www.facebook.com/boluolay?ref=tn_tnmn" target="_blank" class="fb" title="Facebook Sayfamız"></a></li>
        	<li><a href="https://twitter.com/boluolay" target="_blank" class="twitter" title="Twitter Sayfamız"></a></li>
        	<li><a href="" target="_blank" class="ff" title="FriendFeed Sayfamız"></a></li>
        </ul>
        <!-- Social Networks -->
        
        <!-- Copyright -->
        <div class="copyright">2017 © boluolay.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->



</div>
<!-- Container -->





<!-- Right Ad Areas -->
<div class="right_ad_areas">
                            
                    <p><a href="http://www.boluolay.com/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/sag.jpg" width="175" height="500" border="0" alt="banner129" /></a>            <p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="170" height="400" id="banner2">
	<param name="movie" value="http://www.boluolay.com/images/banner/becikoglu_banner.swf">
	<param name="quality" value="high">
	<param name="wmode" value="transparent">
	<embed src="http://www.boluolay.com/images/banner/becikoglu_banner.swf" quality="high" type="application/x-shockwave-flash" width="170" height="400" pluginspage="http://www.macromedia.com/go/getflashplayer" wmode="transparent" name="banner"></embed></object>                        <p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="175" height="500" id="banner2">
	<param name="movie" value="http://www.boluolay.com/images/banner/bilim_okullar-banner.mp4">
	<param name="quality" value="high">
	<param name="wmode" value="transparent">
	<embed src="http://www.boluolay.com/images/banner/bilim_okullar-banner.mp4" quality="high" type="application/x-shockwave-flash" width="175" height="500" pluginspage="http://www.macromedia.com/go/getflashplayer" wmode="transparent" name="banner"></embed></object>                                                                                                        

    


</div>
<!-- Right Ad Areas -->




</body>
</html>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8821755-6");
pageTracker._trackPageview();
} catch(err) {}</script><!-- GOOGLE ANALITIK -->




