<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Boluspor 1 puana razı oldu</title>

<meta name="description" content="Spor Toto 1.ligin 8.haftasında Boluspor sahasında Giresunspor’u konuk etti. Akabueze’nin harika golüyle 1-0 öne geçen kırmızı beyazlılar" />
<meta name="keywords" content="Spor, Toto, 1.ligin, 8.haftasında, Boluspor, sahasında, Giresunspor’u, konuk, etti., Akabueze’nin, harika, golüyle, 1-0, öne, geçen, kırmızı, beyazlılar, ikinci, yarıda, kalesinde, gördüğü, golle, sahadan, beraberlikle, ayrıldı." />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.boluolay.com/" />
<meta property="og:url" content="http://www.boluolay.com/bolu/boluspor-1-puana-razi-oldu-h53321.html" />
<meta property="og:description" content=" Spor Toto 1.ligin 8.haftasında Boluspor sahasında Giresunspor’u konuk etti. Akabueze’nin harika golüyle 1-0 öne geçen kırmızı beyazlılar ikinci yarıda kalesinde gördüğü golle sahadan beraberlikle ayrıldı." />
<meta property="og:image" content="http://www.boluolay.com/images/haberler/thumbs/boluspor_1_puana_razi_oldu_h53321.jpg?v=61538981400" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.boluolay.com/images/haberler/thumbs/boluspor_1_puana_razi_oldu_h53321.jpg?v=61538981400" />
<link rel="image_src" href="http://www.boluolay.com/images/haberler/thumbs/boluspor_1_puana_razi_oldu_h53321.jpg?v=61538981400" />

<link rel="canonical" href="http://www.boluolay.com/bolu/boluspor-1-puana-razi-oldu-h53321.html" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />

<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->

<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<script language="javascript" type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '0';
	var ortala   = '1';
</script>


<script language="javascript" src="/_themes/hs-evolution/js/TE_jq.js" type="text/javascript"></script>
<script language="javascript" src="/_themes/hs-evolution/js/TE_library.js" type="text/javascript"></script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->



<script language="javascript" type="text/javascript">

	Cufon.replace('.right .title span, .cuff .main_cuff div.title, .slider .title span, .detail .other_news h4, .detail .pgallery h4, .detail .addcomment h4', {
		textShadow: '#333 1px 1px'
	});
	
	/*
	Cufon.replace('#kapsayici h1', {
		textShadow: '#FFF 1px 1px'
	});
	*/

	
	Cufon.replace('.block .accordion div.tabs, .block #accordion div.tabs, .block #accordion2 div.tabs, .block.ziyaretci .titlem', {
		hover:true,
		textShadow: '#FFF 1px 1px'
	});

	Cufon.replace('.footer .licence');


	$(document).ready(function() {


	
	

	


	});
</script>


<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
		display:none;
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->
</head>

<body>



<!-- Left Ad Areas -->
<div class="left_ad_areas">
                    <p><a href="http://www.boluolay.com/banner.php?id=133" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/REKLAM_dik.jpg" width="170" height="400" border="0" alt="banner133" /></a>                <p><a href="http://www.boluolay.com/banner.php?id=128" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/175x400_pixel.jpg" width="170" height="400" border="0" alt="banner128" /></a>        
    


</div>
<!-- Left Ad Areas -->


<!-- Container -->
<div class="container">



        	<!-- Top Banner -->
        <div class="top_ad"><a href="http://www.boluolay.com/banner.php?id=120" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/bfe6db07-c961-43f4-ba48-4f7caeaf83bb.jpg" width="920" height="95" border="0" alt="banner120" /></a></div>
	<!-- Top Banner -->
        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right:140px;">08 Ekim 2018 Pazartesi</div>
        
        <!-- About Site -->
        <ul class="links">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.boluolay.com/','Boluspor 1 puana razı oldu');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<div class="links fright">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </div>
        <!-- Forget Pass -->

	<div class="cboth"></div>


        <!-- band -->
	<div class="last_minute">
		<div class="band fleft">
			<div class="news">
						<div><a href="/spor/giresun-adanaya-bileniyor-h44146.html" title=" Giresun, Adana’ya bileniyor">  Giresun, Adana’ya bileniyor</a></div>
					    </div>
		
		</div>
	</div>
        <!-- band -->


	<div class="rright">
		<a href="https://twitter.com/boluolay" class="tw" target="_blank" rel="nofollow"></a>
		<a href="https://www.facebook.com/boluolay?ref=tn_tnmn" class="face" target="_blank" rel="nofollow"></a>
		<a href="/login.html" class="giris" rel="nofollow"></a>
		<a href="/uyelik.html" class="uyeol" rel="nofollow"></a>
	</div>

        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" border="0" alt="Boluspor 1 puana razı oldu" /></a></h1>
  	  	<div class="banner fright"><a href="http://www.boluolay.com/banner.php?id=113" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/imza.jpg" width="475" height="100" border="0" alt="banner113" /></a></div>  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	


	



	<!-- Navigation -->
  	<ul class="navigation" id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>


        <!-- change the color -->
        <div class="colors">
            <a class="scarlet" title="HS-Evolution" rel="scarlet"></a>
            <a class="turkuaz" title="HS-Turkuaz" rel="turkuaz"></a>
            <a class="olive" title="HS-Olive" rel="olive"></a>
            <a class="violet" title="HS-Violet" rel="violet"></a>
        </div>
        <!-- change the color -->

        <!-- Search Panel -->
        <form action="/?m=tag" method="post" class="search fright">
       	  <input type="text" tooltip="sitede arama yap" value="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" value="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->



        
  	</ul>
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
			<div class="digerleri">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/bolu" id="k1">Bolu</a></li><li class="kategori1"><a href="/spor" id="k6">Spor</a></li><li class="kategori2"><a href="/video-haber" id="k10">Video Haber</a></li><li class="kategori3"><a href="/roportaj" id="k11">Röportaj</a></li><li class="kategori4"><a href="/vefat" id="k16">Vefat</a></li><li class="kategori5"><a href="/egitim" id="k17">Eğitim</a></li><li class="kategori6"><a href="/teknoloji" id="k18">Teknoloji</a></li><li class="kategori7"><a href="/resmi-ilan" id="k19">Resmi İlan</a></li><li class="kategori8"><a href="/ptt-1-lig" id="k21">PTT 1. LİG</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</div>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



			

		</ul>
        
	</div>    
	<!-- Categories -->
	


  <!-- üst manşetler -->
  <ul id="ust_mansetler">
  			<li><a href="/bolu/feyza-ve-cahit-dunya-evine-girdi-h53317.html" title="Feyza ve Cahit dünya evine girdi"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_482.jpg" alt="Feyza ve Cahit dünya evine girdi" /></a></li>
		<li><a href="/bolu/busra-emrah-cifti-dunya-evine-girdi-h53316.html" title="Büşra Emrah çifti dünya evine girdi"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_481.jpg" alt="Büşra Emrah çifti dünya evine girdi" /></a></li>
		<li><a href="/bolu/rektor-alisarli-tubitak-turkiyenin-goz-bebegi-h53312.html" title="Rektör Alişarlı, “TÜBİTAK Türkiye’nin göz bebeği”"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_479.jpg" alt="Rektör Alişarlı, “TÜBİTAK Türkiye’nin göz bebeği”" /></a></li>
		<li><a href="/bolu/mutluluklar-h53311.html" title="Mutluluklar!"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_480.jpg" alt="Mutluluklar!" /></a></li>

  </ul>


	


	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'tr'}
</script>





<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Boluspor 1 puana razı oldu");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.boluolay.com/images/haberler/thumbs/boluspor_1_puana_razi_oldu_h53321.jpg?v=61538981400";
	var fbDesc   = encodeURIComponent("Spor Toto 1.ligin 8.haftasında Boluspor sahasında Giresunspor’u konuk etti. Akabueze’nin harika golüyle 1-0 öne geçen kırmızı beyazlılar ikinci yarıda kalesinde gördüğü golle sahadan beraberlikle ayrıldı.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>Boluspor 1 puana razı oldu</h1>
	<h2> Spor Toto 1.ligin 8.haftasında Boluspor sahasında Giresunspor’u konuk etti. Akabueze’nin harika golüyle 1-0 öne geçen kırmızı beyazlılar ikinci yarıda kalesinde gördüğü golle sahadan beraberlikle ayrıldı.</h2>

	    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">08 Ekim 2018 Pazartesi 09:01</div>
		<div class="fright hit">Bu haber <b>42</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.boluolay.com/images/haberler/boluspor_1_puana_razi_oldu_h53321.jpg" alt="Boluspor 1 puana razı oldu" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.boluolay.com/bolu/boluspor-1-puana-razi-oldu-h53321.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
												<br />
<div itemprop="articleBody" id="news_content" class="text_content" style="margin: 0px 0px 5px; padding: 0px; font-size: 14px; line-height: 19.6px; color: rgb(77, 78, 83); font-family: Arial, &quot;Helvetica Neue&quot;, Helvetica, Verdana, sans-serif;">
<p style="margin: 0px 0px 10px; padding: 0px;">Spor Toto 1.ligde ikinci sırada bulunan Boluspor sahasında Giresunspor’u konuk etti. Önemli eksikleri olan kırmızı beyazlılar mücadeleye Gökhan, Hayrullah, Diarra, Ümit Kurt, Ufuk, Burak Asan, Yusuf Emre Gültekin, Akabueze, Mustafa Durak, Melih Okutan ve Özgürcan Özcan 11 ile başladı. Karşılaşmaya etkili başlayan Boluspor aradığı golü Akabueze ile buldu. Karşılaşmanın 16 dakikasında kaleyi karşıdan gören bir noktadan serbest vuruş kullanan Emmanuel Akabueze harika bir şutla takımını 1-0 öne geçirdi. Golden sonra da ataklarını sürdüren kırmızı beyazlılar bir çok gol pozisyonundan yararlanamadı ve ilk yarı 1-0 sona erdi.&#160;</p>
<p style="margin: 0px 0px 10px; padding: 0px;">İkinci yarıda gol arayan Giresunspor,&#160; savunmasının ofsayt beklentisinden dolayı bir anlık duraklamasından dolayı golü buldu. Karşılaşmanın 67.dakikasında bir anda topu önünde bulan Dauda Giresunspor’un golünü kaydetti ve skora denge getirdi. Bu sonuçla Boluspor puanını 20 yaparken konuk ekip Giresunspor ise puanını 13 yaptı.&#160;</p>
<p style="margin: 0px 0px 10px; padding: 0px;"><br />
Stat: Bolu Atatürk<br />
Hakemler: Hakan Ceylan, Deniz Turgut, Baran Eraslan, Caner Ak<br />
Boluspor: Gökhan Değirmenci, Diarra, Melih (67.dk.İsmail Haktan), Akabueze, Ufuk, Özgür Can (73.dk.Etoundi), Yusuf Emre, Burak, Hayrullah, Ümit, Mustafa Durak (81.dk.Bilal Sebahi)<br />
Giresunspor: Kayacan, Uğur Arslan, Aykut, Landel, Ferhat, Dauda, Muhammet Reis (73.dk.Muhammed İldiz), Kürşad, Ba Adama (80.dk.Bahadır), Zeni Husmani (58.dk.Kağan Miray), Hüsamettin<br />
Sarı Kartlar: 14.dk.Muhammet (Giresunspor), 57.dk.Diarra, 90.dk.Etoundi, 90.dk.Burak (Boluspor)<br />
Goller: 16.dk.Akabueze – 67.dk.Dauda (Giresunspor)<br />
Tam 145 gün Bolusporlu taraftarlar Boluspor ile buluştu. Bolusporlu taraftarlar tribünlerin büyük bölümünü doldururken, Giresunsporlu taraftarlar ise kendilerine ayrılan tribünden maçı takip ediyor. Maç öncesinde hafta içinde Batman’da şehit olan askerlerimiz için 1 dakikalık saygı duruşunda bulunuldu.<br />
Maçtan Dakikalar<br />
Maçın hemen başında Ümit Kurt sakatlık geçirdi. Tecrübeli oyuncunun sakatlığı ciddi değildi. Oyuna devam etti.<br />
4.dakika: Kullanılan serbest atışta Landel zayıf topuk vuruşunda top kaleci Gökhan’da kaldı.<br />
6.dakika: Melih çapraz pozisyonda kaleci ile karşı karşıya kaldı. Vuruşunda top kaleci Kayacan’dan döndü.<br />
16.dakika (GOOOLL): Akabueze cezasahası hemen dışından kazanılan serbest vuruşta müthiş vurdu ve köşeye giden top Boluspor’u 1-0 öne geçirdi.<br />
20.dakika: Husmanı cezasahası dışından sert vurdu, yerden direğin dibine giden topu Gökhan son anda kornere çeldi.<br />
28.dakika: Özgür Can kaleciyle karşı karşıya kaldı. Net pozisyonda kaleciye çarpan top kornere çıktı.<br />
29.dakika: Ümit Kurt cezasahası içinde zor pozisyonda vurdu, top farkla yandan auta gitti.<br />
42.dakika: Gelişen konuk ekip atağında Landel’in&#160; vuruşu Gökhan’ın ellerinde eridi.<br />
45.dakika: Akabueze frikik kullandı. Savunmaya çarpan top Özgür Can’ın önünde kaldı. Özgür Can %100’lük pozisyonda topu kaleciye nişanlayınca Boluspor 2.golden oldu. İlk yarı Boluspor’un 1-0 üstünlüğü ile tamamlandı.<br />
53.dakika: Kullanılan serbest vuruşta Boluspor savunmasının arkasına sarkan Aykut kötü vurunca Giresunspor’u golde etti.<br />
59.dakika: Yusuf Emre yaklaşık 25.metreden mükemmel vurdu, top az farkla üstten auta gitti.<br />
60.dakika: Yusuf Emre serbest vuruşu kullandı. Ümit Kurt’un kafa vuruşunda top farklı şekilde üstten auta gitti.<br />
61.dakika: Sol taraftan yapılan ortaya Melih iyi yükseldi, 90’a giden topu Kayacan mükemmel kurtardı.<br />
67.dakika (GOL): Savunma arkasında topla buluşan Dauda bekletmeden çok sert vurdu ve skoru dengeledi: 1-1.<br />
75.dakika: İsmail Haktan arka direğe kesti. Akabueze boş pozisyonda kafayı vurdu, top direğin dibinden auta gitti.<br />
88.dakika: Etoundi % 100’lük pozisyonda topu kaleye gönderemedi. Mücadele 1-1 beraberlikle tamamlanırken kırmızı beyazlılar fırsatı tepti.</p>
</div>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		    
				<!-- keywords -->
		<div class="keywords"><b>Anahtar Kelimeler: </b> <a href="http://www.boluolay.com/haberleri/Spor" title="Spor haberleri">Spor</a>,<a href="http://www.boluolay.com/haberleri/Toto" title=" Toto haberleri"> Toto</a>,<a href="http://www.boluolay.com/haberleri/1.ligin" title=" 1.ligin haberleri"> 1.ligin</a>,<a href="http://www.boluolay.com/haberleri/8.haftas%C4%B1nda" title=" 8.haftasında haberleri"> 8.haftasında</a>,<a href="http://www.boluolay.com/haberleri/Boluspor" title=" Boluspor haberleri"> Boluspor</a></div>
		<!-- keywords -->
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" class="fb"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=Boluspor+1+puana+raz%C4%B1+oldu&url=http://www.boluolay.com/bolu/boluspor-1-puana-razi-oldu-h53321.html" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.boluolay.com/bolu/boluspor-1-puana-razi-oldu-h53321.html&title=Boluspor 1 puana razı oldu" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.boluolay.com/bolu/boluspor-1-puana-razi-oldu-h53321.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.boluolay.com/bolu/boluspor-1-puana-razi-oldu-h53321.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.boluolay.com/bolu/boluspor-1-puana-razi-oldu-h53321.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.boluolay.com/bolu/boluspor-1-puana-razi-oldu-h53321.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		
		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><div id="fb-root"></div><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.boluolay.com/bolu/boluspor-1-puana-razi-oldu-h53321.html" send="true" layout="button_count" width="165" show_faces="false" font=""></fb:like></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>
		<!-- share -->


				



		<!-- Comments -->
					        <!-- add comment -->
    <script src="/_themes/hs-evolution/js/comments.js" type="text/javascript" charset="utf-8"></script>
    <div class="success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment" id="addcomment">
        
        <h4>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li>
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad" title="Ad soyad gerekli!" /></p>
        </li>
               
        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required" maxlength="1000" style="width:380px" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(53321);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="53321" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
    
        <div class="attention">UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment --> 



				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/bolu/baro-baskanlik-seciminde-surpriz-sonuc-h53322.html" title="Baro başkanlık seçiminde sürpriz sonuç">
				<img src="http://www.boluolay.com/images/haberler/thumbs/baro_baskanlik_seciminde_surpriz_sonuc_h53322.jpg" alt="Baro başkanlık seçiminde sürpriz sonuç" />
				<p> Baro başkanlık seçiminde sürpriz sonuç</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/boluspor-1-puana-razi-oldu-h53321.html" title="Boluspor 1 puana razı oldu">
				<img src="http://www.boluolay.com/images/haberler/thumbs/boluspor_1_puana_razi_oldu_h53321.jpg" alt="Boluspor 1 puana razı oldu" />
				<p>Boluspor 1 puana razı oldu</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/sohbet-ettikleri-yere-bakin-h53320.html" title="Sohbet ettikleri yere bakın!">
				<img src="http://www.boluolay.com/images/haberler/thumbs/sohbet_ettikleri_yere_bakin_h53320.jpg" alt="Sohbet ettikleri yere bakın!" />
				<p>Sohbet ettikleri yere bakın!</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/buyuk-marketler-de-kivircik-oyunu-h53319.html" title="Büyük marketler de kıvırcık oyunu">
				<img src="http://www.boluolay.com/images/haberler/thumbs/buyuk_marketler_de_kivircik_oyunu_h53319.jpg" alt="Büyük marketler de kıvırcık oyunu" />
				<p>Büyük marketler de kıvırcık oyunu</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/yol-calismalarini-incelediler-h53318.html" title="Yol çalışmalarını incelediler">
				<img src="http://www.boluolay.com/images/haberler/thumbs/yol_calismalarini_incelediler_h53318.jpg" alt="Yol çalışmalarını incelediler" />
				<p>Yol çalışmalarını incelediler</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/feyza-ve-cahit-dunya-evine-girdi-h53317.html" title="Feyza ve Cahit dünya evine girdi">
				<img src="http://www.boluolay.com/images/haberler/thumbs/feyza_ve_cahit_dunya_evine_girdi_h53317.jpg" alt="Feyza ve Cahit dünya evine girdi" />
				<p>Feyza ve Cahit dünya evine girdi</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/busra-emrah-cifti-dunya-evine-girdi-h53316.html" title="Büşra Emrah çifti dünya evine girdi">
				<img src="http://www.boluolay.com/images/haberler/thumbs/busra_emrah_cifti_dunya_evine_girdi_h53316.jpg" alt="Büşra Emrah çifti dünya evine girdi" />
				<p>Büşra Emrah çifti dünya evine girdi</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/bolulu-ogrenci-hayatini-kaybetti-h53315.html" title="Bolulu öğrenci hayatını kaybetti">
				<img src="http://www.boluolay.com/images/haberler/thumbs/bolulu_ogrenci_hayatini_kaybetti_h53315.jpg" alt="Bolulu öğrenci hayatını kaybetti" />
				<p>Bolulu öğrenci hayatını kaybetti</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			    		<!-- authors -->
	  	<div class="block authors">
	    	<div class="title"><span>YAZARLAR</span> <a href="/yazarlar.html" class="all">Tümü</a></div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <div class="seperator">
                        
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/i.jpg" alt="İlhami Candemir" width="138" height="190" />
                            <a href="/ekonomik-kriz-makale,4072.html" class="yazar" title="İlhami Candemir">İlhami Candemir</a>
                            <a href="/ekonomik-kriz-makale,4072.html" class="son-yazi" title="EKONOMİK KRİZ">EKONOMİK KRİZ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/copssw.jpg" alt="Mustafa Cop" width="138" height="190" />
                            <a href="/“-helal-olsun-muhtesemsin-alaaddin-“-mi--makale,4071.html" class="yazar" title="Mustafa Cop">Mustafa Cop</a>
                            <a href="/“-helal-olsun-muhtesemsin-alaaddin-“-mi--makale,4071.html" class="son-yazi" title="“ HELAL OLSUN MUHTEŞEMSİN ALAADDİN “ Mİ ?..">“ HELAL OLSUN MUHTEŞEMSİN ALAADDİN “ Mİ ?..</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ONUR.jpg" alt="Onur Ustaoğlu" width="138" height="190" />
                            <a href="/yine-sinifi-gecemedik--makale,4070.html" class="yazar" title="Onur Ustaoğlu">Onur Ustaoğlu</a>
                            <a href="/yine-sinifi-gecemedik--makale,4070.html" class="son-yazi" title="YİNE SINIFI GEÇEMEDİK !">YİNE SINIFI GEÇEMEDİK !</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/qqq.jpg" alt="AYHAN DEMİRCİ" width="138" height="190" />
                            <a href="/kaynak-kitap-alma-makale,4069.html" class="yazar" title="AYHAN DEMİRCİ">AYHAN DEMİRCİ</a>
                            <a href="/kaynak-kitap-alma-makale,4069.html" class="son-yazi" title="KAYNAK KİTAP AL(MA)!">KAYNAK KİTAP AL(MA)!</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.jpg" alt="Mustafa NAMDAR" width="138" height="190" />
                            <a href="/festivaller-vardir-makale,4068.html" class="yazar" title="Mustafa NAMDAR">Mustafa NAMDAR</a>
                            <a href="/festivaller-vardir-makale,4068.html" class="son-yazi" title="FESTİVALLER VARDIR">FESTİVALLER VARDIR</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Aenda.jpg" alt="Şenda Aksungur" width="138" height="190" />
                            <a href="/bolu-turizm---ve-tarim--diger-unsurlarin--yasam--sekline-kalkinmaya--etkileri-1-makale,4067.html" class="yazar" title="Şenda Aksungur">Şenda Aksungur</a>
                            <a href="/bolu-turizm---ve-tarim--diger-unsurlarin--yasam--sekline-kalkinmaya--etkileri-1-makale,4067.html" class="son-yazi" title="BOLU TURIZM   VE TARIM  DİĞER UNSURLARIN  YAŞAM  ŞEKLINE KALKINMAYA  ETKILERİ-1">BOLU TURIZM   VE TARIM  DİĞER UNSURLARIN  YAŞAM  ŞEKLINE KALKINMAYA  ETKILERİ-1</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/NLGyN.jpg" alt="Nilgün Özerdoğan" width="138" height="190" />
                            <a href="/guzel-yaslanmak-icin-yoga-makale,4066.html" class="yazar" title="Nilgün Özerdoğan">Nilgün Özerdoğan</a>
                            <a href="/guzel-yaslanmak-icin-yoga-makale,4066.html" class="son-yazi" title="GÜZEL YAŞLANMAK İÇİN YOGA">GÜZEL YAŞLANMAK İÇİN YOGA</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/mete_ferah.jpg" alt="METE FERAH" width="138" height="190" />
                            <a href="/once-ayilar-sonra-arilar-makale,4064.html" class="yazar" title="METE FERAH">METE FERAH</a>
                            <a href="/once-ayilar-sonra-arilar-makale,4064.html" class="son-yazi" title="ÖNCE AYILAR, SONRA ARILAR!">ÖNCE AYILAR, SONRA ARILAR!</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/SUAT.jpg" alt="Suat Tosun" width="138" height="190" />
                            <a href="/komorebi----huzme--veya---isintac-makale,4063.html" class="yazar" title="Suat Tosun">Suat Tosun</a>
                            <a href="/komorebi----huzme--veya---isintac-makale,4063.html" class="son-yazi" title="KOMOREBİ  ,  HÜZME  VEYA   IŞINTAÇ..!">KOMOREBİ  ,  HÜZME  VEYA   IŞINTAÇ..!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.yldrm.jpg" alt="Mustafa Yıldırım" width="138" height="190" />
                            <a href="/sinsi-kalles-masa-makale,4061.html" class="yazar" title="Mustafa Yıldırım">Mustafa Yıldırım</a>
                            <a href="/sinsi-kalles-masa-makale,4061.html" class="son-yazi" title="SİNSİ, KALLEŞ, MAŞA...">SİNSİ, KALLEŞ, MAŞA...</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ismail.jpg" alt="İsmail Hotakoğlu" width="138" height="190" />
                            <a href="/hayal--ettigimiz-dunya-makale,4060.html" class="yazar" title="İsmail Hotakoğlu">İsmail Hotakoğlu</a>
                            <a href="/hayal--ettigimiz-dunya-makale,4060.html" class="son-yazi" title="HAYAL  ETTİĞİMİZ DÜNYA">HAYAL  ETTİĞİMİZ DÜNYA</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aydn.jpg" alt="Aydın Hitit" width="138" height="190" />
                            <a href="/gorduk-ki-makale,4059.html" class="yazar" title="Aydın Hitit">Aydın Hitit</a>
                            <a href="/gorduk-ki-makale,4059.html" class="son-yazi" title="GÖRDÜK Kİ">GÖRDÜK Kİ</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/8.jpg" alt="Levent Ömer BILTIR" width="138" height="190" />
                            <a href="/coook---aciiiilhersey---futbol---degil--makale,4057.html" class="yazar" title="Levent Ömer BILTIR">Levent Ömer BILTIR</a>
                            <a href="/coook---aciiiilhersey---futbol---degil--makale,4057.html" class="son-yazi" title="ÇOOOK   ACİİİİL...HERŞEY   FUTBOL   DEĞİL .....">ÇOOOK   ACİİİİL...HERŞEY   FUTBOL   DEĞİL .....</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/N.jpg" alt="Nizamettin Yıldırım" width="138" height="190" />
                            <a href="/sadece-adimiz-musluman-makale,4054.html" class="yazar" title="Nizamettin Yıldırım">Nizamettin Yıldırım</a>
                            <a href="/sadece-adimiz-musluman-makale,4054.html" class="son-yazi" title="Sadece Adımız Müslüman">Sadece Adımız Müslüman</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Untitled-1.jpg" alt="Gürkan Dura" width="138" height="190" />
                            <a href="/benden-soylemesi--makale,4040.html" class="yazar" title="Gürkan Dura">Gürkan Dura</a>
                            <a href="/benden-soylemesi--makale,4040.html" class="son-yazi" title="BENDEN SÖYLEMESİ !">BENDEN SÖYLEMESİ !</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ymer_eru.png" alt="ÖMER ERU" width="138" height="190" />
                            <a href="/trafik-durumumuz-makale,4031.html" class="yazar" title="ÖMER ERU">ÖMER ERU</a>
                            <a href="/trafik-durumumuz-makale,4031.html" class="son-yazi" title="TRAFİK DURUMUMUZ">TRAFİK DURUMUMUZ</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ce.jpg" alt="Cevat ÖZSOY" width="138" height="190" />
                            <a href="/ak-parti-g-merkezinin-bolu-saha-calismasindan-carpici-sonuclar-makale,4028.html" class="yazar" title="Cevat ÖZSOY">Cevat ÖZSOY</a>
                            <a href="/ak-parti-g-merkezinin-bolu-saha-calismasindan-carpici-sonuclar-makale,4028.html" class="son-yazi" title="Ak Parti G. Merkezinin Bolu Saha Çalışmasından Çarpıcı Sonuçlar">Ak Parti G. Merkezinin Bolu Saha Çalışmasından Çarpıcı Sonuçlar</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/QQQQQQQQ.jpg" alt="Nafiye Ç. Özdemir" width="138" height="190" />
                            <a href="/icimizden-biri…-makale,4019.html" class="yazar" title="Nafiye Ç. Özdemir">Nafiye Ç. Özdemir</a>
                            <a href="/icimizden-biri…-makale,4019.html" class="son-yazi" title="İçimizden Biri…">İçimizden Biri…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/beykoz.jpg" alt="Erhan Beykoz" width="138" height="190" />
                            <a href="/sevinc-ve-huzun--analiz-makale,4002.html" class="yazar" title="Erhan Beykoz">Erhan Beykoz</a>
                            <a href="/sevinc-ve-huzun--analiz-makale,4002.html" class="son-yazi" title="Sevinç ve Hüzün  (ANALİZ)">Sevinç ve Hüzün  (ANALİZ)</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Nazm_BaA.jpg" alt="NAZIM BAŞ" width="138" height="190" />
                            <a href="/saglikta--donusum--programi--finansal-inceleme-makale,3980.html" class="yazar" title="NAZIM BAŞ">NAZIM BAŞ</a>
                            <a href="/saglikta--donusum--programi--finansal-inceleme-makale,3980.html" class="son-yazi" title="Sağlıkta  Dönüşüm  Programı  finansal inceleme,">Sağlıkta  Dönüşüm  Programı  finansal inceleme,</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/RECAY_yOALAR_001.jpg" alt="RECAYİ ÇAĞLAR" width="138" height="190" />
                            <a href="/gozden-kacanlar-makale,3950.html" class="yazar" title="RECAYİ ÇAĞLAR">RECAYİ ÇAĞLAR</a>
                            <a href="/gozden-kacanlar-makale,3950.html" class="son-yazi" title="GÖZDEN KAÇANLAR">GÖZDEN KAÇANLAR</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/REAAT.jpg" alt="Reşat DEMİREL" width="138" height="190" />
                            <a href="/kanapice-koyu-hadisesi-ve-ataturkun--boluya-gelisi-makale,3932.html" class="yazar" title="Reşat DEMİREL">Reşat DEMİREL</a>
                            <a href="/kanapice-koyu-hadisesi-ve-ataturkun--boluya-gelisi-makale,3932.html" class="son-yazi" title="Kanapiçe Koyu Hadisesi ve Atatürk’ün  Bolu’ya Gelişi..">Kanapiçe Koyu Hadisesi ve Atatürk’ün  Bolu’ya Gelişi..</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ss.jpg" alt="Sanem Özge Yücel" width="138" height="190" />
                            <a href="/golcuk-rant-kapisi-degil-doga-harikasidir-makale,3906.html" class="yazar" title="Sanem Özge Yücel">Sanem Özge Yücel</a>
                            <a href="/golcuk-rant-kapisi-degil-doga-harikasidir-makale,3906.html" class="son-yazi" title="Gölcük rant kapısı değil, doğa harikasıdır!">Gölcük rant kapısı değil, doğa harikasıdır!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/kasm.jpg" alt="Kasım ŞAHİN" width="138" height="190" />
                            <a href="/mitingler-sandigin-aynasi-degil-makale,3900.html" class="yazar" title="Kasım ŞAHİN">Kasım ŞAHİN</a>
                            <a href="/mitingler-sandigin-aynasi-degil-makale,3900.html" class="son-yazi" title="Mitingler sandığın aynası değil">Mitingler sandığın aynası değil</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/bd.jpg" alt="Bülent Dinçtürk" width="138" height="190" />
                            <a href="/milletvekili-adaylarina-masali-sovu-birakin-projelerinizi-anlatin-makale,3890.html" class="yazar" title="Bülent Dinçtürk">Bülent Dinçtürk</a>
                            <a href="/milletvekili-adaylarina-masali-sovu-birakin-projelerinizi-anlatin-makale,3890.html" class="son-yazi" title="Milletvekili adaylarına: MASALI, ŞOVU BIRAKIN PROJELERİNİZİ ANLATIN">Milletvekili adaylarına: MASALI, ŞOVU BIRAKIN PROJELERİNİZİ ANLATIN</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aykut.jpg" alt="Aykut KARAGÜZEL" width="138" height="190" />
                            <a href="/kapanmasina-10-gu-n-kaldi--makale,3889.html" class="yazar" title="Aykut KARAGÜZEL">Aykut KARAGÜZEL</a>
                            <a href="/kapanmasina-10-gu-n-kaldi--makale,3889.html" class="son-yazi" title="KAPANMASINA 10 GÜ N KALDI !!!">KAPANMASINA 10 GÜ N KALDI !!!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nnnnn.jpg" alt="Oral Yılmaz" width="138" height="190" />
                            <a href="/genc-girisimci-makale,3877.html" class="yazar" title="Oral Yılmaz">Oral Yılmaz</a>
                            <a href="/genc-girisimci-makale,3877.html" class="son-yazi" title="Genç Girişimci">Genç Girişimci</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/hasan.jpg" alt="Hasan DİNÇ" width="138" height="190" />
                            <a href="/fetih-suresinin-16-ayeti-ve-bir-kuran-i-kerim-mucizesi-ii-makale,3842.html" class="yazar" title="Hasan DİNÇ">Hasan DİNÇ</a>
                            <a href="/fetih-suresinin-16-ayeti-ve-bir-kuran-i-kerim-mucizesi-ii-makale,3842.html" class="son-yazi" title="FETİH SURESİNİN 16. AYETİ VE BİR KUR’AN-I KERİM MUCİZESİ (II)">FETİH SURESİNİN 16. AYETİ VE BİR KUR’AN-I KERİM MUCİZESİ (II)</a>        
                        </li>
                        </div><div class="seperator">                                                
                  </div>
                  <!-- seperator -->
                  
                  
                  
                  
                  
                  
                
              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	  

            <!-- guestbook -->
    <div class="block ziyaretci">
        <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
                <div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png"  /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
    

        <!-- newspaper -->
        <div class="newspaper">
            <div class="title transparent"><span class="fleft">GAZETE MANŞETLERİ</span>
            <select name="gazete" onChange="gazete_goster(this.value)" class="fright">
                <option value="">-- Gazete Seçiniz --</option>
							<option value="">Gazete Seçiniz</option>

							<option value="aksam">Akşam</option>

							<option value="birgun">Birgün</option>

							<option value="bugun">Bugün</option>

							<option value="cumhuriyet">Cumhuriyet</option>

							<option value="dunya">Dünya</option>

							<option value="fanatik">Fanatik</option>

							<option value="gunes">Güneş</option>

							<option value="haberturk">Habertürk</option>

							<option value="hurriyet">Hürriyet</option>

							<option value="milligazete">Milli Gazete</option>

							<option value="milliyet">Milliyet</option>

							<option value="posta">Posta</option>

							<option value="radikal">Radikal</option>

							<option value="sabah">Sabah</option>

							<option value="sozcu">Sözcü</option>

							<option value="star">Star</option>

							<option value="takvim">Takvim</option>

							<option value="taraf">Taraf</option>

							<option value="turkiye">Türkiye</option>

							<option value="vakit">Vakit</option>

							<option value="vatan">Vatan</option>

							<option value="yeniasya">Yeni Asya</option>

							<option value="yenisafak">Yeni Şafak</option>

							<option value="zaman">Zaman</option>

			            </select>        
            
            
            </div>
        </div>
        <!-- newspaper -->


	

	
	
	

	


    

	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/bolu/buyuk-marketler-de-kivircik-oyunu-h53319.html" title="Büyük marketler de kıvırcık oyunu">Büyük marketler de kıvırcık oyunu</a></li>
									<li><a href="/bolu/sohbet-ettikleri-yere-bakin-h53320.html" title="Sohbet ettikleri yere bakın!">Sohbet ettikleri yere bakın!</a></li>
									<li><a href="/bolu/baro-baskanlik-seciminde-surpriz-sonuc-h53322.html" title="Baro başkanlık seçiminde sürpriz sonuç"> Baro başkanlık seçiminde sürpriz sonuç</a></li>
									<li><a href="/bolu/boluspor-1-puana-razi-oldu-h53321.html" title="Boluspor 1 puana razı oldu">Boluspor 1 puana razı oldu</a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

			<div id="bl_9">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-002181-20160608.html" width="310" height="175" frameborder="0" scrolling="no"></iframe>
			</div>
		</div>
	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	


    


	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/tff-1-lig-s5.html" title="TFF 1. Lig">TFF 1. Lig</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	


	<div class="cboth"></div>

	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2018" >2018</option>
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" value="" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.boluolay.com/banner.php?id=82" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/basnsite.jpg" width="300" height="250" border="0" alt="banner82" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	<a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/bolulogo-site.png" border="0" alt="Boluspor 1 puana razı oldu" /></a>
        <!-- Footer Logo -->
        
        <!-- Licence Text -->
        <div class="licence">
        	<p><b>YAZILIM:</b> <a href="http://www.haber-sistemi.com" title="haber yazılımı, haber sitesi kurma, haber sistemi, haber scripti" target="_blank">Haber-Sistemi</a></p>
        </div>
        <!-- Licence Text -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.boluolay.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.boluolay.com/','Boluspor 1 puana razı oldu');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <ul class="agencies">
        	        	        </ul>
        <!-- Ajanslar -->
        
        <!-- Social Networks -->
        <ul class="social">
        	<li><a href="https://www.facebook.com/boluolay?ref=tn_tnmn" target="_blank" class="fb" title="Facebook Sayfamız"></a></li>
        	<li><a href="https://twitter.com/boluolay" target="_blank" class="twitter" title="Twitter Sayfamız"></a></li>
        	<li><a href="" target="_blank" class="ff" title="FriendFeed Sayfamız"></a></li>
        </ul>
        <!-- Social Networks -->
        
        <!-- Copyright -->
        <div class="copyright">2018 © boluolay.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->



</div>
<!-- Container -->





<!-- Right Ad Areas -->
<div class="right_ad_areas">
                            
                    <p><a href="http://www.boluolay.com/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/tukuvaz1_dik_1.gif" width="175" height="400" border="0" alt="banner129" /></a>                                    <p><a href="http://www.boluolay.com/banner.php?id=124" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/helvali-insaat-son.jpg" width="175" height="400" border="0" alt="banner124" /></a>                                                                                                        

    


</div>
<!-- Right Ad Areas -->




</body>
</html>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8821755-6");
pageTracker._trackPageview();
} catch(err) {}</script><!-- GOOGLE ANALITIK -->




