<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>“Boluspor sahipsiz değildir”</title>
<meta name="description" content="Bolu Belediye Başkanı Tanju Özcan Boluspor Kulübü Başkanı Abdullah Abat&#039;ın istifasının ardından açıklama yaptı. Başkan Özcan Abdullah Abat&#039;a" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="http://www.boluolay.com/m/bolu/boluspor-sahipsiz-degildir-h76389.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="http://www.boluolay.com/bolu/boluspor-sahipsiz-degildir-h76389.html">

<link rel="amphtml" href="http://www.boluolay.com/amp/bolu/boluspor-sahipsiz-degildir-h76389.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/compress.css?v=1667582443">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/public.php?v=1476774430">
<link href="http://www.boluolay.com/_themes/hs-retina/style/renk.css?v=1513963763" rel="stylesheet"/>
<link href="http://www.boluolay.com/_themes/hs-retina/style/print.css?v=619419042" rel="stylesheet" media="print"/>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.js?v=382710887"></script>
<meta property="og:site_name" content="Bolu Olay Gündem Gazetesi" />
<meta property="og:title" content="“Boluspor sahipsiz değildir”" />
<meta property="og:description" content="Bolu Belediye Başkanı Tanju Özcan Boluspor Kulübü Başkanı Abdullah Abat&#039;ın istifasının ardından açıklama yaptı. Başkan Özcan Abdullah Abat&#039;a" />
<meta property="og:image" content="http://www.boluolay.com/images/resize/100/600x315/haberler/2022/04/boluspor-sahipsiz-degildir_3ae16.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.boluolay.com/bolu/boluspor-sahipsiz-degildir-h76389.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="“Boluspor sahipsiz değildir”" />
<meta name="twitter:url" content="http://www.boluolay.com/bolu/boluspor-sahipsiz-degildir-h76389.html" />
<meta name="twitter:domain" content="http://www.boluolay.com/" />
<meta name="twitter:site" content="boluolay" />
<meta name="twitter:title" content="“Boluspor sahipsiz değildir”" />
 
  <meta name="twitter:description" content="Bolu Belediye Başkanı Tanju Özcan, Boluspor Kulübü Başkanı Abdullah Abat’ın istifasının ardından açıklama yaptı. Başkan Özcan, Abdullah Abat’a hakkını helal etmediğini söyledi." /> 
   
<meta name="twitter:image:src" content="http://www.boluolay.com/images/haberler/2022/04/boluspor-sahipsiz-degildir_3ae16.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="http://www.boluolay.com/images/haberler/2022/04/boluspor-sahipsiz-degildir_3ae16.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.boluolay.com/">
<meta name="dc.title" content="“Boluspor sahipsiz değildir”">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Bolu Belediye Başkanı Tanju Özcan Boluspor Kulübü Başkanı Abdullah Abat&#039;ın istifasının ardından açıklama yaptı. Başkan Özcan Abdullah Abat&#039;a">

<link rel="dns-prefetch" href="//www.boluolay.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"http:\/\/www.boluolay.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.boluolay.com\/","theme":"hs-retina","analytics":"UA-8821755-6","comment_approved":0,"theme_version":"1.0.8","system_version":"5.14","hs_data_table":"http:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"0","youtube_ch":"gundemtvv","instagram_followers":"www.instagram.com\/bolugundemcomtr"}};
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-9317168591212831",
   enable_page_level_ads: true
 });
</script>

<script data-ad-client="ca-pub-9317168591212831" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
  <h1 style="margin: 0px;">
<a href="http://www.boluolay.com/" class="hidden" id="printlogo"><img src="http://www.boluolay.com/images/banner/cccc.jpg" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="http://www.boluolay.com/" id="logo"><img src="http://www.boluolay.com/images/banner/cccc.jpg" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="http://www.boluolay.com/">ANA SAYFA</a></li>
                        <li><a href="http://www.boluolay.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="http://www.boluolay.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="http://www.boluolay.com/yazarlar/" target="_blank"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="http://www.boluolay.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="http://www.boluolay.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="http://www.boluolay.com/spor" target="_blank" >
                          Spor                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/video-haber" target="_blank" >
                          Video Haber                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/roportaj" target="_blank" >
                          Röportaj                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/vefat" target="_blank" >
                          Vefat                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/egitim" target="_blank" >
                          Eğitim                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/teknoloji" target="_blank" >
                          Teknoloji                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/resmi-ilan" target="_blank" >
                          Resmi İlan                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/ptt-1-lig" target="_blank" >
                          PTT 1. LİG                        </a>
        </li>
                <li class="active">
          <a href="http://www.boluolay.com/bolu" target="_blank" >
                          Bolu                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="http://www.boluolay.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="e154c7dabcf9e6010f73c5266b879d116f7dd66e" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="76389" title="“Boluspor sahipsiz değildir”" data-path="aHR0cDovL3d3dy5ib2x1b2xheS5jb20vYm9sdS9ib2x1c3Bvci1zYWhpcHNpei1kZWdpbGRpci1oNzYzODkuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">“Boluspor sahipsiz değildir”</h1>
                <p class="font-medium mb-0">Bolu Belediye Başkanı Tanju Özcan, Boluspor Kulübü Başkanı Abdullah Abat’ın istifasının ardından açıklama yaptı. Başkan Özcan, Abdullah Abat’a hakkını helal etmediğini söyledi.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Bolu</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>27 Nisan 2022 Çarşamba 18:41</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="http://www.boluolay.com/images/haberler/2022/04/boluspor-sahipsiz-degildir_3ae16.jpg" alt="“Boluspor sahipsiz değildir”" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="76389" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(76389)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(76389)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(76389)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="76389">
                                        <div class="tb-block mt-0 mb-10 block-131 pull-left mr-10"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?132954"></script></div>
                                      <p class="MsoNoSpacing">Haber: Erdal Tanrıverdi</p>

<p class="MsoNoSpacing">Boluspor Kulübü Başkanı Abdullah Abat Boluspor Kulübü Resmi hesaplarından yaptığı açıklamada şok bir kararla istifa ettiğini duyurdu. Abdullah Abat istifa mektubunda, Başkan Özcan’ın mecbur bırakması sonucunda Boluspor Kulübü Başkanlığına getirildiğini açıklamıştı. Bunun ardından Bolu Belediye Başkanı Tanju Özcan açıklamalarda bulundu. Özcan, Boluspor’un sahipsiz olmadığının da altını çizdi.</p>

<p class="MsoNoSpacing">Tanju Özcan bu istifanın ardından Boluspor yönetim kurulunun bu akşam saat 20.30’da bir araya geleceğini de açıkladı. Yönetim kurulu ile yapılacak toplantının ardından Boluspor, kalan 4 maç için yeni başkanını seçecek. Bolu Belediye Başkanı Özcan yaptığı açıklamada şu ifadelere yer verdi;</p>

<p class="MsoNoSpacing">“HİÇBİR ZAMAN BU TAKIM SAHİPSİZ KALMAZ”</p>

<p class="MsoNoSpacing">“Çok üzen ve zorda bırakan bir açıklama okuduk. Boluspor Başkanı Abdullah Abat istifa etmiş. Şimdi o istifaya geleceğim ama önce şunları söyleyeyim. Boluspor kimsenin şahsi takımı değil. Boluspor'un sahibi tüm Bolu halkıdır. Boluspor'un sahibi Boluspor'un yıllarca çilesini çekmiş, kötü günlerinde hiçbir zaman sırtını dönüp gitmemiş, Şanlı Boluspor taraftarıdır. Kimdir? Yarenlerdir Kimdir? Cadde14’tür Kimdir? Benim de benim de içinden geldiğim Konaklı gençlerdir Kimdir? Üni Yarenler'dir. Dolayısıyla hiçbir zaman bu takım sahipsiz kalmaz.”</p><div class="p_ad"></div>

<p class="MsoNoSpacing">“BU TAKIMIN KÜMEDE KALMASI İÇİN HERKES ÜZERİNE DÜŞENİ YAPACAK”</p>

<p class="MsoNoSpacing">“Bu haber alındıktan sonra kulüp başkanlarımızın geçmişte görev yapan kulüp başkanlarımızın, yöneticilerimizin çok büyük kısmı beni aradılar. Dediler ki ‘başkanım biz bu takıma her şartta sahip çıkmaya devam edeceğiz. Bu takımın kümede kalması için herkes üzerine düşeni yapacak’ mesajını verdiler.”</p>

<p class="MsoNoSpacing">“KAYBEDECEK BEŞ DAKİKAMIZ BİLE YOK”</p>

<p class="MsoNoSpacing">“Bu takım arkadaşlar ligde kalmak için terinin son damlasına kadar mücadele edecek. Şu anda bir yönetim krizi ile karşı karşıyayız. Kaybedecek beş dakikamız bile yok. O yüzden ben belediye başkanı olarak Boluspor yönetim kurulu üyelerini Boluspor tesislerinde derhal istişare yapmak üzere toplantıya davet ettim. Bu akşam 20.30’da iftardan sonra toplantımızı gerçekleştireceğiz.”</p>

<p class="MsoNoSpacing">“GEREĞİNİ YAPACAĞIZ”</p>

<p class="MsoNoSpacing">“Gelinen noktada yönetim kurulu üyelerinin başkan gibi bu zor günlerde çekip gideceğini düşünmüyorum. Onlar kalacaklar. Birçoğuyla da ben ve arkadaşlarım telefonla görüştük. Ve yönetim kurulu bu akşam bu son dört maçı idare edecek kulübün başarılı olması için elinden geleni yapacak bir başkan seçecek. Bütün Bolu halkı olarak ben Bolu Belediye Başkanı olarak ilimizin sayın valisi, ilimizde siyaset yapan, seçilmiş yöneticiler ilimizdeki bürokratlarımız ben hiç kuşku duymuyorum ki üzerine düşeni fazlasıyla yapacaklar. Yapmak zorundalar. Bu Bolu'ya olan borcumuz. Ben böyle değerlendiriyorum. Akşam da yönetim kurulu üyesi arkadaşlarımız da dediğim gibi bir şekilde bir araya gelip geldiğimiz noktada elimizi, kolumuzu bağlayıp oturacak durumda olmadığımızı konuşacağız. Ve gereğini yapacağız.”</p>

<p class="MsoNoSpacing">“BOLUSPOR'UN ŞU ANKİ HALİ EN FAZLA BENİ ÜZÜYOR”</p>

<p class="MsoNoSpacing">“Arkadaşlar Boluspor başkanının istifa dilekçesini okudum. Bu beni son yıllarda en çok üzen dilekçe. Ne diyor? Boluspor kulübüne taahhütler yerine gelmemiş. Şunu samimiyetle söylüyorum yani tüm kamuoyuna söylüyorum. Arkadaşlar her şey bir tarafa. Belediye çalışmalarında ne kadar başarılıyız değiliz. Onun kararını vakti gelince halk verecek ama şu konuda mütevazı davranmayacağım. Gelmiş geçmiş, Belediye başkanları arasında gerçekten diğer başkanlarımıza da saygı duyuyorum. Onlar da Boluspor'u çok seviyorlar ama ben Boluspor'un taraftarı olan ilk belediye başkanıyım. Taraftarlıktan geldim ben buraya. Top toplayıcı çocuktum ben zamanında. Ağaç tepelerinde maç izleyen biriydim. Dolayısıyla Boluspor'un şu anki hali en fazla beni üzüyor.”</p>

<p class="MsoNoSpacing">“BOLUSPOR'UN KASASINA GİRMESİNE SAĞLADIK”</p>

<p class="MsoNoSpacing">“Biz başkan yola çıkarken takım sahipsiz kalmasın. Tecrübeli bir isim. Gelsin düşüncesiyle Sayın Başkan'a bu teklifi götürdük. Sen üstlen dedik. Biz de arkanda duracağız dedik. Yönetim olarak alacağınız kararlara karışmayacağız dedik. Ekonomik olarak kulübün desteklenmesi için her şeyi yapacağız dedik. Ve bu kapsamda yirmi küsür yıldır kulüp biliyorsunuz isim hakkı olmadan yoluna devam ediyordu. İlimizde faaliyette bulunan en büyük sanayi kuruluşlarından Beypiliç AŞ Boluspor'a isim sponsoru oldu. Bizim ricamız üzerine, bizim ısrarımız üzerine bu yapıldı. Yine uzun yıllardır Gölcük'ün gelirlerinin Boluspor'a kazandırılması konuşuluyordu, verilmiyordu. Biz ne yaptık? Onu aldık. Önemli bir gelir kaynağını. Boluspor'a verdik. Bu dönem. Biliyorsunuz. Sponsorları, iş adamlarını Fabrika sahiplerini, firmaları tek tek ziyaret ettim ben. İlk sene vali bey, sağ olsun ve ticaret odası başkanımız da. Ikinci sezon, ben bazen kulüp başkanıyla, bazen de kendim gitmek suretiyle Boluspor'a destek verebilecek olan herkesin desteğini aldık. Maddi desteğini aldık. Onun dışında birçok esnafı tek tek biz aradık. Hatta bu yüzden ‘esnafı tehdit etti’ lafını bile çıkarttılar. Boluspora katkı istedik diye. Sağ olsun Bolu'daki iş adamlarımız Bolu dışından iş adamlarımız bizleri kırmadılar. Bizlerin ricası üzerine kulübe önemli katkılarda bulundular. O yüzden biz bırakın verdiğimiz taahhütleri yerine getirmemeyi, verdiğimiz sözlerin çok daha üzerinde katkıdan Boluspor'un kasasına girmesine sağladık. Bundan dolayı da soruşturma geçiren tek başkan benim.”</p>

<p class="MsoNoSpacing">“ABDULLAH ABAT'A HİÇ MÜDAHALE ETMEDİM”</p>

<p class="MsoNoSpacing">“Biz burada kendi ikbalimizi düşünmeden gayet iyi niyetli bir şekilde adeta kulüp başkanı gibi bu takıma yardımcı olduk. Ha bunu yaparken de şunu söylemedik hiçbir zaman. Ben ne Sayın Necip Çarıkçı'ya ne de Sayın Abdullah Abat'a hiç müdahale etmedim. Ve yönetimine. Bunu yönetim kurulu üyeleri bilir. Bir tek yönetim kurulu toplantısına katılmadım ben. Şu futbolcuyu alın, bu futbolcuyu almayın demedim. Çoğu hocayla çalış bu hocayla çalışmayın da demedim. Boluspor'a kendi cebinden, kendi cebinden üç sezon boyunca, her sezon birer kez olmak üzere kendi cebinden prim veren tek belediye başkanı oldu. Ama bu şu demek değil arkadaşlar. Ben kulüp başkanı değilim. Yasa gereği olamıyorum. Böyle bir yasa olmasa bunu açıkça engelleyen bir yasa olmasa zaten hiç görevden de kaçmam. Çıkar kulüp başkanını da üstlenirim. Ama dediğim gibi bu kulüp Bolu belediye başkanının kulübü değil. Bu kulüp Tanju Özcan'ın kulübü değil. Bu kulüp, Bütün Bolu'nun kulübü. Bu takım bütün Bolu'nun takımı. Taraftarların takımı. Bu şehirde yaşayan herkesin takımı.”</p>

<p class="MsoNoSpacing">“ABDULLAH ABAT’A HAKKIMI HELAL ETMİYORUM”</p>

<p class="MsoNoSpacing">“E benim anlayışımda şu yok. Efendim iyi günlerde, ben başkan olayım, kötü günlerde şapkamı alıp gideyim. Ben bu anlayışı kabul etmiyorum. Gemiyi en son kaptan terk eder. Bizim bu anlayışımız var. Dolayısıyla ben Abdullah Abat kardeşimizin, arkadaşımızın bu yaptığını Boluluların hiçbir zaman affetmeyeceğini düşünüyorum. Benim de kendisinde bir hakkım varsa o hakkımı helal etmiyorum. Kendisine.”</p>

<p class="MsoNoSpacing">ESKİ BAŞKANLARA SESLENDİ!</p>

<p class="MsoNoSpacing">“Tabii kulübümüze geçmişte emek veren değerli başkanlarımız Sayın Necip Çarıkçı'ya, Sayın Savaş'a bak. Sayın Emin Semercioğlu, Sayın Yener Bardakçıoğlu, Sayın Mehmet İnceayan ne kadar eski başkanımız ve onlarla birlikte çalışmış, yöneticimiz varsa onlara da şu çağrıda bulunmak istiyorum. Sizler Boluspor'u en az benim kadar seviyorsunuz. Ben bunu biliyorum. Dolayısıyla dün birlik olma günü. Gün kucaklaşma günü. Gün hep birlikte Boluspor'a sarılma günü. Şurada kaldı dört maçımız. Herkes, ben de dahil. gücü nispetinde, maddi manevi her türlü fedakarlığı yapacak bunu biliyorum. Manevi olarak tribünde yerini alarak kalan iki maçımızı da evimizde, iki maçımızda. Boluspor'a olan borcunu ödeyecek. Ben eski başkanlarımızın da yöneticilerinde bu sorumluluktan kaçacaklarını düşünmüyorum. Yönetim kurulu üyesi arkadaşlarımızın bir kısmıyla ben konuştum bir kısmıyla arkadaşlarımız konuştu. An itibariyle Boluspor başkanından başka, istifa eden yönetici yok. E konuştuğum yöneticiler bana şunu söylüyor, ‘bugünlerde yönetim kurulundan istifa etmek benim kitabımda yazmaz. Bu Boluspor'a ihanet etmektir. O yüzden ben etmeyeceğim’ diyor arkadaşlarımız, sağ olsunlar.”</p>

<p class="MsoNoSpacing">“BİZ BİR SÖZ VERİYORSAK BUNU YERİNE GETİRİRİZ”</p>

<p class="MsoNoSpacing">“Şu anda kulübün eski başkanları da yarın toplantıya davet edeceğim. Ama Boluspor'un tüzüğü açık. Şu anda dışarıdan birinin başkanlık görevini üstlenmesi mümkün değil. Yönetimin kendi içinden bir başkan seçmesi zorunlu, zaruret. Ve arkadaşlarımız da bundan kaçmayacaklarını ifade ediyorlar. Yani kim arzu ediyorsa. Arkadaşlarımızın çoğu kimi istiyorsa açıklamada. Ve hepimiz de ben de dahil olmak üzere hepimiz de tüm imkanlarımızı kullanacağız. Bu takımı bulunduğu ligde tutmak için futbolcular terinin son damlasına kadar mücadele edecek. Yok öyle yağma. Antrenmana çıkmama, şu şunu yapmama, bunu yapmama. Yok böyle bir şey. Onlar da onurlarını, şereflerini, haysiyetlerini ortaya koyacaklar kalan dört haftada. Yarın takımla da konuşacağız. Ben kendim de konuşacağım. Biz Bolulular dürüst insanlarız. Biz bir söz veriyorsak bunu yerine getiririz. Futbolcuların hiçbir kaygısı olmasın. Sezon sonunda sözleşme nasıl imzalandıysa takım ligde kalsa da kalmasa da buradan alacakları kalmayacak. Kimsenin kalmamış. Biz öyle söz verip ertesi gün unutan insanlardan değiliz.”</p>

<p class="MsoNoSpacing">“BÖYLE ŞEY Mİ OLUR?”</p>

<p class="MsoNoSpacing">“Başarısız da olabilirsin. Takım küme de düşebilir ama burada herkes son damlasına kadar terinin son damlasına kadar mücadele etmek zorunda. Başkan da, bizler de bu şehrin yöneticileri olarak yönetim kurulu üyeleri de arkadaşlar, şurada dört maç kaldı. Dört maç kaldı. Sen hem istifa ediyorsun. Hem de 9 Mayıs'a kongre koyuyorsun. Bu ne demektir ya? 22 Mayıs'ta bitiyor bu lig. Mayıs'ta çoğunluk sağlanmazsa 16 Mayıs Pazartesi günü kongre olacak. E peki biz muhtemelen son haftaya kadar bu mücadeleyi sürdüreceğiz. Son hafta dört beş gün sonra maç varken biz oturup yönetim listesi mi hazırlayacağız? Seçime mi şey yapacağız? Seçim o gün konuşulmaz. Lig biter. Lig bitmeden önce kongre tarihinde alırsın. Ama ligin bitimine göre alırsın. Böyle şey mi olur?”</p>

<p class="MsoNoSpacing"></p></p>                                  </div>
                                         <div class="tb-block mt-0 mb-10 block-135"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?506609"></script></div>
        

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp76389">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="76389"/>
  <input name="mid" type="hidden" value="76389"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(76389);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/hafif-ticari-arac-tira-carpti-1-olu-h76388.html" title="Hafif ticari araç tıra çarptı: 1 ölü"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/04/hafif_ticari_arac_tira_carpti_1_olu_h76388_5c6af.jpg" alt="Hafif ticari araç tıra çarptı: 1 ölü" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/hafif-ticari-arac-tira-carpti-1-olu-h76388.html" title="Hafif ticari araç tıra çarptı: 1 ölü"  target="_blank" title="Hafif ticari araç tıra çarptı: 1 ölü" class="title h4 one-line">Hafif ticari araç tıra çarptı: 1 ölü</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Hafif ticari araç tıra çarptı: 1 ölü"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/ramazan-sevinci-yarismasinin-kazananlari-belli-oldu-h76387.html" title="“Ramazan sevinci” yarışmasının kazananları belli oldu"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/04/ramazan_sevinci_yarismasinin_kazananlari_belli_oldu_h76387_b6490.jpg" alt="“Ramazan sevinci” yarışmasının kazananları belli oldu" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/ramazan-sevinci-yarismasinin-kazananlari-belli-oldu-h76387.html" title="“Ramazan sevinci” yarışmasının kazananları belli oldu"  target="_blank" title="“Ramazan sevinci” yarışmasının kazananları belli oldu" class="title h4 one-line">“Ramazan sevinci” yarışmasının kazananları belli oldu</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="“Ramazan sevinci” yarışmasının kazananları belli oldu"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/e-devletten-yeni-hizmet-h76386.html" title="e-Devlet’ten yeni hizmet"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/04/e_devletten_yeni_hizmet_h76386_5860f.jpg" alt="e-Devlet’ten yeni hizmet" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/e-devletten-yeni-hizmet-h76386.html" title="e-Devlet’ten yeni hizmet"  target="_blank" title="e-Devlet’ten yeni hizmet" class="title h4 one-line">e-Devlet’ten yeni hizmet</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="e-Devlet’ten yeni hizmet"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/abattan-sok-istifa-karari-h76385.html" title="Abat’tan şok istifa kararı"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/04/abattan_sok_istifa_karari_h76385_e685f.jpg" alt="Abat’tan şok istifa kararı" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/abattan-sok-istifa-karari-h76385.html" title="Abat’tan şok istifa kararı"  target="_blank" title="Abat’tan şok istifa kararı" class="title h4 one-line">Abat’tan şok istifa kararı</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Abat’tan şok istifa kararı"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/konut-ve-isyeri-insa-edilecek-h76383.html" title="Konut ve işyeri inşa edilecek"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/04/_7dbfc.jpg" alt="Konut ve işyeri inşa edilecek" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/konut-ve-isyeri-insa-edilecek-h76383.html" title="Konut ve işyeri inşa edilecek"  target="_blank" title="Konut ve işyeri inşa edilecek" class="title h4 one-line">Konut ve işyeri inşa edilecek</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Konut ve işyeri inşa edilecek"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/bolufm" title="Facebook" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name" title="Facebook">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/boluolay" title="Twitter" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name" title="Twitter">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
        </div>
      </a>
    </div>
    <div class="apsc-each-profile mb-10">
    <a class="apsc-youtube-icon apsc-icon-soc clearfix" href="https://www.youtube.com/channel/gundemtvv" title="Youtube" target="_blank">
      <div class="apsc-inner-block">
        <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-youtube fa fa-youtube-play"></i></span><span class="media-name"><span class="apsc-social-name" title="Youtube">Youtube</span></span>
      </span>
      <div class="apsc-count-wrapper"><span class="apsc-count hs-youtube-count"></span></div>
    </div>
  </a>
</div>
  <div class="apsc-each-profile">
    <a class="apsc-instagram-icon apsc-icon-soc clearfix" href="http://instagram.com/www.instagram.com/bolugundemcomtr" target="_blank">
      <div class="apsc-inner-block">
        <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-instagram fa fa-instagram"></i></span><span class="media-name"><span class="apsc-social-name">Instagram</span></span>
      </span>
      <div class="apsc-count-wrapper"><span style="height: 36px;" class="apsc-count hs-instagram-count"></span></div>
    </div>
  </a>
</div>
</div>
</div>
</div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success" title="NAMAZ VAKİTLERİ">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" selected>Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="http://www.boluolay.com/_themes/hs-retina/images/mosque.svg?v=1592564704" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak" title="İMSAK"><img src="http://www.boluolay.com/_themes/hs-retina/images/imsak.png?v=499632185" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">04:15</p>
            </div>
            <div class="col-sm-4 gunes" title="GÜNEŞ"><img src="http://www.boluolay.com/_themes/hs-retina/images/gunes.png?v=62519974" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">05:51</div>
            </div>
            <div class="col-sm-4 ogle" title="ÖĞLE"><img src="http://www.boluolay.com/_themes/hs-retina/images/ogle.png?v=1795460312" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">12:56</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi" title="İKİNDİ"><img src="http://www.boluolay.com/_themes/hs-retina/images/ikindi.png?v=217010293" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">16:45</div>
            </div>
            <div class="col-sm-4 aksam" title="AKŞAM"><img src="http://www.boluolay.com/_themes/hs-retina/images/aksam.png?v=280576694" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">19:52</div>
            </div>
            <div class="col-sm-4 yatsi" title="YATSI"><img src="http://www.boluolay.com/_themes/hs-retina/images/yatsi.png?v=1872805892" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">21:21</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="SAYFALAR">SAYFALAR</span><a href="http://www.boluolay.com/sayfalar.html" title="Tüm Sayfalar"  target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
            <a href="http://www.boluolay.com/tff-1-lig-s5.html" title="TFF 1. Lig"  target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">TFF 1. Lig</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" data-spy="affix" style="width:160px;height:600px;">

                <p style="margin:0;width:160px;"><a href="http://www.boluolay.com/banner.php?id=128" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/thumb.php?src=http://www.boluolay.com/images/banner/160x600.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner128" class="img-responsive"/></a></p>
              </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="http://www.boluolay.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="http://www.boluolay.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="http://www.boluolay.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/bolufm" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/boluolay" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                <li><a href="http://www.boluolay.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="http://www.boluolay.com/spor" target="_blank">Spor</a></li>
                                              <li><a href="http://www.boluolay.com/video-haber" target="_blank">Video Haber</a></li>
                                              <li><a href="http://www.boluolay.com/roportaj" target="_blank">Röportaj</a></li>
                                              <li><a href="http://www.boluolay.com/vefat" target="_blank">Vefat</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/egitim" target="_blank">Eğitim</a></li>
                                              <li><a href="http://www.boluolay.com/teknoloji" target="_blank">Teknoloji</a></li>
                                              <li><a href="http://www.boluolay.com/resmi-ilan" target="_blank">Resmi İlan</a></li>
                                              <li><a href="http://www.boluolay.com/ptt-1-lig" target="_blank">PTT 1. LİG</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/bolu" target="_blank">Bolu</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="http://www.boluolay.com/">
          <img src="http://www.boluolay.com/images/banner/qqq.jpg" alt="Bolu Olay Haber Gazetesi" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">boluolay.com</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Bolu Olay Gündem Gazetesi -  Copyright &copy; 2022</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "http:\/\/www.boluolay.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0374 217 66 66"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.boluolay.com\/images\/banner\/cccc.jpg",
        "width": 348,
        "height": 126
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "http:\/\/www.boluolay.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/www.boluolay.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8821755-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8821755-6');
</script>
<!-- End Google Analytics -->

<script src="http://www.boluolay.com/_themes/hs-retina/scripts/vendor.min.js?v=1164518438"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/swiper.min.js?v=1244166955"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/plugins.min.js?v=506036913"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=841842911"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=853572590"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine-share.min.js?v=66636211"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=244619699"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/comments.min.js?v=2015544887"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1638608362"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/cookie.js?v=246403334"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=671017906"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/main.min.js?v=351243018"></script>

<script>
  tebilisim('76389', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "Bolu Olay Gündem Gazetesi";
	var kopyala_imza_onu = "KAYNAK: BOLUOLAY.COM OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='76389']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
