<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>  Fetö sanığı subaylar yargılanıyor</title>

<meta name="description" content="Fetullahçı Terör Örgütü/ Paralel Devlet Yapılanmasına (FETÖ/PDY) yönelik soruşturma kapsamında haklarında dava açılan açığa alınan" />
<meta name="keywords" content="Fetullahçı, Terör, Örgütü, Paralel, Devlet, Yapılanmasına, (FETÖPDY), yönelik, soruşturma, kapsamında, haklarında, dava, açılan, açığa, alınan, 3ü, tutuklu, 7, subayın, yargılanmasına, başlandı." />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.boluolay.com/" />
<meta property="og:url" content="http://www.boluolay.com/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html" />
<meta property="og:description" content="Fetullahçı Terör Örgütü/ Paralel Devlet Yapılanması'na (FETÖ/PDY) yönelik soruşturma kapsamında haklarında dava açılan, açığa alınan 3'ü tutuklu 7 subayın yargılanmasına başlandı." />
<meta property="og:image" content="http://www.boluolay.com/images/haberler/thumbs/feto_sanigi_subaylar_yargilaniyor_h54454.jpg?v=41544288623" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.boluolay.com/images/haberler/thumbs/feto_sanigi_subaylar_yargilaniyor_h54454.jpg?v=41544288623" />
<link rel="image_src" href="http://www.boluolay.com/images/haberler/thumbs/feto_sanigi_subaylar_yargilaniyor_h54454.jpg?v=41544288623" />

<link rel="canonical" href="http://www.boluolay.com/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />

<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->

<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<script language="javascript" type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '0';
	var ortala   = '1';
</script>


<script language="javascript" src="/_themes/hs-evolution/js/TE_jq.js" type="text/javascript"></script>
<script language="javascript" src="/_themes/hs-evolution/js/TE_library.js" type="text/javascript"></script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->



<script language="javascript" type="text/javascript">

	Cufon.replace('.right .title span, .cuff .main_cuff div.title, .slider .title span, .detail .other_news h4, .detail .pgallery h4, .detail .addcomment h4', {
		textShadow: '#333 1px 1px'
	});
	
	/*
	Cufon.replace('#kapsayici h1', {
		textShadow: '#FFF 1px 1px'
	});
	*/

	
	Cufon.replace('.block .accordion div.tabs, .block #accordion div.tabs, .block #accordion2 div.tabs, .block.ziyaretci .titlem', {
		hover:true,
		textShadow: '#FFF 1px 1px'
	});

	Cufon.replace('.footer .licence');


	$(document).ready(function() {


	
	

	


	});
</script>


<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
		display:none;
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->
</head>

<body>



<!-- Left Ad Areas -->
<div class="left_ad_areas">
                    <p><a href="http://www.boluolay.com/banner.php?id=133" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/Untitled-1.gif" width="170" height="400" border="0" alt="banner133" /></a>                <p><a href="http://www.boluolay.com/banner.php?id=128" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/OLAY_BAKIM_175_x_400_px_2.jpg" width="170" height="400" border="0" alt="banner128" /></a>        
    


</div>
<!-- Left Ad Areas -->


<!-- Container -->
<div class="container">



        	<!-- Top Banner -->
        <div class="top_ad"><a href="http://www.boluolay.com/banner.php?id=120" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/lukoil_728x90.png" width="920" height="95" border="0" alt="banner120" /></a></div>
	<!-- Top Banner -->
        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right:140px;">08 Aralık 2018 Cumartesi</div>
        
        <!-- About Site -->
        <ul class="links">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.boluolay.com/','Fetö sanığı subaylar yargılanıyor');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<div class="links fright">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </div>
        <!-- Forget Pass -->

	<div class="cboth"></div>


        <!-- band -->
	<div class="last_minute">
		<div class="band fleft">
			<div class="news">
						<div><a href="/spor/giresun-adanaya-bileniyor-h44146.html" title=" Giresun, Adana’ya bileniyor">  Giresun, Adana’ya bileniyor</a></div>
					    </div>
		
		</div>
	</div>
        <!-- band -->


	<div class="rright">
		<a href="https://twitter.com/boluolay" class="tw" target="_blank" rel="nofollow"></a>
		<a href="https://www.facebook.com/boluolay?ref=tn_tnmn" class="face" target="_blank" rel="nofollow"></a>
		<a href="/login.html" class="giris" rel="nofollow"></a>
		<a href="/uyelik.html" class="uyeol" rel="nofollow"></a>
	</div>

        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" border="0" alt="  Fetö sanığı subaylar yargılanıyor" /></a></h1>
  	  	<div class="banner fright"><a href="http://www.boluolay.com/banner.php?id=113" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/KONAK-YATAY.jpg" width="475" height="100" border="0" alt="banner113" /></a></div>  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	


	



	<!-- Navigation -->
  	<ul class="navigation" id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>


        <!-- change the color -->
        <div class="colors">
            <a class="scarlet" title="HS-Evolution" rel="scarlet"></a>
            <a class="turkuaz" title="HS-Turkuaz" rel="turkuaz"></a>
            <a class="olive" title="HS-Olive" rel="olive"></a>
            <a class="violet" title="HS-Violet" rel="violet"></a>
        </div>
        <!-- change the color -->

        <!-- Search Panel -->
        <form action="/?m=tag" method="post" class="search fright">
       	  <input type="text" tooltip="sitede arama yap" value="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" value="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->



        
  	</ul>
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
			<div class="digerleri">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/bolu" id="k1">Bolu</a></li><li class="kategori1"><a href="/spor" id="k6">Spor</a></li><li class="kategori2"><a href="/video-haber" id="k10">Video Haber</a></li><li class="kategori3"><a href="/roportaj" id="k11">Röportaj</a></li><li class="kategori4"><a href="/vefat" id="k16">Vefat</a></li><li class="kategori5"><a href="/egitim" id="k17">Eğitim</a></li><li class="kategori6"><a href="/teknoloji" id="k18">Teknoloji</a></li><li class="kategori7"><a href="/resmi-ilan" id="k19">Resmi İlan</a></li><li class="kategori8"><a href="/ptt-1-lig" id="k21">PTT 1. LİG</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</div>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



			

		</ul>
        
	</div>    
	<!-- Categories -->
	


  <!-- üst manşetler -->
  <ul id="ust_mansetler">
  			<li><a href="/bolu/yetkililer-ogrenci-olursa-h54424.html" title="YETKİLİLER ÖĞRENCİ OLURSA… !"><img src="http://www.boluolay.com/images/haberler/ustmanset/yetkililer_snava_girse02.jpg" alt="YETKİLİLER ÖĞRENCİ OLURSA… !" /></a></li>
		<li><a href="/bolu/bolu-sportif-hayvancilik-ve-doga-sporlari-dernegi-tekrar-acildi-h54432.html" title="  Bolu Sportif Hayvancılık ve Doğa Sporları Derneği tekrar açıldı"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_590.jpg" alt="  Bolu Sportif Hayvancılık ve Doğa Sporları Derneği tekrar açıldı" /></a></li>
		<li><a href="/bolu/calistay-tamamlandi-h54431.html" title="Çalıştay tamamlandı"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_589.jpg" alt="Çalıştay tamamlandı" /></a></li>
		<li><a href="/spor/elifin-dusleri-miniklerle-bulusacak-h54430.html" title="Elif’in Düşleri miniklerle buluşacak"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_588.jpg" alt="Elif’in Düşleri miniklerle buluşacak" /></a></li>

  </ul>


	


	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'tr'}
</script>





<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Fetö sanığı subaylar yargılanıyor");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.boluolay.com/images/haberler/thumbs/feto_sanigi_subaylar_yargilaniyor_h54454.jpg?v=41544288623";
	var fbDesc   = encodeURIComponent("Fetullahçı Terör Örgütü/ Paralel Devlet Yapılanması'na (FETÖ/PDY) yönelik soruşturma kapsamında haklarında dava açılan, açığa alınan 3'ü tutuklu 7 subayın yargılanmasına başlandı.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>  Fetö sanığı subaylar yargılanıyor</h1>
	<h2>Fetullahçı Terör Örgütü/ Paralel Devlet Yapılanması'na (FETÖ/PDY) yönelik soruşturma kapsamında haklarında dava açılan, açığa alınan 3'ü tutuklu 7 subayın yargılanmasına başlandı.</h2>

	    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">08 Aralık 2018 Cumartesi 10:57</div>
		<div class="fright hit">Bu haber <b>132</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.boluolay.com/images/haberler/feto_sanigi_subaylar_yargilaniyor_h54454.jpg" alt="  Fetö sanığı subaylar yargılanıyor" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.boluolay.com/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
												<br />
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Haber: Aysun Beykoz<o:p></o:p></span></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Bolu Ağır Ceza Mahkemesinde görülen duruşmaya, FETÖ/PDY soruşturması kapsamında görevdeyken açığa alınan, "silahlı terör örgütüne üye olmak" suçlamasıyla yargılanan tutuklu, tutuksuz sanıklar, avukatları ile yakınları katıldı. Tutuklu sanık E.G, Bolu 2. Komando Turgay Komutanlığında personel işlerinden sorumlu subay olarak görev yaparken açığa alındığını aktardı. "Mahrem imamlar" tarafından arandığı iddialarını kabul etmeyen E.G, personel subayı olduğu için birçok kişi ile irtibat halinde olduğunu ve sabit hatlardan gelen aramalar üzerinden örgüt üyesi olduğu kanaatine ulaşılmasını hakkaniyetli bulmadığını savundu.<o:p></o:p></span></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Tutuksuz sanık İ.Ç. ise etkin pişmanlık hükümleri kapsamında itirafçı olduğunu anımsatarak, "Örgüt üyesi olduğum suçlamasını kabul etmiyorum. Malum yapı ile dini cemaat olduğu düşüncesi ile bir dönem iletişim vardı ancak bu yapımın ülke üzerindeki düşüncelerini bilerek yanlarında olmadım" diye konuştu.<o:p></o:p></span></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">İtirafçı sanık S.K. da cemaat olarak bildiği yapı ile ortaokulun son sınıfında öğretmeninin yönlendirmesiyle tanıştığını anlattı. 1993'te Kuleli Askeri Lisesi'ne kaydolduğunu belirten S.K, "Kesinlikle askeri liseye örgütün tavsiye ve yönlendirmesiyle girmedim. Onlar, benim polis akademisi sınavına girmemi istediler ama ailem askeri liseye gitmemi istediği için ben o şekilde hareket ettim" şeklinde konuştu.<o:p></o:p></span></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><b style="mso-bidi-font-weight:normal"><span style="font-size:12.0pt;&#10;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">“Öyle bir gidecekler ki herkes iyi ki gitmişler diyecek” <o:p></o:p></span></b></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Askeri lisede eğitim gördüğü dönemde, "Sait" ismindeki kişinin kendisi ve bir arkadaşını Altunizade'deki Fem Dershanesi binasına götürdüğünü anlatan S.K, "O dönemde Fetullah Gülen burada duruyordu. Bizi bir odaya götürdüler. Odanın detayları beni şaşırtmıştı. Bir duvarda subaylara mezuniyette verilen 2 adet kılıç asılıydı. Öğle ezanı okununca Fetullah Gülen salona girdi ve oradakilere namaz kıldırdı" dedi<o:p></o:p></span></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Sanık S.K, 2004'ten 2011 yılına kadar örgütten kimseyle irtibatının olmadığını ileri sürerek, askeri personeller içinde yapıyla irtibatlı, "Recep" isimli kişi ve bu davadaki M.T. dışında hiçbir tanıdığı olmadığını iddia etti.<o:p></o:p></span></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Yeniden irtibat kurulduktan sonra "Yavuz" isimli şahsın evinde çay içip muhabbet ettiklerine, örgüt elebaşı Fetullah Gülen'in haftalık konuşmalarından okunduğuna değinen S.K, şunları kaydetti: "Bu konuşmalar arasında garibime giden bir ifade kullanmıştı. Hükümeti kastederek, 'öyle bir gidecekler ki herkes iyi ki böyle gitmiş diyecek' demişti. Bunun ne olduğunu o zamanlar düşündüm ama bir anlam veremedim. Sanırım seçimlerden bahsediyor diye düşünmüştüm. Yavuz, 15 Temmuz akşamı bana 'görevinizin gereğini yapmanızı bekliyoruz selamlar' yazan bir masaj gönderdi. Ben bu mesaj gelene kadar böylesi bir ihanet içinde olabileceklerini hayal bile edemezdim"<o:p></o:p></span></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Mahkeme heyeti, tutuklu sanıkların bu hallerinin devamına karar vererek, dosyadaki eksikliklerin giderilmesi için duruşmayı 27 Şubat 2019'a erteledi.<o:p></o:p></span></p>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		    
				<!-- keywords -->
		<div class="keywords"><b>Anahtar Kelimeler: </b> <a href="http://www.boluolay.com/haberleri/Fetullah%C3%A7%C4%B1" title="Fetullahçı haberleri">Fetullahçı</a>,<a href="http://www.boluolay.com/haberleri/Ter%C3%B6r" title=" Terör haberleri"> Terör</a>,<a href="http://www.boluolay.com/haberleri/%C3%96rg%C3%BCt%C3%BC" title=" Örgütü haberleri"> Örgütü</a>,<a href="http://www.boluolay.com/haberleri/Paralel" title=" Paralel haberleri"> Paralel</a>,<a href="http://www.boluolay.com/haberleri/Devlet" title=" Devlet haberleri"> Devlet</a></div>
		<!-- keywords -->
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" class="fb"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=++Fet%C3%B6+san%C4%B1%C4%9F%C4%B1+subaylar+yarg%C4%B1lan%C4%B1yor&url=http://www.boluolay.com/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.boluolay.com/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html&title=  Fetö sanığı subaylar yargılanıyor" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.boluolay.com/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.boluolay.com/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.boluolay.com/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.boluolay.com/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		
		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><div id="fb-root"></div><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.boluolay.com/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html" send="true" layout="button_count" width="165" show_faces="false" font=""></fb:like></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>
		<!-- share -->


				



		<!-- Comments -->
					        <!-- add comment -->
    <script src="/_themes/hs-evolution/js/comments.js" type="text/javascript" charset="utf-8"></script>
    <div class="success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment" id="addcomment">
        
        <h4>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li>
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad" title="Ad soyad gerekli!" /></p>
        </li>
               
        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required" maxlength="1000" style="width:380px" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(54454);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="54454" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
    
        <div class="attention">UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment --> 



				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/bolu/kafa-kafaya-carpistilar-h54455.html" title="Kafa kafaya çarpıştılar">
				<img src="http://www.boluolay.com/images/haberler/thumbs/kafa_kafaya_carpistilar_h54455.jpg" alt="Kafa kafaya çarpıştılar" />
				<p>  Kafa kafaya çarpıştılar</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html" title="Fetö sanığı subaylar yargılanıyor">
				<img src="http://www.boluolay.com/images/haberler/thumbs/feto_sanigi_subaylar_yargilaniyor_h54454.jpg" alt="Fetö sanığı subaylar yargılanıyor" />
				<p>  Fetö sanığı subaylar yargılanıyor</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/guvenliginiz-icin-bacanizi-temizletmeyi-unutmayin-h54453.html" title="Güvenliğiniz için bacanızı temizletmeyi unutmayın">
				<img src="http://www.boluolay.com/images/haberler/thumbs/guvenliginiz_icin_bacanizi_temizletmeyi_unutmayin_h54453.jpg" alt="Güvenliğiniz için bacanızı temizletmeyi unutmayın" />
				<p>Güvenliğiniz için bacanızı temizletmeyi...</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/mahkumlara-yangin-tatbikati-h54452.html" title="Mahkumlara yangın tatbikatı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/mahkumlara_yangin_tatbikati_h54452.jpg" alt="Mahkumlara yangın tatbikatı" />
				<p>  Mahkumlara yangın tatbikatı</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/tso-6-meslek-komitesinden-onemli-basari-h54451.html" title="TSO 6. meslek komitesinden önemli başarı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/tso_6_meslek_komitesinden_onemli_basari_h54451.jpg" alt="TSO 6. meslek komitesinden önemli başarı" />
				<p>TSO 6. meslek komitesinden önemli başarı</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/prof-dr-ozden-torenle-son-yolculuguna-ugurlandi-h54450.html" title="Prof. Dr. Özden törenle son yolculuğuna uğurlandı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/prof_dr_ozden_torenle_son_yolculuguna_ugurlandi_h54450.jpg" alt="Prof. Dr. Özden törenle son yolculuğuna uğurlandı" />
				<p>Prof. Dr. Özden törenle son yolculuğuna uğurlandı</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/kaza-yapan-arac-biraktigi-izler-sayesinde-bulundu-h54449.html" title="Kaza yapan araç bıraktığı izler sayesinde bulundu">
				<img src="http://www.boluolay.com/images/haberler/thumbs/kaza_yapan_arac_biraktigi_izler_sayesinde_bulundu_h54449.jpg" alt="Kaza yapan araç bıraktığı izler sayesinde bulundu" />
				<p>Kaza yapan araç bıraktığı izler sayesinde...</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/yogun-yagis-kazayi-getirdi-h54448.html" title="Yoğun yağış kazayı getirdi">
				<img src="http://www.boluolay.com/images/haberler/thumbs/yogun_yagis_kazayi_getirdi_h54448.jpg" alt="Yoğun yağış kazayı getirdi" />
				<p>Yoğun yağış kazayı getirdi</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			    		<!-- authors -->
	  	<div class="block authors">
	    	<div class="title"><span>YAZARLAR</span> <a href="/yazarlar.html" class="all">Tümü</a></div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <div class="seperator">
                        
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.yldrm.jpg" alt="Mustafa Yıldırım" width="138" height="190" />
                            <a href="/destina-guzel-kiz-makale,4194.html" class="yazar" title="Mustafa Yıldırım">Mustafa Yıldırım</a>
                            <a href="/destina-guzel-kiz-makale,4194.html" class="son-yazi" title="DESTİNA, GÜZEL KIZ">DESTİNA, GÜZEL KIZ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/copssw.jpg" alt="Mustafa Cop" width="138" height="190" />
                            <a href="/gelecege-deger-katanlarla-pasakoyde-toparlandik-makale,4193.html" class="yazar" title="Mustafa Cop">Mustafa Cop</a>
                            <a href="/gelecege-deger-katanlarla-pasakoyde-toparlandik-makale,4193.html" class="son-yazi" title="Geleceğe Değer Katanlarla Paşaköyde Toparlandık">Geleceğe Değer Katanlarla Paşaköyde Toparlandık</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ONUR.jpg" alt="Onur Ustaoğlu" width="138" height="190" />
                            <a href="/yetkililer-ogrenci-olursa…--makale,4192.html" class="yazar" title="Onur Ustaoğlu">Onur Ustaoğlu</a>
                            <a href="/yetkililer-ogrenci-olursa…--makale,4192.html" class="son-yazi" title="YETKİLİLER ÖĞRENCİ OLURSA… !">YETKİLİLER ÖĞRENCİ OLURSA… !</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/qqq_1.jpg" alt="ERDAL TANRIVERDİ" width="138" height="190" />
                            <a href="/nerede-kadin-haklari-makale,4191.html" class="yazar" title="ERDAL TANRIVERDİ">ERDAL TANRIVERDİ</a>
                            <a href="/nerede-kadin-haklari-makale,4191.html" class="son-yazi" title="NEREDE KADIN HAKLARI?">NEREDE KADIN HAKLARI?</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/8.jpg" alt="Levent Ömer BILTIR" width="138" height="190" />
                            <a href="/boluspor----itu--basketbol----refik--durbas-makale,4190.html" class="yazar" title="Levent Ömer BILTIR">Levent Ömer BILTIR</a>
                            <a href="/boluspor----itu--basketbol----refik--durbas-makale,4190.html" class="son-yazi" title="BOLUSPOR    İTÜ  BASKETBOL -  REFİK  DURBAŞ">BOLUSPOR    İTÜ  BASKETBOL -  REFİK  DURBAŞ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Untitled-1.jpg" alt="Gürkan Dura" width="138" height="190" />
                            <a href="/bir--macin--hikayesi-makale,4189.html" class="yazar" title="Gürkan Dura">Gürkan Dura</a>
                            <a href="/bir--macin--hikayesi-makale,4189.html" class="son-yazi" title="BİR  MAÇIN  HİKAYESİ">BİR  MAÇIN  HİKAYESİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/mete_ferah.jpg" alt="METE FERAH" width="138" height="190" />
                            <a href="/cevremizi-nasil-goruyoruz-makale,4188.html" class="yazar" title="METE FERAH">METE FERAH</a>
                            <a href="/cevremizi-nasil-goruyoruz-makale,4188.html" class="son-yazi" title="ÇEVREMİZİ NASIL GÖRÜYORUZ?">ÇEVREMİZİ NASIL GÖRÜYORUZ?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/NLGyN.jpg" alt="Nilgün Özerdoğan" width="138" height="190" />
                            <a href="/yunan-adalari-gezisi--7-makale,4187.html" class="yazar" title="Nilgün Özerdoğan">Nilgün Özerdoğan</a>
                            <a href="/yunan-adalari-gezisi--7-makale,4187.html" class="son-yazi" title="YUNAN ADALARI GEZİSİ -7">YUNAN ADALARI GEZİSİ -7</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ismail.jpg" alt="İsmail Hotakoğlu" width="138" height="190" />
                            <a href="/menfaat-makale,4186.html" class="yazar" title="İsmail Hotakoğlu">İsmail Hotakoğlu</a>
                            <a href="/menfaat-makale,4186.html" class="son-yazi" title="Menfaat">Menfaat</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.jpg" alt="Mustafa NAMDAR" width="138" height="190" />
                            <a href="/ogretmenler-gunumuz-makale,4184.html" class="yazar" title="Mustafa NAMDAR">Mustafa NAMDAR</a>
                            <a href="/ogretmenler-gunumuz-makale,4184.html" class="son-yazi" title="ÖĞRETMENLER GÜNÜMÜZ">ÖĞRETMENLER GÜNÜMÜZ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/SUAT.jpg" alt="Suat Tosun" width="138" height="190" />
                            <a href="/tarihte---ortadoguya---kimi---bakislar…-makale,4183.html" class="yazar" title="Suat Tosun">Suat Tosun</a>
                            <a href="/tarihte---ortadoguya---kimi---bakislar…-makale,4183.html" class="son-yazi" title="TARİHTE   ORTADOĞUYA   KİMİ   BAKIŞLAR…">TARİHTE   ORTADOĞUYA   KİMİ   BAKIŞLAR…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/qqq.jpg" alt="AYHAN DEMİRCİ" width="138" height="190" />
                            <a href="/belediyenin-“kara-kuleleri”-makale,4178.html" class="yazar" title="AYHAN DEMİRCİ">AYHAN DEMİRCİ</a>
                            <a href="/belediyenin-“kara-kuleleri”-makale,4178.html" class="son-yazi" title="BELEDİYENİN “KARA KULELERİ”">BELEDİYENİN “KARA KULELERİ”</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ce.jpg" alt="Cevat ÖZSOY" width="138" height="190" />
                            <a href="/bolu-yeni-baskana-hazirlaniyor-makale,4175.html" class="yazar" title="Cevat ÖZSOY">Cevat ÖZSOY</a>
                            <a href="/bolu-yeni-baskana-hazirlaniyor-makale,4175.html" class="son-yazi" title="Bolu Yeni Başkana Hazırlanıyor">Bolu Yeni Başkana Hazırlanıyor</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/QQQQQQQQ.jpg" alt="Nafiye Ç. Özdemir" width="138" height="190" />
                            <a href="/komsuluk…-makale,4172.html" class="yazar" title="Nafiye Ç. Özdemir">Nafiye Ç. Özdemir</a>
                            <a href="/komsuluk…-makale,4172.html" class="son-yazi" title="KOMŞULUK…">KOMŞULUK…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/kasm.jpg" alt="Kasım ŞAHİN" width="138" height="190" />
                            <a href="/kahvalti-bahane-makale,4168.html" class="yazar" title="Kasım ŞAHİN">Kasım ŞAHİN</a>
                            <a href="/kahvalti-bahane-makale,4168.html" class="son-yazi" title="Kahvaltı bahane">Kahvaltı bahane</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/i.jpg" alt="İlhami Candemir" width="138" height="190" />
                            <a href="/koseyi-donenler-makale,4167.html" class="yazar" title="İlhami Candemir">İlhami Candemir</a>
                            <a href="/koseyi-donenler-makale,4167.html" class="son-yazi" title="KÖŞEYİ DÖNENLER">KÖŞEYİ DÖNENLER</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/N.jpg" alt="Nizamettin Yıldırım" width="138" height="190" />
                            <a href="/ben-de-adayim-makale,4159.html" class="yazar" title="Nizamettin Yıldırım">Nizamettin Yıldırım</a>
                            <a href="/ben-de-adayim-makale,4159.html" class="son-yazi" title="Ben de Adayım.">Ben de Adayım.</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aydn.jpg" alt="Aydın Hitit" width="138" height="190" />
                            <a href="/nereye-makale,4155.html" class="yazar" title="Aydın Hitit">Aydın Hitit</a>
                            <a href="/nereye-makale,4155.html" class="son-yazi" title="NEREYE?">NEREYE?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Aenda.jpg" alt="Şenda Aksungur" width="138" height="190" />
                            <a href="/bolu-tarim-ve-oneriler-makale,4136.html" class="yazar" title="Şenda Aksungur">Şenda Aksungur</a>
                            <a href="/bolu-tarim-ve-oneriler-makale,4136.html" class="son-yazi" title="BOLU TARIM VE ONERILER">BOLU TARIM VE ONERILER</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ymer_eru.png" alt="ÖMER ERU" width="138" height="190" />
                            <a href="/bolu-kultur-ve-turizm-makale,4126.html" class="yazar" title="ÖMER ERU">ÖMER ERU</a>
                            <a href="/bolu-kultur-ve-turizm-makale,4126.html" class="son-yazi" title="BOLU KÜLTÜR VE TURİZM">BOLU KÜLTÜR VE TURİZM</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ma.jpg" alt="Makinist" width="138" height="190" />
                            <a href="/size-isin-dogrusunu-soyleyeyim-makale,4086.html" class="yazar" title="Makinist">Makinist</a>
                            <a href="/size-isin-dogrusunu-soyleyeyim-makale,4086.html" class="son-yazi" title="Size işin doğrusunu söyleyeyim">Size işin doğrusunu söyleyeyim</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/beykoz.jpg" alt="Erhan Beykoz" width="138" height="190" />
                            <a href="/sevinc-ve-huzun--analiz-makale,4002.html" class="yazar" title="Erhan Beykoz">Erhan Beykoz</a>
                            <a href="/sevinc-ve-huzun--analiz-makale,4002.html" class="son-yazi" title="Sevinç ve Hüzün  (ANALİZ)">Sevinç ve Hüzün  (ANALİZ)</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Nazm_BaA.jpg" alt="NAZIM BAŞ" width="138" height="190" />
                            <a href="/saglikta--donusum--programi--finansal-inceleme-makale,3980.html" class="yazar" title="NAZIM BAŞ">NAZIM BAŞ</a>
                            <a href="/saglikta--donusum--programi--finansal-inceleme-makale,3980.html" class="son-yazi" title="Sağlıkta  Dönüşüm  Programı  finansal inceleme,">Sağlıkta  Dönüşüm  Programı  finansal inceleme,</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/RECAY_yOALAR_001.jpg" alt="RECAYİ ÇAĞLAR" width="138" height="190" />
                            <a href="/gozden-kacanlar-makale,3950.html" class="yazar" title="RECAYİ ÇAĞLAR">RECAYİ ÇAĞLAR</a>
                            <a href="/gozden-kacanlar-makale,3950.html" class="son-yazi" title="GÖZDEN KAÇANLAR">GÖZDEN KAÇANLAR</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/REAAT.jpg" alt="Reşat DEMİREL" width="138" height="190" />
                            <a href="/kanapice-koyu-hadisesi-ve-ataturkun--boluya-gelisi-makale,3932.html" class="yazar" title="Reşat DEMİREL">Reşat DEMİREL</a>
                            <a href="/kanapice-koyu-hadisesi-ve-ataturkun--boluya-gelisi-makale,3932.html" class="son-yazi" title="Kanapiçe Koyu Hadisesi ve Atatürk’ün  Bolu’ya Gelişi..">Kanapiçe Koyu Hadisesi ve Atatürk’ün  Bolu’ya Gelişi..</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ss.jpg" alt="Sanem Özge Yücel" width="138" height="190" />
                            <a href="/golcuk-rant-kapisi-degil-doga-harikasidir-makale,3906.html" class="yazar" title="Sanem Özge Yücel">Sanem Özge Yücel</a>
                            <a href="/golcuk-rant-kapisi-degil-doga-harikasidir-makale,3906.html" class="son-yazi" title="Gölcük rant kapısı değil, doğa harikasıdır!">Gölcük rant kapısı değil, doğa harikasıdır!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/bd.jpg" alt="Bülent Dinçtürk" width="138" height="190" />
                            <a href="/milletvekili-adaylarina-masali-sovu-birakin-projelerinizi-anlatin-makale,3890.html" class="yazar" title="Bülent Dinçtürk">Bülent Dinçtürk</a>
                            <a href="/milletvekili-adaylarina-masali-sovu-birakin-projelerinizi-anlatin-makale,3890.html" class="son-yazi" title="Milletvekili adaylarına: MASALI, ŞOVU BIRAKIN PROJELERİNİZİ ANLATIN">Milletvekili adaylarına: MASALI, ŞOVU BIRAKIN PROJELERİNİZİ ANLATIN</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aykut.jpg" alt="Aykut KARAGÜZEL" width="138" height="190" />
                            <a href="/kapanmasina-10-gu-n-kaldi--makale,3889.html" class="yazar" title="Aykut KARAGÜZEL">Aykut KARAGÜZEL</a>
                            <a href="/kapanmasina-10-gu-n-kaldi--makale,3889.html" class="son-yazi" title="KAPANMASINA 10 GÜ N KALDI !!!">KAPANMASINA 10 GÜ N KALDI !!!</a>        
                        </li>
                        </div><div class="seperator">                                                
                  </div>
                  <!-- seperator -->
                  
                  
                  
                  
                  
                  
                
              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	  

            <!-- guestbook -->
    <div class="block ziyaretci">
        <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
                <div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png"  /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
    

        <!-- newspaper -->
        <div class="newspaper">
            <div class="title transparent"><span class="fleft">GAZETE MANŞETLERİ</span>
            <select name="gazete" onChange="gazete_goster(this.value)" class="fright">
                <option value="">-- Gazete Seçiniz --</option>
							<option value="">Gazete Seçiniz</option>

							<option value="aksam">Akşam</option>

							<option value="birgun">Birgün</option>

							<option value="bugun">Bugün</option>

							<option value="cumhuriyet">Cumhuriyet</option>

							<option value="dunya">Dünya</option>

							<option value="fanatik">Fanatik</option>

							<option value="gunes">Güneş</option>

							<option value="haberturk">Habertürk</option>

							<option value="hurriyet">Hürriyet</option>

							<option value="milligazete">Milli Gazete</option>

							<option value="milliyet">Milliyet</option>

							<option value="posta">Posta</option>

							<option value="radikal">Radikal</option>

							<option value="sabah">Sabah</option>

							<option value="sozcu">Sözcü</option>

							<option value="star">Star</option>

							<option value="takvim">Takvim</option>

							<option value="taraf">Taraf</option>

							<option value="turkiye">Türkiye</option>

							<option value="vakit">Vakit</option>

							<option value="vatan">Vatan</option>

							<option value="yeniasya">Yeni Asya</option>

							<option value="yenisafak">Yeni Şafak</option>

							<option value="zaman">Zaman</option>

			            </select>        
            
            
            </div>
        </div>
        <!-- newspaper -->


	

	
	
	

	


    

	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/bolu/goynuk-himmetoglu-koyu-2-defa-sallandi-h54438.html" title="Göynük Himmetoğlu köyü 2 defa...">  Göynük Himmetoğlu köyü 2 defa...</a></li>
									<li><a href="/bolu/gorusmelere-basladi-h54437.html" title="Görüşmelere başladı">Görüşmelere başladı</a></li>
									<li><a href="/bolu/tepecike-tecrubeli-isim-h54447.html" title="Tepecik’e tecrübeli isim">Tepecik’e tecrübeli isim</a></li>
									<li><a href="/bolu/kaza-yapan-arac-biraktigi-izler-sayesinde-bulundu-h54449.html" title="Kaza yapan araç bıraktığı izler...">Kaza yapan araç bıraktığı izler...</a></li>
									<li><a href="/bolu/prof-dr-ozden-torenle-son-yolculuguna-ugurlandi-h54450.html" title="Prof. Dr. Özden törenle son...">Prof. Dr. Özden törenle son...</a></li>
									<li><a href="/bolu/mahkumlara-yangin-tatbikati-h54452.html" title="Mahkumlara yangın tatbikatı">  Mahkumlara yangın tatbikatı</a></li>
									<li><a href="/bolu/feto-sanigi-subaylar-yargilaniyor-h54454.html" title="Fetö sanığı subaylar yargılanıyor">  Fetö sanığı subaylar yargılanıyor</a></li>
									<li><a href="/bolu/tso-6-meslek-komitesinden-onemli-basari-h54451.html" title="TSO 6. meslek komitesinden önemli...">TSO 6. meslek komitesinden önemli...</a></li>
									<li><a href="/bolu/guvenliginiz-icin-bacanizi-temizletmeyi-unutmayin-h54453.html" title="Güvenliğiniz için bacanızı temizletmeyi unutmayın">Güvenliğiniz için bacanızı temizletmeyi unutmayın</a></li>
									<li><a href="/bolu/kafa-kafaya-carpistilar-h54455.html" title="Kafa kafaya çarpıştılar">  Kafa kafaya çarpıştılar</a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

			<div id="bl_9">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-002181-20160608.html" width="310" height="175" frameborder="0" scrolling="no"></iframe>
			</div>
		</div>
	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	


    


	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/tff-1-lig-s5.html" title="TFF 1. Lig">TFF 1. Lig</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	


	<div class="cboth"></div>

	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2018" >2018</option>
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" value="" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.boluolay.com/banner.php?id=82" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/basnsite.jpg" width="300" height="250" border="0" alt="banner82" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	<a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/bolulogo-site.png" border="0" alt="  Fetö sanığı subaylar yargılanıyor" /></a>
        <!-- Footer Logo -->
        
        <!-- Licence Text -->
        <div class="licence">
        	<p><b>YAZILIM:</b> <a href="http://www.haber-sistemi.com" title="haber yazılımı, haber sitesi kurma, haber sistemi, haber scripti" target="_blank">Haber-Sistemi</a></p>
        </div>
        <!-- Licence Text -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.boluolay.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.boluolay.com/','Fetö sanığı subaylar yargılanıyor');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <ul class="agencies">
        	        	        </ul>
        <!-- Ajanslar -->
        
        <!-- Social Networks -->
        <ul class="social">
        	<li><a href="https://www.facebook.com/boluolay?ref=tn_tnmn" target="_blank" class="fb" title="Facebook Sayfamız"></a></li>
        	<li><a href="https://twitter.com/boluolay" target="_blank" class="twitter" title="Twitter Sayfamız"></a></li>
        	<li><a href="" target="_blank" class="ff" title="FriendFeed Sayfamız"></a></li>
        </ul>
        <!-- Social Networks -->
        
        <!-- Copyright -->
        <div class="copyright">2018 © boluolay.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->



</div>
<!-- Container -->





<!-- Right Ad Areas -->
<div class="right_ad_areas">
                            
                    <p><a href="http://www.boluolay.com/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/semmak.jpg" width="175" height="400" border="0" alt="banner129" /></a>                                                                                                                                            

    


</div>
<!-- Right Ad Areas -->




</body>
</html>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8821755-6");
pageTracker._trackPageview();
} catch(err) {}</script><!-- GOOGLE ANALITIK -->




