<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Kimin yalan söylediği merak konusu oldu</title>

<meta name="description" content="Bolu merkeze bağlı Yenigüney Köyü’nün Muhtarı Hamza Arslan Yenigüney Köyü Orman Kalkınma Kooperatifi Başkanlığı yaptığı dönemde “Kamu" />
<meta name="keywords" content="Bolu, merkeze, bağlı, Yenigüney, Köyü’nün, Muhtarı, Hamza, Arslan, Yenigüney, Köyü, Orman, Kalkınma, Kooperatifi, Başkanlığı, yaptığı, dönemde, “Kamu, görevlisinin, resmi, belgede, sahtecilik”, yapmak, suçlamasıyla, Ağır" />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.boluolay.com/" />
<meta property="og:url" content="http://www.boluolay.com/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html" />
<meta property="og:description" content=" 


Bolu merkeze bağlı Yenigüney Köyü’nün Muhtarı Hamza Arslan, Yenigüney Köyü Orman Kalkınma Kooperatifi Başkanlığı yaptığı dönemde, “Kamu görevlisinin resmi belgede sahtecilik” yapmak suçlamasıyla Ağır Ceza Mahkemesinde yargılanmasına devam edildi. Arslan kendisini şikayet eden Mustafa Karataş’ın yalan söylediğini söyledi." />
<meta property="og:image" content="http://www.boluolay.com/images/haberler/thumbs/kimin_yalan_soyledigi_merak_konusu_oldu_h51586.jpg?v=51530619169" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.boluolay.com/images/haberler/thumbs/kimin_yalan_soyledigi_merak_konusu_oldu_h51586.jpg?v=51530619169" />
<link rel="image_src" href="http://www.boluolay.com/images/haberler/thumbs/kimin_yalan_soyledigi_merak_konusu_oldu_h51586.jpg?v=51530619169" />

<link rel="canonical" href="http://www.boluolay.com/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />

<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->

<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<script language="javascript" type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '0';
	var ortala   = '1';
</script>


<script language="javascript" src="/_themes/hs-evolution/js/TE_jq.js" type="text/javascript"></script>
<script language="javascript" src="/_themes/hs-evolution/js/TE_library.js" type="text/javascript"></script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->



<script language="javascript" type="text/javascript">

	Cufon.replace('.right .title span, .cuff .main_cuff div.title, .slider .title span, .detail .other_news h4, .detail .pgallery h4, .detail .addcomment h4', {
		textShadow: '#333 1px 1px'
	});
	
	/*
	Cufon.replace('#kapsayici h1', {
		textShadow: '#FFF 1px 1px'
	});
	*/

	
	Cufon.replace('.block .accordion div.tabs, .block #accordion div.tabs, .block #accordion2 div.tabs, .block.ziyaretci .titlem', {
		hover:true,
		textShadow: '#FFF 1px 1px'
	});

	Cufon.replace('.footer .licence');


	$(document).ready(function() {


	
	

	


	});
</script>


<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
		display:none;
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->
</head>

<body>



<!-- Left Ad Areas -->
<div class="left_ad_areas">
                    <p><a href="http://www.boluolay.com/banner.php?id=133" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/akpilic-175x300_1.gif" width="170" height="400" border="0" alt="banner133" /></a>                <p><a href="http://www.boluolay.com/banner.php?id=128" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/KyLTyR_ERDAL.jpg" width="170" height="400" border="0" alt="banner128" /></a>        
    


</div>
<!-- Left Ad Areas -->


<!-- Container -->
<div class="container">



        	<!-- Top Banner -->
        <div class="top_ad"><a href="http://www.boluolay.com/banner.php?id=120" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/y.jpg" width="920" height="95" border="0" alt="banner120" /></a></div>
	<!-- Top Banner -->
        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right:140px;">03 Temmuz 2018 Salı</div>
        
        <!-- About Site -->
        <ul class="links">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.boluolay.com/','Kimin yalan söylediği merak konusu oldu');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<div class="links fright">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </div>
        <!-- Forget Pass -->

	<div class="cboth"></div>


        <!-- band -->
	<div class="last_minute">
		<div class="band fleft">
			<div class="news">
						<div><a href="/spor/giresun-adanaya-bileniyor-h44146.html" title=" Giresun, Adana’ya bileniyor">  Giresun, Adana’ya bileniyor</a></div>
					    </div>
		
		</div>
	</div>
        <!-- band -->


	<div class="rright">
		<a href="https://twitter.com/boluolay" class="tw" target="_blank" rel="nofollow"></a>
		<a href="https://www.facebook.com/boluolay?ref=tn_tnmn" class="face" target="_blank" rel="nofollow"></a>
		<a href="/login.html" class="giris" rel="nofollow"></a>
		<a href="/uyelik.html" class="uyeol" rel="nofollow"></a>
	</div>

        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" border="0" alt="Kimin yalan söylediği merak konusu oldu" /></a></h1>
  	  	<div class="banner fright"><a href="http://www.boluolay.com/banner.php?id=113" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/yoZTyRK_GF.gif" width="475" height="100" border="0" alt="banner113" /></a></div>  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	


	



	<!-- Navigation -->
  	<ul class="navigation" id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>


        <!-- change the color -->
        <div class="colors">
            <a class="scarlet" title="HS-Evolution" rel="scarlet"></a>
            <a class="turkuaz" title="HS-Turkuaz" rel="turkuaz"></a>
            <a class="olive" title="HS-Olive" rel="olive"></a>
            <a class="violet" title="HS-Violet" rel="violet"></a>
        </div>
        <!-- change the color -->

        <!-- Search Panel -->
        <form action="/?m=tag" method="post" class="search fright">
       	  <input type="text" tooltip="sitede arama yap" value="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" value="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->



        
  	</ul>
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
			<div class="digerleri">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/bolu" id="k1">Bolu</a></li><li class="kategori1"><a href="/spor" id="k6">Spor</a></li><li class="kategori2"><a href="/video-haber" id="k10">Video Haber</a></li><li class="kategori3"><a href="/roportaj" id="k11">Röportaj</a></li><li class="kategori4"><a href="/vefat" id="k16">Vefat</a></li><li class="kategori5"><a href="/egitim" id="k17">Eğitim</a></li><li class="kategori6"><a href="/teknoloji" id="k18">Teknoloji</a></li><li class="kategori7"><a href="/resmi-ilan" id="k19">Resmi İlan</a></li><li class="kategori8"><a href="/ptt-1-lig" id="k21">PTT 1. LİG</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</div>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



			

		</ul>
        
	</div>    
	<!-- Categories -->
	


  <!-- üst manşetler -->
  <ul id="ust_mansetler">
  			<li><a href="/bolu/alemdar-insaatin-yeni-projesi-satista-h51581.html" title="Alemdar İnşaat’ın yeni projesi satışta"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_357.jpg" alt="Alemdar İnşaat’ın yeni projesi satışta" /></a></li>
		<li><a href="/bolu/ozdilekten-2-yilda-coskulu-kutlama-h51580.html" title="Özdilek’ten 2. yılda coşkulu kutlama"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_356.jpg" alt="Özdilek’ten 2. yılda coşkulu kutlama" /></a></li>
		<li><a href="/bolu/ceylan-ailesinin-mutlu-gunu-h51550.html" title="Ceylan ailesinin mutlu günü"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_355.jpg" alt="Ceylan ailesinin mutlu günü" /></a></li>
		<li><a href="/bolu/oztop-katliam-atesi-25-yildir-yureklerimizi-yakiyor-h51549.html" title="Öztop; “Katliam ateşi 25 yıldır yüreklerimizi yakıyor”"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_354.jpg" alt="Öztop; “Katliam ateşi 25 yıldır yüreklerimizi yakıyor”" /></a></li>

  </ul>


	


	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'tr'}
</script>





<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Kimin yalan söylediği merak konusu oldu");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.boluolay.com/images/haberler/thumbs/kimin_yalan_soyledigi_merak_konusu_oldu_h51586.jpg?v=51530619169";
	var fbDesc   = encodeURIComponent("Bolu merkeze bağlı Yenigüney Köyü’nün Muhtarı Hamza Arslan, Yenigüney Köyü Orman Kalkınma Kooperatifi Başkanlığı yaptığı dönemde, “Kamu görevlisinin resmi belgede sahtecilik” yapmak suçlamasıyla Ağır Ceza Mahkemesinde yargılanmasına devam edildi. Arslan kendisini şikayet eden Mustafa Karataş’ın yalan söylediğini söyledi.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>Kimin yalan söylediği merak konusu oldu</h1>
	<h2> 


Bolu merkeze bağlı Yenigüney Köyü’nün Muhtarı Hamza Arslan, Yenigüney Köyü Orman Kalkınma Kooperatifi Başkanlığı yaptığı dönemde, “Kamu görevlisinin resmi belgede sahtecilik” yapmak suçlamasıyla Ağır Ceza Mahkemesinde yargılanmasına devam edildi. Arslan kendisini şikayet eden Mustafa Karataş’ın yalan söylediğini söyledi.</h2>

	    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">03 Temmuz 2018 Salı 14:08</div>
		<div class="fright hit">Bu haber <b>64</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.boluolay.com/images/haberler/kimin_yalan_soyledigi_merak_konusu_oldu_h51586.jpg" alt="Kimin yalan söylediği merak konusu oldu" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.boluolay.com/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
												<br />
<p class="MsoNormal"><span style="font-size:14.0pt;line-height:115%">Haber: Kasım ŞAHİN<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-size:14.0pt;line-height:115%">Halen daha Yenigüney Köyü Muhtarlığı görevini sürdüren Hamza Arslan, Yenigüney Köyü Orman Kalkınma Kooperatifi yaptığı dönemde, kendisine 2 dönemdir rakip olan ve muhtarlık seçimlerini kaybeden Mustafa Karataş’ın, iftira attığını, kendisine olan 61bin 500 TL’lik borcun imza karşılığı teslim edildiğini belirterek, yargılandığı Ağır Ceza Mahkemesinde şunları söyledi; “Karataş, kooperatifin orman ağaç kesme işlerini yapardı. Kooperatif olarak kendisine 59 bin 600 TL nakit ve 2 bin TL’de motor testere için mazot parasını ödedik. Karşılığında da imza aldık. İmzayı da benim gözümün önünde attı. İmzanın sahte olduğunu bilemem. Ben makbuzu başkasına imzalatmadım. Hiçbir borcumda yoktur. Aramızda 2 dönem muhtarlık seçimleri için husumet vardı. Karataş iki dönemdir de muhtarlık seçimlerini kaybedince bana iftira atıyor” dedi.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-size:14.0pt;line-height:115%">Duruşmaya şikayetçi ve mağdur olarak katıldığını belirten eski muhtar adayı Mustafa Karataş’ta şunları söyledi; “Evet 59 bin 500 TL’yi ve 2 bin TL mazot parasını aldığım doğru. Ama, ben bu paralar karşılığı hiçbir makbuzu imzalamadım. Ayrıca, alacağım miktar daha fazla. Kesinlikle muhtarlık seçimini kaybettim diye böyle bir şikayette bulunmuyorum. Emniyet Genel Müdürlüğü Kriminal Müdürlüğünde makbuz üzerinde çalışma yapıldı ve atılan imzanın bana ait olmadığı resmen tespit edildi. Bu imzayı kimin attığını bilmiyorum. Bu durumu o dönemin başkanı olan Arslan’a sormak lazım. Mağdurum ve şikayetçiyim” şeklinde savunma yaptı. Duruşma tanıkların dinlenmesi ve eksik evrakların tamamlanması için ileri bir tarihe ertelendi.<o:p></o:p></span></p>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		    
				<!-- keywords -->
		<div class="keywords"><b>Anahtar Kelimeler: </b> <a href="http://www.boluolay.com/haberleri/Bolu" title="Bolu haberleri">Bolu</a>,<a href="http://www.boluolay.com/haberleri/merkeze" title=" Merkeze haberleri"> Merkeze</a>,<a href="http://www.boluolay.com/haberleri/ba%C4%9Fl%C4%B1" title=" Bağlı haberleri"> Bağlı</a>,<a href="http://www.boluolay.com/haberleri/Yenig%C3%BCney" title=" Yenigüney haberleri"> Yenigüney</a>,<a href="http://www.boluolay.com/haberleri/K%C3%B6y%C3%BC%E2%80%99n%C3%BCn" title=" Köyü’nün haberleri"> Köyü’nün</a></div>
		<!-- keywords -->
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" class="fb"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=Kimin+yalan+s%C3%B6yledi%C4%9Fi+merak+konusu+oldu&url=http://www.boluolay.com/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.boluolay.com/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html&title=Kimin yalan söylediği merak konusu oldu" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.boluolay.com/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.boluolay.com/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.boluolay.com/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.boluolay.com/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		
		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><div id="fb-root"></div><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.boluolay.com/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html" send="true" layout="button_count" width="165" show_faces="false" font=""></fb:like></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>
		<!-- share -->


				



		<!-- Comments -->
					        <!-- add comment -->
    <script src="/_themes/hs-evolution/js/comments.js" type="text/javascript" charset="utf-8"></script>
    <div class="success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment" id="addcomment">
        
        <h4>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li>
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad" title="Ad soyad gerekli!" /></p>
        </li>
               
        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required" maxlength="1000" style="width:380px" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(51586);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="51586" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
    
        <div class="attention">UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment --> 



				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/bolu/kimin-yalan-soyledigi-merak-konusu-oldu-h51586.html" title="Kimin yalan söylediği merak konusu oldu">
				<img src="http://www.boluolay.com/images/haberler/thumbs/kimin_yalan_soyledigi_merak_konusu_oldu_h51586.jpg" alt="Kimin yalan söylediği merak konusu oldu" />
				<p>Kimin yalan söylediği merak konusu oldu</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/savcinin-istedigi-ceza-orani-sanigi-sok-etti-h51585.html" title="Savcının istediği ceza oranı sanığı şok etti">
				<img src="http://www.boluolay.com/images/haberler/thumbs/savcinin_istedigi_ceza_orani_sanigi_sok_etti_h51585.jpg" alt="Savcının istediği ceza oranı sanığı şok etti" />
				<p>Savcının istediği ceza oranı sanığı şok...</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/besiktas-monoca-maci-biletini-satti-basi-belaya-girdi-h51584.html" title="Beşiktaş-Monoca maçı biletini sattı başı belaya girdi">
				<img src="http://www.boluolay.com/images/haberler/thumbs/besiktas_monoca_maci_biletini_satti_basi_belaya_girdi_h51584.jpg" alt="Beşiktaş-Monoca maçı biletini sattı başı belaya girdi" />
				<p>Beşiktaş-Monoca maçı biletini sattı başı...</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/155230-dekar-zirai-arazi-suyla-bulusacak-h51583.html" title="155.230 Dekar Zirai Arazi Suyla Buluşacak">
				<img src="http://www.boluolay.com/images/haberler/thumbs/155230_dekar_zirai_arazi_suyla_bulusacak_h51583.jpg" alt="155.230 Dekar Zirai Arazi Suyla Buluşacak" />
				<p>  155.230 Dekar Zirai Arazi Suyla Buluşacak</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/her-kafadan-bir-ses-cikiyor-h51582.html" title="Her kafadan bir ses çıkıyor">
				<img src="http://www.boluolay.com/images/haberler/thumbs/her_kafadan_bir_ses_cikiyor_h51582.jpg" alt="Her kafadan bir ses çıkıyor" />
				<p>Her kafadan bir ses çıkıyor</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/alemdar-insaatin-yeni-projesi-satista-h51581.html" title="Alemdar İnşaat’ın yeni projesi satışta">
				<img src="http://www.boluolay.com/images/haberler/thumbs/alemdar_insaatin_yeni_projesi_satista_h51581.jpg" alt="Alemdar İnşaat’ın yeni projesi satışta" />
				<p>Alemdar İnşaat’ın yeni projesi satışta</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/ozdilekten-2-yilda-coskulu-kutlama-h51580.html" title="Özdilek’ten 2. yılda coşkulu kutlama">
				<img src="http://www.boluolay.com/images/haberler/thumbs/ozdilekten_2_yilda_coskulu_kutlama_h51580.jpg" alt="Özdilek’ten 2. yılda coşkulu kutlama" />
				<p>Özdilek’ten 2. yılda coşkulu kutlama</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/memur-ve-emeklinin-zam-orani-belli-oldu-h51579.html" title="Memur ve emeklinin zam oranı belli oldu">
				<img src="http://www.boluolay.com/images/haberler/thumbs/memur_ve_emeklinin_zam_orani_belli_oldu_h51579.jpg" alt="Memur ve emeklinin zam oranı belli oldu" />
				<p>Memur ve emeklinin zam oranı belli oldu</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			    		<!-- authors -->
	  	<div class="block authors">
	    	<div class="title"><span>YAZARLAR</span> <a href="/yazarlar.html" class="all">Tümü</a></div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <div class="seperator">
                        
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.jpg" alt="Mustafa NAMDAR" width="138" height="190" />
                            <a href="/bugunde-aksam-oldu-makale,3910.html" class="yazar" title="Mustafa NAMDAR">Mustafa NAMDAR</a>
                            <a href="/bugunde-aksam-oldu-makale,3910.html" class="son-yazi" title="BUGÜNDE AKŞAM OLDU">BUGÜNDE AKŞAM OLDU</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/copssw.jpg" alt="Mustafa Cop" width="138" height="190" />
                            <a href="/“tabiatin-kalbi-bolu”da”truf”culerle…-makale,3909.html" class="yazar" title="Mustafa Cop">Mustafa Cop</a>
                            <a href="/“tabiatin-kalbi-bolu”da”truf”culerle…-makale,3909.html" class="son-yazi" title="“TABİATIN KALBİ BOLU”DA”TRÜF”CÜLERLE…">“TABİATIN KALBİ BOLU”DA”TRÜF”CÜLERLE…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/i.jpg" alt="İlhami Candemir" width="138" height="190" />
                            <a href="/secim-analizi-makale,3908.html" class="yazar" title="İlhami Candemir">İlhami Candemir</a>
                            <a href="/secim-analizi-makale,3908.html" class="son-yazi" title="SEÇİM ANALİZİ">SEÇİM ANALİZİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/beykoz.jpg" alt="Erhan Beykoz" width="138" height="190" />
                            <a href="/hasan-aksaydan-gelecege-tohum-makale,3907.html" class="yazar" title="Erhan Beykoz">Erhan Beykoz</a>
                            <a href="/hasan-aksaydan-gelecege-tohum-makale,3907.html" class="son-yazi" title="Hasan Aksay’dan Geleceğe Tohum!">Hasan Aksay’dan Geleceğe Tohum!</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ss.jpg" alt="Sanem Özge Yücel" width="138" height="190" />
                            <a href="/golcuk-rant-kapisi-degil-doga-harikasidir-makale,3906.html" class="yazar" title="Sanem Özge Yücel">Sanem Özge Yücel</a>
                            <a href="/golcuk-rant-kapisi-degil-doga-harikasidir-makale,3906.html" class="son-yazi" title="Gölcük rant kapısı değil, doğa harikasıdır!">Gölcük rant kapısı değil, doğa harikasıdır!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/NLGyN.jpg" alt="Nilgün Özerdoğan" width="138" height="190" />
                            <a href="/bulbul-gule-karga-copluge-goturur-makale,3904.html" class="yazar" title="Nilgün Özerdoğan">Nilgün Özerdoğan</a>
                            <a href="/bulbul-gule-karga-copluge-goturur-makale,3904.html" class="son-yazi" title="BÜLBÜL GÜLE, KARGA ÇÖPLÜĞE GÖTÜRÜR">BÜLBÜL GÜLE, KARGA ÇÖPLÜĞE GÖTÜRÜR</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ce.jpg" alt="Cevat ÖZSOY" width="138" height="190" />
                            <a href="/sandikta-halkimizin-o-sasmaz-terazisinin-verdigi-mesaj-makale,3903.html" class="yazar" title="Cevat ÖZSOY">Cevat ÖZSOY</a>
                            <a href="/sandikta-halkimizin-o-sasmaz-terazisinin-verdigi-mesaj-makale,3903.html" class="son-yazi" title="Sandıkta halkımızın O Şaşmaz Terazisinin Verdiği Mesaj!">Sandıkta halkımızın O Şaşmaz Terazisinin Verdiği Mesaj!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ismail.jpg" alt="İsmail Hotakoğlu" width="138" height="190" />
                            <a href="/burokrasi-1-makale,3902.html" class="yazar" title="İsmail Hotakoğlu">İsmail Hotakoğlu</a>
                            <a href="/burokrasi-1-makale,3902.html" class="son-yazi" title="Bürokrasi 1">Bürokrasi 1</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/8.jpg" alt="Levent Ömer BILTIR" width="138" height="190" />
                            <a href="/o--anti--depresani--alma----cocugum-makale,3901.html" class="yazar" title="Levent Ömer BILTIR">Levent Ömer BILTIR</a>
                            <a href="/o--anti--depresani--alma----cocugum-makale,3901.html" class="son-yazi" title="O  ANTİ  DEPRESANI  ALMA    ÇOCUĞUM">O  ANTİ  DEPRESANI  ALMA    ÇOCUĞUM</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/kasm.jpg" alt="Kasım ŞAHİN" width="138" height="190" />
                            <a href="/mitingler-sandigin-aynasi-degil-makale,3900.html" class="yazar" title="Kasım ŞAHİN">Kasım ŞAHİN</a>
                            <a href="/mitingler-sandigin-aynasi-degil-makale,3900.html" class="son-yazi" title="Mitingler sandığın aynası değil">Mitingler sandığın aynası değil</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ONUR.jpg" alt="Onur Ustaoğlu" width="138" height="190" />
                            <a href="/oy-kullanmaya-beni-de-goturun--makale,3897.html" class="yazar" title="Onur Ustaoğlu">Onur Ustaoğlu</a>
                            <a href="/oy-kullanmaya-beni-de-goturun--makale,3897.html" class="son-yazi" title="OY KULLANMAYA BENİ DE GÖTÜRÜN !">OY KULLANMAYA BENİ DE GÖTÜRÜN !</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/bd.jpg" alt="Bülent Dinçtürk" width="138" height="190" />
                            <a href="/milletvekili-adaylarina-masali-sovu-birakin-projelerinizi-anlatin-makale,3890.html" class="yazar" title="Bülent Dinçtürk">Bülent Dinçtürk</a>
                            <a href="/milletvekili-adaylarina-masali-sovu-birakin-projelerinizi-anlatin-makale,3890.html" class="son-yazi" title="Milletvekili adaylarına: MASALI, ŞOVU BIRAKIN PROJELERİNİZİ ANLATIN">Milletvekili adaylarına: MASALI, ŞOVU BIRAKIN PROJELERİNİZİ ANLATIN</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aykut.jpg" alt="Aykut KARAGÜZEL" width="138" height="190" />
                            <a href="/kapanmasina-10-gu-n-kaldi--makale,3889.html" class="yazar" title="Aykut KARAGÜZEL">Aykut KARAGÜZEL</a>
                            <a href="/kapanmasina-10-gu-n-kaldi--makale,3889.html" class="son-yazi" title="KAPANMASINA 10 GÜ N KALDI !!!">KAPANMASINA 10 GÜ N KALDI !!!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.yldrm.jpg" alt="Mustafa Yıldırım" width="138" height="190" />
                            <a href="/diplomasiz-muhendis-kavakci-kardesler-makale,3887.html" class="yazar" title="Mustafa Yıldırım">Mustafa Yıldırım</a>
                            <a href="/diplomasiz-muhendis-kavakci-kardesler-makale,3887.html" class="son-yazi" title="Diplomasız Mühendis Kavakçı Kardeşler">Diplomasız Mühendis Kavakçı Kardeşler</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aydn.jpg" alt="Aydın Hitit" width="138" height="190" />
                            <a href="/oradan-buradan-makale,3883.html" class="yazar" title="Aydın Hitit">Aydın Hitit</a>
                            <a href="/oradan-buradan-makale,3883.html" class="son-yazi" title="ORADAN BURADAN">ORADAN BURADAN</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nnnnn.jpg" alt="Oral Yılmaz" width="138" height="190" />
                            <a href="/genc-girisimci-makale,3877.html" class="yazar" title="Oral Yılmaz">Oral Yılmaz</a>
                            <a href="/genc-girisimci-makale,3877.html" class="son-yazi" title="Genç Girişimci">Genç Girişimci</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/N.jpg" alt="Nizamettin Yıldırım" width="138" height="190" />
                            <a href="/zor-bir-anket-oldu-makale,3873.html" class="yazar" title="Nizamettin Yıldırım">Nizamettin Yıldırım</a>
                            <a href="/zor-bir-anket-oldu-makale,3873.html" class="son-yazi" title="Zor Bir Anket Oldu">Zor Bir Anket Oldu</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Untitled-1.jpg" alt="Gürkan Dura" width="138" height="190" />
                            <a href="/nÂzim-hikmetin-bolu-yolculugu-makale,3863.html" class="yazar" title="Gürkan Dura">Gürkan Dura</a>
                            <a href="/nÂzim-hikmetin-bolu-yolculugu-makale,3863.html" class="son-yazi" title="NÂZIM HİKMET’İN BOLU YOLCULUĞU">NÂZIM HİKMET’İN BOLU YOLCULUĞU</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/SUAT.jpg" alt="Suat Tosun" width="138" height="190" />
                            <a href="/agaclardaki-lÂleler-makale,3860.html" class="yazar" title="Suat Tosun">Suat Tosun</a>
                            <a href="/agaclardaki-lÂleler-makale,3860.html" class="son-yazi" title="AĞAÇLARDAKİ LÂLELER">AĞAÇLARDAKİ LÂLELER</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/hasan.jpg" alt="Hasan DİNÇ" width="138" height="190" />
                            <a href="/fetih-suresinin-16-ayeti-ve-bir-kuran-i-kerim-mucizesi-ii-makale,3842.html" class="yazar" title="Hasan DİNÇ">Hasan DİNÇ</a>
                            <a href="/fetih-suresinin-16-ayeti-ve-bir-kuran-i-kerim-mucizesi-ii-makale,3842.html" class="son-yazi" title="FETİH SURESİNİN 16. AYETİ VE BİR KUR’AN-I KERİM MUCİZESİ (II)">FETİH SURESİNİN 16. AYETİ VE BİR KUR’AN-I KERİM MUCİZESİ (II)</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/QQQQQQQQ.jpg" alt="Nafiye Ç. Özdemir" width="138" height="190" />
                            <a href="/ikinci-sans-vermek…-makale,3835.html" class="yazar" title="Nafiye Ç. Özdemir">Nafiye Ç. Özdemir</a>
                            <a href="/ikinci-sans-vermek…-makale,3835.html" class="son-yazi" title="İkinci Şans Vermek….">İkinci Şans Vermek….</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ymer_eru.png" alt="ÖMER ERU" width="138" height="190" />
                            <a href="/su-ve-su-taskinlari-makale,3801.html" class="yazar" title="ÖMER ERU">ÖMER ERU</a>
                            <a href="/su-ve-su-taskinlari-makale,3801.html" class="son-yazi" title="SU ve SU TAŞKINLARI">SU ve SU TAŞKINLARI</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ma.jpg" alt="Makinist" width="138" height="190" />
                            <a href="/refik-ozceliki-ciz-tutmus-makale,3771.html" class="yazar" title="Makinist">Makinist</a>
                            <a href="/refik-ozceliki-ciz-tutmus-makale,3771.html" class="son-yazi" title="Refik Özçelik’i cız tutmuş">Refik Özçelik’i cız tutmuş</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/REAAT.jpg" alt="Reşat DEMİREL" width="138" height="190" />
                            <a href="/“seben-de-ve-diger-ilcelerde-muze-olur-mu--makale,3699.html" class="yazar" title="Reşat DEMİREL">Reşat DEMİREL</a>
                            <a href="/“seben-de-ve-diger-ilcelerde-muze-olur-mu--makale,3699.html" class="son-yazi" title="“Seben’ de ve diğer ilçelerde müze olur mu ?">“Seben’ de ve diğer ilçelerde müze olur mu ?</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/RECAY_yOALAR_001.jpg" alt="RECAYİ ÇAĞLAR" width="138" height="190" />
                            <a href="/milli-egitim-alarm-veriyor--ya-tarim--ya-ekonomi-makale,3696.html" class="yazar" title="RECAYİ ÇAĞLAR">RECAYİ ÇAĞLAR</a>
                            <a href="/milli-egitim-alarm-veriyor--ya-tarim--ya-ekonomi-makale,3696.html" class="son-yazi" title="MİLLİ EĞİTİM ALARM VERİYOR  YA TARIM?  YA EKONOMİ?">MİLLİ EĞİTİM ALARM VERİYOR  YA TARIM?  YA EKONOMİ?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Aenda.jpg" alt="Şenda Aksungur" width="138" height="190" />
                            <a href="/arz-ederim-makale,3655.html" class="yazar" title="Şenda Aksungur">Şenda Aksungur</a>
                            <a href="/arz-ederim-makale,3655.html" class="son-yazi" title="ARZ EDERİM">ARZ EDERİM</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/fundemce.jpg" alt="Fundem Ece Kaykaç" width="138" height="190" />
                            <a href="/2-yas-sendromu-makale,3526.html" class="yazar" title="Fundem Ece Kaykaç">Fundem Ece Kaykaç</a>
                            <a href="/2-yas-sendromu-makale,3526.html" class="son-yazi" title="2 YAŞ SENDROMU">2 YAŞ SENDROMU</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/eyyp.jpg" alt="Eyüp Bektaş" width="138" height="190" />
                            <a href="/takacaksin-sepeti-koluna-makale,3450.html" class="yazar" title="Eyüp Bektaş">Eyüp Bektaş</a>
                            <a href="/takacaksin-sepeti-koluna-makale,3450.html" class="son-yazi" title="TAKACAKSIN SEPETİ KOLUNA.">TAKACAKSIN SEPETİ KOLUNA.</a>        
                        </li>
                        </div><div class="seperator">                                                
                  </div>
                  <!-- seperator -->
                  
                  
                  
                  
                  
                  
                
              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	  

            <!-- guestbook -->
    <div class="block ziyaretci">
        <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
                <div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png"  /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
    

        <!-- newspaper -->
        <div class="newspaper">
            <div class="title transparent"><span class="fleft">GAZETE MANŞETLERİ</span>
            <select name="gazete" onChange="gazete_goster(this.value)" class="fright">
                <option value="">-- Gazete Seçiniz --</option>
							<option value="">Gazete Seçiniz</option>

							<option value="aksam">Akşam</option>

							<option value="birgun">Birgün</option>

							<option value="bugun">Bugün</option>

							<option value="cumhuriyet">Cumhuriyet</option>

							<option value="dunya">Dünya</option>

							<option value="fanatik">Fanatik</option>

							<option value="gunes">Güneş</option>

							<option value="haberturk">Habertürk</option>

							<option value="hurriyet">Hürriyet</option>

							<option value="milligazete">Milli Gazete</option>

							<option value="milliyet">Milliyet</option>

							<option value="posta">Posta</option>

							<option value="radikal">Radikal</option>

							<option value="sabah">Sabah</option>

							<option value="sozcu">Sözcü</option>

							<option value="star">Star</option>

							<option value="takvim">Takvim</option>

							<option value="taraf">Taraf</option>

							<option value="turkiye">Türkiye</option>

							<option value="vakit">Vakit</option>

							<option value="vatan">Vatan</option>

							<option value="yeniasya">Yeni Asya</option>

							<option value="yenisafak">Yeni Şafak</option>

							<option value="zaman">Zaman</option>

			            </select>        
            
            
            </div>
        </div>
        <!-- newspaper -->


	

	
	
	

	


    

	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/bolu/uretim-icin-protokol-imzalandi-h51573.html" title="Üretim için protokol imzalandı">Üretim için protokol imzalandı</a></li>
									<li><a href="/bolu/memur-ve-emeklinin-zam-orani-belli-oldu-h51579.html" title="Memur ve emeklinin zam oranı...">Memur ve emeklinin zam oranı...</a></li>
									<li><a href="/bolu/bolu-dagi-trafige-kapandi-h51572.html" title="Bolu Dağı trafiğe kapandı">Bolu Dağı trafiğe kapandı</a></li>
									<li><a href="/spor/son-sampiyon-liderligi-korudu-h51565.html" title="SON ŞAMPİYON LİDERLİĞİ KORUDU"> SON ŞAMPİYON LİDERLİĞİ KORUDU</a></li>
									<li><a href="/bolu/seyh-ul-imran-bayramina-10-bin-kisi-katildi-h51574.html" title="Şeyh-ül İmran Bayramı’na 10 bin...">Şeyh-ül İmran Bayramı’na 10 bin...</a></li>
									<li><a href="/spor/cagsu-averajla-ikinci-sirada-h51566.html" title="ÇAĞSU AVERAJLA İKİNCİ SIRADA"> ÇAĞSU AVERAJLA İKİNCİ SIRADA</a></li>
									<li><a href="/spor/aladag-kampi-basladi-h51570.html" title="ALADAĞ KAMPI BAŞLADI">ALADAĞ KAMPI BAŞLADI</a></li>
									<li><a href="/spor/enistenin-yerinden-futbolculara-moral-yemegi-h51567.html" title="ENİŞTENİN YERİ’NDEN FUTBOLCULARA MORAL YEMEĞİ"> ENİŞTENİN YERİ’NDEN FUTBOLCULARA MORAL YEMEĞİ</a></li>
									<li><a href="/spor/jotundan-10-gollu-galibiyet-h51568.html" title="JOTUN’DAN 10 GOLLÜ GALİBİYET"> JOTUN’DAN 10 GOLLÜ GALİBİYET</a></li>
									<li><a href="/spor/skeet-1-belli-oldu-h51571.html" title="Skeet 1. belli oldu">Skeet 1. belli oldu</a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

			<div id="bl_9">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-002181-20160608.html" width="310" height="175" frameborder="0" scrolling="no"></iframe>
			</div>
		</div>
	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	


    


	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/tff-1-lig-s5.html" title="TFF 1. Lig">TFF 1. Lig</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	


	<div class="cboth"></div>

	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2018" >2018</option>
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" value="" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.boluolay.com/banner.php?id=82" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/basnsite.jpg" width="300" height="250" border="0" alt="banner82" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	<a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/bolulogo-site.png" border="0" alt="Kimin yalan söylediği merak konusu oldu" /></a>
        <!-- Footer Logo -->
        
        <!-- Licence Text -->
        <div class="licence">
        	<p><b>YAZILIM:</b> <a href="http://www.haber-sistemi.com" title="haber yazılımı, haber sitesi kurma, haber sistemi, haber scripti" target="_blank">Haber-Sistemi</a></p>
        </div>
        <!-- Licence Text -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.boluolay.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.boluolay.com/','Kimin yalan söylediği merak konusu oldu');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <ul class="agencies">
        	        	        </ul>
        <!-- Ajanslar -->
        
        <!-- Social Networks -->
        <ul class="social">
        	<li><a href="https://www.facebook.com/boluolay?ref=tn_tnmn" target="_blank" class="fb" title="Facebook Sayfamız"></a></li>
        	<li><a href="https://twitter.com/boluolay" target="_blank" class="twitter" title="Twitter Sayfamız"></a></li>
        	<li><a href="" target="_blank" class="ff" title="FriendFeed Sayfamız"></a></li>
        </ul>
        <!-- Social Networks -->
        
        <!-- Copyright -->
        <div class="copyright">2018 © boluolay.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->



</div>
<!-- Container -->





<!-- Right Ad Areas -->
<div class="right_ad_areas">
                            
                    <p><a href="http://www.boluolay.com/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/bolu_2018_yeni_Ayk_Byfe_Kahvalti_yeni_KyyOyK_GAZETE_yON_.jpg" width="175" height="400" border="0" alt="banner129" /></a>                                    <p><a href="http://www.boluolay.com/banner.php?id=124" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/13343043_1058438827576169_621315533159435844_n.jpg" width="175" height="400" border="0" alt="banner124" /></a>                                                                                                        

    


</div>
<!-- Right Ad Areas -->




</body>
</html>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8821755-6");
pageTracker._trackPageview();
} catch(err) {}</script><!-- GOOGLE ANALITIK -->




