<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Öğrenci, veli, esnaf çaresiz</title>
<meta name="description" content="Okulların açılmasına sayılı günler kala alışveriş telaşına düşen veliler, yüksek fiyatlar karşısında ne yapacağını şaşırdı. Kırtasiye" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="http://www.boluolay.com/m/bolu/ogrenci-veli-esnaf-caresiz-h78482.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="http://www.boluolay.com/bolu/ogrenci-veli-esnaf-caresiz-h78482.html">

<link rel="amphtml" href="http://www.boluolay.com/amp/bolu/ogrenci-veli-esnaf-caresiz-h78482.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/compress.css?v=2026464582">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/public.php?v=291769463">
<link href="http://www.boluolay.com/_themes/hs-retina/style/renk.css?v=1243339247" rel="stylesheet"/>
<link href="http://www.boluolay.com/_themes/hs-retina/style/print.css?v=1358209733" rel="stylesheet" media="print"/>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.js?v=787451578"></script>
<meta property="og:site_name" content="Bolu Olay Gündem Gazetesi" />
<meta property="og:title" content="Öğrenci, veli, esnaf çaresiz" />
<meta property="og:description" content="Okulların açılmasına sayılı günler kala alışveriş telaşına düşen veliler, yüksek fiyatlar karşısında ne yapacağını şaşırdı. Kırtasiye" />
<meta property="og:image" content="http://www.boluolay.com/images/resize/100/600x315/haberler/2022/09/ogrenci_veli_esnaf_caresiz_h78482_e7427.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.boluolay.com/bolu/ogrenci-veli-esnaf-caresiz-h78482.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Öğrenci, veli, esnaf çaresiz" />
<meta name="twitter:url" content="http://www.boluolay.com/bolu/ogrenci-veli-esnaf-caresiz-h78482.html" />
<meta name="twitter:domain" content="http://www.boluolay.com/" />
<meta name="twitter:site" content="boluolay" />
<meta name="twitter:title" content="Öğrenci, veli, esnaf çaresiz" />
 
  <meta name="twitter:description" content="Okulların açılmasına sayılı günler kala alışveriş telaşına düşen veliler, yüksek fiyatlar karşısında ne yapacağını şaşırdı. Kırtasiye fiyatları geçen yıla göre yüzde 300 zamlanırken, okul servisi fiyatları bu sene 800 TL olarak açıklandı." /> 
   
<meta name="twitter:image:src" content="http://www.boluolay.com/images/haberler/2022/09/ogrenci_veli_esnaf_caresiz_h78482_e7427.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="http://www.boluolay.com/images/haberler/2022/09/ogrenci_veli_esnaf_caresiz_h78482_e7427.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.boluolay.com/">
<meta name="dc.title" content="Öğrenci, veli, esnaf çaresiz">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Okulların açılmasına sayılı günler kala alışveriş telaşına düşen veliler, yüksek fiyatlar karşısında ne yapacağını şaşırdı. Kırtasiye">

<link rel="dns-prefetch" href="//www.boluolay.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"http:\/\/www.boluolay.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.boluolay.com\/","theme":"hs-retina","analytics":"UA-8821755-6","comment_approved":0,"theme_version":"1.0.8","system_version":"5.14","hs_data_table":"http:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"0","youtube_ch":"gundemtvv","instagram_followers":"www.instagram.com\/bolugundemcomtr"}};
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6537836951800729"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-9317168591212831" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
  <h1 style="margin: 0px;">
<a href="http://www.boluolay.com/" class="hidden" id="printlogo"><img src="http://www.boluolay.com/images/banner/Varlık-7.png" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="http://www.boluolay.com/" id="logo"><img src="http://www.boluolay.com/images/banner/Varlık-7.png" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="http://www.boluolay.com/">ANA SAYFA</a></li>
                        <li><a href="http://www.boluolay.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="http://www.boluolay.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="http://www.boluolay.com/yazarlar/" target="_blank"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="http://www.boluolay.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="http://www.boluolay.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="http://www.boluolay.com/bolu" target="_blank" >
                          Bolu                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/gerede" target="_blank" >
                          Gerede                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/mudurnu" target="_blank" >
                          Mudurnu                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/goynuk" target="_blank" >
                          Göynük                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/mengen" target="_blank" >
                          Mengen                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/yenicaga" target="_blank" >
                          Yeniçağa                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/dortdivan" target="_blank" >
                          Dörtdivan                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/seben" target="_blank" >
                          Seben                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/kibriscik" target="_blank" >
                          Kıbrıscık                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/spor" target="_blank" >
                          Spor                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="http://www.boluolay.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="ac1027cbaa7664819253f5a24792bafad7cc659f" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="http://www.boluolay.com/resmi-ilan" target="_blank">Resmi İlan</a></li>
                        <li><a href="http://www.boluolay.com/ptt-1-lig" target="_blank">PTT 1. LİG</a></li>
                        <li><a href="http://www.boluolay.com/abant-izzet-baysal-universitesi" target="_blank">Abant İzzet Baysal Üniversitesi</a></li>
                        <li><a href="http://www.boluolay.com/kultur-sanat" target="_blank">KÜLTÜR-SANAT</a></li>
                        <li><a href="http://www.boluolay.com/genel" target="_blank">Genel</a></li>
                        <li><a href="http://www.boluolay.com/ekonomi" target="_blank">Ekonomi</a></li>
                        <li><a href="http://www.boluolay.com/yerel-gundem" target="_blank">Yerel Gündem</a></li>
                      </ul>
        </li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="78482" title="Öğrenci, veli, esnaf çaresiz" data-path="aHR0cDovL3d3dy5ib2x1b2xheS5jb20vYm9sdS9vZ3JlbmNpLXZlbGktZXNuYWYtY2FyZXNpei1oNzg0ODIuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Öğrenci, veli, esnaf çaresiz</h1>
                <p class="font-medium mb-0">Okulların açılmasına sayılı günler kala alışveriş telaşına düşen veliler, yüksek fiyatlar karşısında ne yapacağını şaşırdı. Kırtasiye fiyatları geçen yıla göre yüzde 300 zamlanırken, okul servisi fiyatları bu sene 800 TL olarak açıklandı.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Bolu</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>02 Eylül 2022 Cuma 11:48</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="http://www.boluolay.com/images/haberler/2022/09/ogrenci_veli_esnaf_caresiz_h78482_e7427.jpg" alt="Öğrenci, veli, esnaf çaresiz" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="78482" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(78482)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(78482)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(78482)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="78482">
                                                  <p>Haber: Erdal Tanrıverdi</p>

<p>Milyonlarca öğrenci okulların açılmasını dört gözle beklerken, veliler de ihtiyaç alışverişine başladı. Ancak raflarda yerini alan kırtasiye malzemelerinin fiyatı cep yakıyor. Oryantasyon amacıyla ilkokul birinci sınıf ve anaokulu öğrencileri için yeni öğretim yılı 5 Eylül’de, geri kalan öğrenciler için ise 12 Eylül’de başlayacak 2022-2023 Eğitim Öğretim dönemine sayılı günler kala eğitim masrafları da gündeme geldi.</p><div class="p_ad"></div>

<p>Son fiyatlara göre ilkokul 1. sınıfa başlayacak bir öğrencinin defter, kalem, silgi, boya, su matarası, beslenme ve okul çantası gibi malzemelerden oluşan ihtiyaç listesi en az bin 500 TL’yi buldu. Bu fiyat geçen yıl ortalama 400- 500 iken bu sene zam yaklaşık yüzde 300’ü buldu.</p>

<p><b>KALİTELİ ÜRÜNLERDE FİYAT 3 BİN TL’YE KADAR ÇIKIYOR</b></p>

<p>Kırtasiye malzemesi ve kitap satışı yapan işletmeciler, piyasada durgunluğun hakim olduğunu söyleyerek, “Bu yıl kırtasiye malzemelerinin fiyatları geçen yıla göre yüzde 300 oranında arttı. Okula başlayacak bir öğrencinin sadece defter, kalem, silgi, boya, su matarası, beslenme ve okul çantası 3 bin TL’ye kadar çıkabiliyor. Bir top A4 kağıdının fiyatı geçen sene 19 TL iken bu sene 100 TL oldu. Test kitapları 50 TL’den 200 TL’ye yükseldi. Öyle bir durumdayız ki esnaf da vatandaş da durum karşısında ne yapacağını bilmiyor. Bu yıl işlerimizde durgunluk hâkim. Veliler son ana kadar düşünüyor, en ucuz nereden alabilirim diye sürekli fiyat araştırması yapıyor” dedi.</p></p>                                    <div class="clearfix"></div>
            <span class="pull-right">
              <i>Güncelleme Tarihi: 02 Eylül 2022, 11:56</i>
            </span>
            <div class="clearfix"></div>
                      </div>
                             

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp78482">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="78482"/>
  <input name="mid" type="hidden" value="78482"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(78482);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0" title="<b>SIRADAKİ</b><span> HABERLER</span>"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="http://www.boluolay.com/bolu/kanlica-mantari-cikmadan-onemli-uyari-h78483.html" title="Kanlıca mantarı çıkmadan önemli uyarı"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Kanlıca mantarı çıkmadan önemli uyarı</span>
        </a>
            <a href="http://www.boluolay.com/spor/bolu-genclik-merkezinden-sanayideki-genclere-voleybol-projesi-h78484.html" title="Bolu Gençlik Merkezi’nden sanayideki gençlere..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">Bolu Gençlik Merkezi’nden sanayideki gençlere...</span>
        </a>
            <a href="http://www.boluolay.com/bolu/icisleri-bakanligindan-bolu-valiligine-genelge-h78485.html" title="İçişleri Bakanlığı’ndan Bolu Valiliği’ne..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">İçişleri Bakanlığı’ndan Bolu Valiliği’ne...</span>
        </a>
            <a href="http://www.boluolay.com/bolu/yaklasik-48-bin-denetim-yapildi-h78486.html" title="Yaklaşık 48 bin denetim yapıldı"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">4</i>
          <span class="media-middle media-body font-medium">Yaklaşık 48 bin denetim yapıldı</span>
        </a>
            <a href="http://www.boluolay.com/bolu/benzine-150-tl-motorine-ise-242-tl-indirim-h78487.html" title="Benzine 1.50 TL, motorine ise 2,42 TL indirim"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">5</i>
          <span class="media-middle media-body font-medium">Benzine 1.50 TL, motorine ise 2,42 TL indirim</span>
        </a>
            <a href="http://www.boluolay.com/bolu/bolu-daginda-ekipler-calismada-h78488.html" title="Bolu Dağı’nda ekipler çalışmada"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">6</i>
          <span class="media-middle media-body font-medium">Bolu Dağı’nda ekipler çalışmada</span>
        </a>
            <a href="http://www.boluolay.com/bolu/57-kez-af-cagrisini-yeniledi-h78489.html" title="57. kez af çağrısını yeniledi"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">7</i>
          <span class="media-middle media-body font-medium">57. kez af çağrısını yeniledi</span>
        </a>
            <a href="http://www.boluolay.com/bolu/turkiye-petrolleri-borazanlar-subesi-acildi-h78490.html" title="Türkiye Petrolleri Borazanlar şubesi açıldı"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">8</i>
          <span class="media-middle media-body font-medium">Türkiye Petrolleri Borazanlar şubesi açıldı</span>
        </a>
            <a href="http://www.boluolay.com/spor/bolusporda-genclerden-5-yillik-imza-h78491.html" title="Boluspor’da Gençlerden 5 yıllık imza"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">9</i>
          <span class="media-middle media-body font-medium">Boluspor’da Gençlerden 5 yıllık imza</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/turkiye-petrolleri-borazanlar-subesi-acildi-h78490.html" title="Türkiye Petrolleri Borazanlar şubesi açıldı"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/09/turkiye_petrolleri_borazanlar_subesi_acildi_h78490_c9b19.jpg" alt="Türkiye Petrolleri Borazanlar şubesi açıldı" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/turkiye-petrolleri-borazanlar-subesi-acildi-h78490.html" title="Türkiye Petrolleri Borazanlar şubesi açıldı"  target="_blank" title="Türkiye Petrolleri Borazanlar şubesi açıldı" class="title h4 one-line">Türkiye Petrolleri Borazanlar şubesi açıldı</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Türkiye Petrolleri Borazanlar şubesi açıldı"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/57-kez-af-cagrisini-yeniledi-h78489.html" title="57. kez af çağrısını yeniledi"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/09/57_kez_af_cagrisini_yeniledi_h78489_544eb.jpg" alt="57. kez af çağrısını yeniledi" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/57-kez-af-cagrisini-yeniledi-h78489.html" title="57. kez af çağrısını yeniledi"  target="_blank" title="57. kez af çağrısını yeniledi" class="title h4 one-line">57. kez af çağrısını yeniledi</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="57. kez af çağrısını yeniledi"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/bolu-daginda-ekipler-calismada-h78488.html" title="Bolu Dağı’nda ekipler çalışmada"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/09/bolu_daginda_ekipler_calismada_h78488_ddc73.jpg" alt="Bolu Dağı’nda ekipler çalışmada" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/bolu-daginda-ekipler-calismada-h78488.html" title="Bolu Dağı’nda ekipler çalışmada"  target="_blank" title="Bolu Dağı’nda ekipler çalışmada" class="title h4 one-line">Bolu Dağı’nda ekipler çalışmada</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Bolu Dağı’nda ekipler çalışmada"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/benzine-150-tl-motorine-ise-242-tl-indirim-h78487.html" title="Benzine 1.50 TL, motorine ise 2,42 TL indirim"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/09/benzine_150_tl_motorine_ise_242_tl_indirim_h78487_4772c.jpg" alt="Benzine 1.50 TL, motorine ise 2,42 TL indirim" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/benzine-150-tl-motorine-ise-242-tl-indirim-h78487.html" title="Benzine 1.50 TL, motorine ise 2,42 TL indirim"  target="_blank" title="Benzine 1.50 TL, motorine ise 2,42 TL indirim" class="title h4 one-line">Benzine 1.50 TL, motorine ise 2,42 TL indirim</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Benzine 1.50 TL, motorine ise 2,42 TL indirim"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/yaklasik-48-bin-denetim-yapildi-h78486.html" title="Yaklaşık 48 bin denetim yapıldı"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/09/yaklasik_48_bin_denetim_yapildi_h78486_7c57c.jpg" alt="Yaklaşık 48 bin denetim yapıldı" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/yaklasik-48-bin-denetim-yapildi-h78486.html" title="Yaklaşık 48 bin denetim yapıldı"  target="_blank" title="Yaklaşık 48 bin denetim yapıldı" class="title h4 one-line">Yaklaşık 48 bin denetim yapıldı</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Yaklaşık 48 bin denetim yapıldı"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/olaygundemgazetesi" title="Facebook" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name" title="Facebook">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/boluolay" title="Twitter" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name" title="Twitter">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
        </div>
      </a>
    </div>
    <div class="apsc-each-profile mb-10">
    <a class="apsc-youtube-icon apsc-icon-soc clearfix" href="https://www.youtube.com/channel/gundemtvv" title="Youtube" target="_blank">
      <div class="apsc-inner-block">
        <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-youtube fa fa-youtube-play"></i></span><span class="media-name"><span class="apsc-social-name" title="Youtube">Youtube</span></span>
      </span>
      <div class="apsc-count-wrapper"><span class="apsc-count hs-youtube-count"></span></div>
    </div>
  </a>
</div>
  <div class="apsc-each-profile">
    <a class="apsc-instagram-icon apsc-icon-soc clearfix" href="http://instagram.com/www.instagram.com/bolugundemcomtr" target="_blank">
      <div class="apsc-inner-block">
        <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-instagram fa fa-instagram"></i></span><span class="media-name"><span class="apsc-social-name">Instagram</span></span>
      </span>
      <div class="apsc-count-wrapper"><span style="height: 36px;" class="apsc-count hs-instagram-count"></span></div>
    </div>
  </a>
</div>
</div>
</div>
</div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success" title="NAMAZ VAKİTLERİ">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" selected>Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="http://www.boluolay.com/_themes/hs-retina/images/mosque.svg?v=1734060259" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak" title="İMSAK"><img src="http://www.boluolay.com/_themes/hs-retina/images/imsak.png?v=198945809" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">04:45</p>
            </div>
            <div class="col-sm-4 gunes" title="GÜNEŞ"><img src="http://www.boluolay.com/_themes/hs-retina/images/gunes.png?v=2107139280" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">06:14</div>
            </div>
            <div class="col-sm-4 ogle" title="ÖĞLE"><img src="http://www.boluolay.com/_themes/hs-retina/images/ogle.png?v=1020929146" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">12:58</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi" title="İKİNDİ"><img src="http://www.boluolay.com/_themes/hs-retina/images/ikindi.png?v=1022378998" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">16:38</div>
            </div>
            <div class="col-sm-4 aksam" title="AKŞAM"><img src="http://www.boluolay.com/_themes/hs-retina/images/aksam.png?v=410055130" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">19:33</div>
            </div>
            <div class="col-sm-4 yatsi" title="YATSI"><img src="http://www.boluolay.com/_themes/hs-retina/images/yatsi.png?v=286616448" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">20:56</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="SAYFALAR">SAYFALAR</span><a href="http://www.boluolay.com/sayfalar.html" title="Tüm Sayfalar"  target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
            <a href="http://www.boluolay.com/tff-1-lig-s5.html" title="TFF 1. Lig"  target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">TFF 1. Lig</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="http://www.boluolay.com/bolu/kanlica-mantari-cikmadan-onemli-uyari-h78483.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="http://www.boluolay.com/bolu/kanlica-mantari-cikmadan-onemli-uyari-h78483.html" title="Kanlıca mantarı çıkmadan önemli uyarı"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/320x206/haberler/thumbs/2022/09/kanlica_mantari_cikmadan_onemli_uyari_h78483_bbd8d.jpg" alt="Kanlıca mantarı çıkmadan önemli uyarı" class="img-responsive"></a>
      <div class="caption">
        <a href="http://www.boluolay.com/bolu/kanlica-mantari-cikmadan-onemli-uyari-h78483.html" title="Kanlıca mantarı çıkmadan önemli uyarı"  target="_blank" class="title">Kanlıca mantarı çıkmadan önemli uyarı</a>
        <ol class="list-inline">
          <li><a href="http://www.boluolay.com/bolu" title="Bolu"  target="_blank" class="text-muted">Bolu</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="http://www.boluolay.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="http://www.boluolay.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="http://www.boluolay.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/olaygundemgazetesi" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/boluolay" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                <li><a href="http://www.boluolay.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="http://www.boluolay.com/bolu" target="_blank">Bolu</a></li>
                                              <li><a href="http://www.boluolay.com/gerede" target="_blank">Gerede</a></li>
                                              <li><a href="http://www.boluolay.com/mudurnu" target="_blank">Mudurnu</a></li>
                                              <li><a href="http://www.boluolay.com/goynuk" target="_blank">Göynük</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/mengen" target="_blank">Mengen</a></li>
                                              <li><a href="http://www.boluolay.com/yenicaga" target="_blank">Yeniçağa</a></li>
                                              <li><a href="http://www.boluolay.com/dortdivan" target="_blank">Dörtdivan</a></li>
                                              <li><a href="http://www.boluolay.com/seben" target="_blank">Seben</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/kibriscik" target="_blank">Kıbrıscık</a></li>
                                              <li><a href="http://www.boluolay.com/spor" target="_blank">Spor</a></li>
                                              <li><a href="http://www.boluolay.com/resmi-ilan" target="_blank">Resmi İlan</a></li>
                                              <li><a href="http://www.boluolay.com/ptt-1-lig" target="_blank">PTT 1. LİG</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/abant-izzet-baysal-universitesi" target="_blank">Abant İzzet Baysal Üniversitesi</a></li>
                                              <li><a href="http://www.boluolay.com/kultur-sanat" target="_blank">KÜLTÜR-SANAT</a></li>
                                              <li><a href="http://www.boluolay.com/genel" target="_blank">Genel</a></li>
                                              <li><a href="http://www.boluolay.com/ekonomi" target="_blank">Ekonomi</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="http://www.boluolay.com/">
          <img src="http://www.boluolay.com/images/banner/Varlık-7_1.png" alt="Bolu Olay Haber Gazetesi" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">boluolay.com</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Bolu Olay Gündem Gazetesi -  Copyright &copy; 2022</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "http:\/\/www.boluolay.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0374 217 66 66"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.boluolay.com\/images\/banner\/Varl\u0131k-7.png",
        "width": 6287,
        "height": 2192
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "http:\/\/www.boluolay.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/www.boluolay.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.boluolay.com\/bolu\/ogrenci-veli-esnaf-caresiz-h78482.html"
    },
    "headline": "\u00d6\u011frenci, veli, esnaf \u00e7aresiz",
    "name": "\u00d6\u011frenci, veli, esnaf \u00e7aresiz",
    "articleBody": "Haber: Erdal Tanr\u0131verdi\r\n\r\nMilyonlarca \u00f6\u011frenci okullar\u0131n a\u00e7\u0131lmas\u0131n\u0131 d\u00f6rt g\u00f6zle beklerken, veliler de ihtiya\u00e7 al\u0131\u015fveri\u015fine ba\u015flad\u0131. Ancak raflarda yerini alan k\u0131rtasiye malzemelerinin fiyat\u0131 cep yak\u0131yor. Oryantasyon amac\u0131yla ilkokul birinci s\u0131n\u0131f ve anaokulu \u00f6\u011frencileri i\u00e7in yeni \u00f6\u011fretim y\u0131l\u0131 5 Eyl\u00fcl\u2019de, geri kalan \u00f6\u011frenciler i\u00e7in ise 12 Eyl\u00fcl\u2019de ba\u015flayacak 2022-2023 E\u011fitim \u00d6\u011fretim d\u00f6nemine say\u0131l\u0131 g\u00fcnler kala e\u011fitim masraflar\u0131 da g\u00fcndeme geldi.\r\n\r\nSon fiyatlara g\u00f6re ilkokul 1. s\u0131n\u0131fa ba\u015flayacak bir \u00f6\u011frencinin defter, kalem, silgi, boya, su mataras\u0131, beslenme ve okul \u00e7antas\u0131 gibi malzemelerden olu\u015fan ihtiya\u00e7 listesi en az bin 500 TL\u2019yi buldu. Bu fiyat ge\u00e7en y\u0131l ortalama 400- 500 iken bu sene zam yakla\u015f\u0131k y\u00fczde 300\u2019\u00fc buldu.\r\n\r\nKAL\u0130TEL\u0130 \u00dcR\u00dcNLERDE F\u0130YAT 3 B\u0130N TL\u2019YE KADAR \u00c7IKIYOR\r\n\r\nK\u0131rtasiye malzemesi ve kitap sat\u0131\u015f\u0131 yapan i\u015fletmeciler, piyasada durgunlu\u011fun hakim oldu\u011funu s\u00f6yleyerek, \u201cBu y\u0131l k\u0131rtasiye malzemelerinin fiyatlar\u0131 ge\u00e7en y\u0131la g\u00f6re y\u00fczde 300 oran\u0131nda artt\u0131. Okula ba\u015flayacak bir \u00f6\u011frencinin sadece defter, kalem, silgi, boya, su mataras\u0131, beslenme ve okul \u00e7antas\u0131 3 bin TL\u2019ye kadar \u00e7\u0131kabiliyor. Bir top A4 ka\u011f\u0131d\u0131n\u0131n fiyat\u0131 ge\u00e7en sene 19 TL iken bu sene 100 TL oldu. Test kitaplar\u0131 50 TL\u2019den 200 TL\u2019ye y\u00fckseldi. \u00d6yle bir durumday\u0131z ki esnaf da vatanda\u015f da durum kar\u015f\u0131s\u0131nda ne yapaca\u011f\u0131n\u0131 bilmiyor. Bu y\u0131l i\u015flerimizde durgunluk h\u00e2kim. Veliler son ana kadar d\u00fc\u015f\u00fcn\u00fcyor, en ucuz nereden alabilirim diye s\u00fcrekli fiyat ara\u015ft\u0131rmas\u0131 yap\u0131yor\u201d dedi.",
    "description": "Okullar\u0131n a\u00e7\u0131lmas\u0131na say\u0131l\u0131 g\u00fcnler kala al\u0131\u015fveri\u015f tela\u015f\u0131na d\u00fc\u015fen veliler, y\u00fcksek fiyatlar kar\u015f\u0131s\u0131nda ne yapaca\u011f\u0131n\u0131 \u015fa\u015f\u0131rd\u0131. K\u0131rtasiye",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.boluolay.com\/images\/haberler\/2022\/09\/ogrenci_veli_esnaf_caresiz_h78482_e7427.jpg",
        "width": 706,
        "height": 431
    },
    "datePublished": "2022-09-02T11:48:55+03:00",
    "dateModified": "2022-09-02T11:56:43+03:00",
    "genre": "news",
    "wordCount": 292,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Bolu Olay G\u00fcndem Gazetesi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Bolu Olay G\u00fcndem Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.boluolay.com\/images\/banner\/Varl\u0131k-7.png",
            "width": 600,
            "height": 60
        }
    }
}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8821755-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8821755-6');
</script>
<!-- End Google Analytics -->

<script src="http://www.boluolay.com/_themes/hs-retina/scripts/vendor.min.js?v=285305046"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/swiper.min.js?v=1124869418"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/plugins.min.js?v=1637295347"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=1595365900"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=1797713830"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine-share.min.js?v=1821578242"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=732898430"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/comments.min.js?v=1236111631"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=121155360"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/cookie.js?v=1419195457"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1836889453"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/main.min.js?v=1212212451"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('78482', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "Bolu Olay Gündem Gazetesi";
	var kopyala_imza_onu = "KAYNAK: BOLUOLAY.COM OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='78482']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
