<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Okulların Açılacağı Tarih Belli Oldu!</title>
<meta name="description" content="Milli Eğitim Bakanlığı 2022-2023 eğitim öğretim yılı çalışma takvimini paylaştı. Peki okullar ne zaman açılacak? İşte MEB&#039;in açıkladığı" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="http://www.boluolay.com/m/bolu/okullarin-acilacagi-tarih-belli-oldu-h78024.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="http://www.boluolay.com/bolu/okullarin-acilacagi-tarih-belli-oldu-h78024.html">

<link rel="amphtml" href="http://www.boluolay.com/amp/bolu/okullarin-acilacagi-tarih-belli-oldu-h78024.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/compress.css?v=404609727">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/public.php?v=184078477">
<link href="http://www.boluolay.com/_themes/hs-retina/style/renk.css?v=1616673080" rel="stylesheet"/>
<link href="http://www.boluolay.com/_themes/hs-retina/style/print.css?v=1661725162" rel="stylesheet" media="print"/>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.js?v=1467357862"></script>
<meta property="og:site_name" content="Bolu Olay Gündem Gazetesi" />
<meta property="og:title" content="Okulların Açılacağı Tarih Belli Oldu!" />
<meta property="og:description" content="Milli Eğitim Bakanlığı 2022-2023 eğitim öğretim yılı çalışma takvimini paylaştı. Peki okullar ne zaman açılacak? İşte MEB&#039;in açıkladığı" />
<meta property="og:image" content="http://www.boluolay.com/images/resize/100/600x315/haberler/2022/08/okullarin_acilacagi_tarih_belli_oldu_h78024_5c844.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.boluolay.com/bolu/okullarin-acilacagi-tarih-belli-oldu-h78024.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Okulların Açılacağı Tarih Belli Oldu!" />
<meta name="twitter:url" content="http://www.boluolay.com/bolu/okullarin-acilacagi-tarih-belli-oldu-h78024.html" />
<meta name="twitter:domain" content="http://www.boluolay.com/" />
<meta name="twitter:site" content="boluolay" />
<meta name="twitter:title" content="Okulların Açılacağı Tarih Belli Oldu!" />
 
  <meta name="twitter:description" content="Milli Eğitim Bakanlığı 2022-2023 eğitim öğretim yılı çalışma takvimini paylaştı. Peki okullar ne zaman açılacak? İşte MEB&#039;in açıkladığı okulların açılma takvimi..." /> 
   
<meta name="twitter:image:src" content="http://www.boluolay.com/images/haberler/2022/08/okullarin_acilacagi_tarih_belli_oldu_h78024_5c844.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="http://www.boluolay.com/images/haberler/2022/08/okullarin_acilacagi_tarih_belli_oldu_h78024_5c844.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.boluolay.com/">
<meta name="dc.title" content="Okulların Açılacağı Tarih Belli Oldu!">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Milli Eğitim Bakanlığı 2022-2023 eğitim öğretim yılı çalışma takvimini paylaştı. Peki okullar ne zaman açılacak? İşte MEB&#039;in açıkladığı">

<link rel="dns-prefetch" href="//www.boluolay.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"http:\/\/www.boluolay.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.boluolay.com\/","theme":"hs-retina","analytics":"UA-8821755-6","comment_approved":0,"theme_version":"1.0.8","system_version":"5.14","hs_data_table":"http:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"0","youtube_ch":"gundemtvv","instagram_followers":"www.instagram.com\/bolugundemcomtr"}};
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6537836951800729"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-9317168591212831" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
  <h1 style="margin: 0px;">
<a href="http://www.boluolay.com/" class="hidden" id="printlogo"><img src="http://www.boluolay.com/images/banner/Varlık-7.png" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="http://www.boluolay.com/" id="logo"><img src="http://www.boluolay.com/images/banner/Varlık-7.png" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="http://www.boluolay.com/">ANA SAYFA</a></li>
                        <li><a href="http://www.boluolay.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="http://www.boluolay.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="http://www.boluolay.com/yazarlar/" target="_blank"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="http://www.boluolay.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="http://www.boluolay.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="http://www.boluolay.com/bolu" target="_blank" >
                          Bolu                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/gerede" target="_blank" >
                          Gerede                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/mudurnu" target="_blank" >
                          Mudurnu                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/goynuk" target="_blank" >
                          Göynük                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/mengen" target="_blank" >
                          Mengen                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/yenicaga" target="_blank" >
                          Yeniçağa                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/dortdivan" target="_blank" >
                          Dörtdivan                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/seben" target="_blank" >
                          Seben                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/kibriscik" target="_blank" >
                          Kıbrıscık                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/spor" target="_blank" >
                          Spor                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="http://www.boluolay.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="915719df0d63197c00e4c4cc162c384818be6310" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="http://www.boluolay.com/resmi-ilan" target="_blank">Resmi İlan</a></li>
                        <li><a href="http://www.boluolay.com/ptt-1-lig" target="_blank">PTT 1. LİG</a></li>
                        <li><a href="http://www.boluolay.com/abant-izzet-baysal-universitesi" target="_blank">Abant İzzet Baysal Üniversitesi</a></li>
                      </ul>
        </li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="78024" title="Okulların Açılacağı Tarih Belli Oldu!" data-path="aHR0cDovL3d3dy5ib2x1b2xheS5jb20vYm9sdS9va3VsbGFyaW4tYWNpbGFjYWdpLXRhcmloLWJlbGxpLW9sZHUtaDc4MDI0Lmh0bWw=">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Okulların Açılacağı Tarih Belli Oldu!</h1>
                <p class="font-medium mb-0">Milli Eğitim Bakanlığı 2022-2023 eğitim öğretim yılı çalışma takvimini paylaştı. Peki okullar ne zaman açılacak? İşte MEB&#039;in açıkladığı okulların açılma takvimi...</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Bolu</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>12 Ağustos 2022 Cuma 10:50</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="http://www.boluolay.com/images/haberler/2022/08/okullarin_acilacagi_tarih_belli_oldu_h78024_5c844.jpg" alt="Okulların Açılacağı Tarih Belli Oldu!" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="78024" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(78024)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(78024)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(78024)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="78024">
                                                  <p class="MsoNoSpacing">Haber: Erdal Tanrıverdi</p>

<p class="MsoNoSpacing">Yeni eğitim ve öğretim yılına bir aydan az bir süre kala okulların açılacağı tarih merak konusu oldu. Okulların ne zaman açılacağına dair açıklama Milli Eğitim Bakanı Mahmut Özer'den geldi.</p>

<p class="MsoNoSpacing">OKULLAR NE ZAMAN AÇILACAK?</p>

<p class="MsoNoSpacing">Buna göre 2022-2023 eğitim-öğretim yılı 12 Eylül tarihinde başlayacak ve 16 Haziran 2023 tarihinde sona erecek.</p>

<p class="MsoNoSpacing">YARIYIL TATİLİ NE ZAMAN?</p>

<p class="MsoNoSpacing">2022-2023 eğitim ve öğretim yılında yarıyıl tatilini ise 23 Ocak-3 Şubat 2023 tarihleri arasında planlanıyor.&nbsp; 14-18 Kasım 2022'de birinci, 17-20 Nisan 2023'te ikinci ara tatil yapılacak. İkinci ara tatili ise Ramazan Bayramı ile birleştirildi.</p>

<p class="MsoNoSpacing">ANAOKULLARI VE 1. SINIF UYUM EĞİTİM HAFTASI NE ZAMAN?</p><div class="p_ad"></div>

<p class="MsoNoSpacing">Anaokulları ve birinci sınıflarla ilgili uyum eğitim haftası 5-9 Eylül tarihleri arasında uygulanacak. Uyum eğitim haftası, eğitim öğretim yılı başlamadan bir hafta önce yapılıyor.</p></p>                                  </div>
                             

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp78024">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="78024"/>
  <input name="mid" type="hidden" value="78024"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(78024);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0" title="<b>SIRADAKİ</b><span> HABERLER</span>"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="http://www.boluolay.com/bolu/sabahin-erken-saatlerinde-dortdivanda-yangin-h78026.html" title="Sabahın erken saatlerinde Dörtdivan’da yangın!"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Sabahın erken saatlerinde Dörtdivan’da yangın!</span>
        </a>
            <a href="http://www.boluolay.com/bolu/yillardir-hafizalardan-silinmeyen-cinayetler-h78027.html" title="Yıllardır hafızalardan silinmeyen cinayetler"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">Yıllardır hafızalardan silinmeyen cinayetler</span>
        </a>
            <a href="http://www.boluolay.com/bolu/resmi-gazetede-yayimlandi-iste-boludan-giden-burokratlar-h78028.html" title="Resmi Gazete’de yayımlandı! İşte Bolu’dan..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">Resmi Gazete’de yayımlandı! İşte Bolu’dan...</span>
        </a>
            <a href="http://www.boluolay.com/bolu/boluspor-sezonu-manisada-aciyor-h78029.html" title="Boluspor sezonu Manisa’da açıyor"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">4</i>
          <span class="media-middle media-body font-medium">Boluspor sezonu Manisa’da açıyor</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/boluspor-sezonu-manisada-aciyor-h78029.html" title="Boluspor sezonu Manisa’da açıyor"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/08/boluspor_sezonu_manisada_aciyor_h78029_cc7ad.jpg" alt="Boluspor sezonu Manisa’da açıyor" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/boluspor-sezonu-manisada-aciyor-h78029.html" title="Boluspor sezonu Manisa’da açıyor"  target="_blank" title="Boluspor sezonu Manisa’da açıyor" class="title h4 one-line">Boluspor sezonu Manisa’da açıyor</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Boluspor sezonu Manisa’da açıyor"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/resmi-gazetede-yayimlandi-iste-boludan-giden-burokratlar-h78028.html" title="Resmi Gazete’de yayımlandı! İşte Bolu’dan giden bürokratlar"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/08/resmi_gazetede_yayimlandi_iste_boludan_giden_burokratlar_h78028_033a5.jpg" alt="Resmi Gazete’de yayımlandı! İşte Bolu’dan giden bürokratlar" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/resmi-gazetede-yayimlandi-iste-boludan-giden-burokratlar-h78028.html" title="Resmi Gazete’de yayımlandı! İşte Bolu’dan giden bürokratlar"  target="_blank" title="Resmi Gazete’de yayımlandı! İşte Bolu’dan giden bürokratlar" class="title h4 one-line">Resmi Gazete’de yayımlandı! İşte Bolu’dan giden bürokratlar</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Resmi Gazete’de yayımlandı! İşte Bolu’dan giden bürokratlar"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/yillardir-hafizalardan-silinmeyen-cinayetler-h78027.html" title="Yıllardır hafızalardan silinmeyen cinayetler"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/08/yillardir_hafizalardan_silinmeyen_cinayetler_h78027_ce7ea.jpg" alt="Yıllardır hafızalardan silinmeyen cinayetler" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/yillardir-hafizalardan-silinmeyen-cinayetler-h78027.html" title="Yıllardır hafızalardan silinmeyen cinayetler"  target="_blank" title="Yıllardır hafızalardan silinmeyen cinayetler" class="title h4 one-line">Yıllardır hafızalardan silinmeyen cinayetler</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Yıllardır hafızalardan silinmeyen cinayetler"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/sabahin-erken-saatlerinde-dortdivanda-yangin-h78026.html" title="Sabahın erken saatlerinde Dörtdivan’da yangın!"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/08/sabahin_erken_saatlerinde_dortdivanda_yangin_h78026_ce764.jpg" alt="Sabahın erken saatlerinde Dörtdivan’da yangın!" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/sabahin-erken-saatlerinde-dortdivanda-yangin-h78026.html" title="Sabahın erken saatlerinde Dörtdivan’da yangın!"  target="_blank" title="Sabahın erken saatlerinde Dörtdivan’da yangın!" class="title h4 one-line">Sabahın erken saatlerinde Dörtdivan’da yangın!</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Sabahın erken saatlerinde Dörtdivan’da yangın!"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/bir-lira-icin-yapilan-eziyet-h78023.html" title="BİR LİRA İÇİN YAPILAN EZİYET !"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2022/08/bir-lira-icin-yapilan-eziyet_a1c23.jpg" alt="BİR LİRA İÇİN YAPILAN EZİYET !" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/bir-lira-icin-yapilan-eziyet-h78023.html" title="BİR LİRA İÇİN YAPILAN EZİYET !"  target="_blank" title="BİR LİRA İÇİN YAPILAN EZİYET !" class="title h4 one-line">BİR LİRA İÇİN YAPILAN EZİYET !</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="BİR LİRA İÇİN YAPILAN EZİYET !"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/olaygundemgazetesi" title="Facebook" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name" title="Facebook">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/boluolay" title="Twitter" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name" title="Twitter">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
        </div>
      </a>
    </div>
    <div class="apsc-each-profile mb-10">
    <a class="apsc-youtube-icon apsc-icon-soc clearfix" href="https://www.youtube.com/channel/gundemtvv" title="Youtube" target="_blank">
      <div class="apsc-inner-block">
        <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-youtube fa fa-youtube-play"></i></span><span class="media-name"><span class="apsc-social-name" title="Youtube">Youtube</span></span>
      </span>
      <div class="apsc-count-wrapper"><span class="apsc-count hs-youtube-count"></span></div>
    </div>
  </a>
</div>
  <div class="apsc-each-profile">
    <a class="apsc-instagram-icon apsc-icon-soc clearfix" href="http://instagram.com/www.instagram.com/bolugundemcomtr" target="_blank">
      <div class="apsc-inner-block">
        <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-instagram fa fa-instagram"></i></span><span class="media-name"><span class="apsc-social-name">Instagram</span></span>
      </span>
      <div class="apsc-count-wrapper"><span style="height: 36px;" class="apsc-count hs-instagram-count"></span></div>
    </div>
  </a>
</div>
</div>
</div>
</div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success" title="NAMAZ VAKİTLERİ">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" selected>Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="http://www.boluolay.com/_themes/hs-retina/images/mosque.svg?v=658008420" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak" title="İMSAK"><img src="http://www.boluolay.com/_themes/hs-retina/images/imsak.png?v=1906916285" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">04:16</p>
            </div>
            <div class="col-sm-4 gunes" title="GÜNEŞ"><img src="http://www.boluolay.com/_themes/hs-retina/images/gunes.png?v=811442227" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">05:54</div>
            </div>
            <div class="col-sm-4 ogle" title="ÖĞLE"><img src="http://www.boluolay.com/_themes/hs-retina/images/ogle.png?v=1246806307" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">13:04</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi" title="İKİNDİ"><img src="http://www.boluolay.com/_themes/hs-retina/images/ikindi.png?v=656090871" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">16:54</div>
            </div>
            <div class="col-sm-4 aksam" title="AKŞAM"><img src="http://www.boluolay.com/_themes/hs-retina/images/aksam.png?v=2084464443" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">20:04</div>
            </div>
            <div class="col-sm-4 yatsi" title="YATSI"><img src="http://www.boluolay.com/_themes/hs-retina/images/yatsi.png?v=2012950108" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">21:35</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="SAYFALAR">SAYFALAR</span><a href="http://www.boluolay.com/sayfalar.html" title="Tüm Sayfalar"  target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
            <a href="http://www.boluolay.com/tff-1-lig-s5.html" title="TFF 1. Lig"  target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">TFF 1. Lig</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="http://www.boluolay.com/bolu/sabahin-erken-saatlerinde-dortdivanda-yangin-h78026.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="http://www.boluolay.com/bolu/sabahin-erken-saatlerinde-dortdivanda-yangin-h78026.html" title="Sabahın erken saatlerinde Dörtdivan’da yangın!"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/320x206/haberler/thumbs/2022/08/sabahin_erken_saatlerinde_dortdivanda_yangin_h78026_ce764.jpg" alt="Sabahın erken saatlerinde Dörtdivan’da yangın!" class="img-responsive"></a>
      <div class="caption">
        <a href="http://www.boluolay.com/bolu/sabahin-erken-saatlerinde-dortdivanda-yangin-h78026.html" title="Sabahın erken saatlerinde Dörtdivan’da yangın!"  target="_blank" class="title">Sabahın erken saatlerinde Dörtdivan’da yangın!</a>
        <ol class="list-inline">
          <li><a href="http://www.boluolay.com/bolu" title="Bolu"  target="_blank" class="text-muted">Bolu</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" data-spy="affix" style="width:160px;height:600px;">

                <p style="margin:0;width:160px;"><a href="http://www.boluolay.com/banner.php?id=128" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/thumb.php?src=http://www.boluolay.com/images/banner/160x600.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner128" class="img-responsive"/></a></p>
              </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="http://www.boluolay.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="http://www.boluolay.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="http://www.boluolay.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/olaygundemgazetesi" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/boluolay" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                <li><a href="http://www.boluolay.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="http://www.boluolay.com/bolu" target="_blank">Bolu</a></li>
                                              <li><a href="http://www.boluolay.com/gerede" target="_blank">Gerede</a></li>
                                              <li><a href="http://www.boluolay.com/mudurnu" target="_blank">Mudurnu</a></li>
                                              <li><a href="http://www.boluolay.com/goynuk" target="_blank">Göynük</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/mengen" target="_blank">Mengen</a></li>
                                              <li><a href="http://www.boluolay.com/yenicaga" target="_blank">Yeniçağa</a></li>
                                              <li><a href="http://www.boluolay.com/dortdivan" target="_blank">Dörtdivan</a></li>
                                              <li><a href="http://www.boluolay.com/seben" target="_blank">Seben</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/kibriscik" target="_blank">Kıbrıscık</a></li>
                                              <li><a href="http://www.boluolay.com/spor" target="_blank">Spor</a></li>
                                              <li><a href="http://www.boluolay.com/resmi-ilan" target="_blank">Resmi İlan</a></li>
                                              <li><a href="http://www.boluolay.com/ptt-1-lig" target="_blank">PTT 1. LİG</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/abant-izzet-baysal-universitesi" target="_blank">Abant İzzet Baysal Üniversitesi</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="http://www.boluolay.com/">
          <img src="http://www.boluolay.com/images/banner/Varlık-7_1.png" alt="Bolu Olay Haber Gazetesi" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">boluolay.com</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Bolu Olay Gündem Gazetesi -  Copyright &copy; 2022</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "http:\/\/www.boluolay.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0374 217 66 66"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.boluolay.com\/images\/banner\/Varl\u0131k-7.png",
        "width": 6287,
        "height": 2192
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "http:\/\/www.boluolay.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/www.boluolay.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.boluolay.com\/bolu\/okullarin-acilacagi-tarih-belli-oldu-h78024.html"
    },
    "headline": "Okullar\u0131n A\u00e7\u0131laca\u011f\u0131 Tarih Belli Oldu!",
    "name": "Okullar\u0131n A\u00e7\u0131laca\u011f\u0131 Tarih Belli Oldu!",
    "articleBody": "Haber: Erdal Tanr\u0131verdi\r\n\r\nYeni e\u011fitim ve \u00f6\u011fretim y\u0131l\u0131na bir aydan az bir s\u00fcre kala okullar\u0131n a\u00e7\u0131laca\u011f\u0131 tarih merak konusu oldu. Okullar\u0131n ne zaman a\u00e7\u0131laca\u011f\u0131na dair a\u00e7\u0131klama Milli E\u011fitim Bakan\u0131 Mahmut \u00d6zer'den geldi.\r\n\r\nOKULLAR NE ZAMAN A\u00c7ILACAK?\r\n\r\nBuna g\u00f6re 2022-2023 e\u011fitim-\u00f6\u011fretim y\u0131l\u0131 12 Eyl\u00fcl tarihinde ba\u015flayacak ve 16 Haziran 2023 tarihinde sona erecek.\r\n\r\nYARIYIL TAT\u0130L\u0130 NE ZAMAN?\r\n\r\n2022-2023 e\u011fitim ve \u00f6\u011fretim y\u0131l\u0131nda yar\u0131y\u0131l tatilini ise 23 Ocak-3 \u015eubat 2023 tarihleri aras\u0131nda planlan\u0131yor.&nbsp; 14-18 Kas\u0131m 2022'de birinci, 17-20 Nisan 2023'te ikinci ara tatil yap\u0131lacak. \u0130kinci ara tatili ise Ramazan Bayram\u0131 ile birle\u015ftirildi.\r\n\r\nANAOKULLARI VE 1. SINIF UYUM E\u011e\u0130T\u0130M HAFTASI NE ZAMAN?\r\n\r\nAnaokullar\u0131 ve birinci s\u0131n\u0131flarla ilgili uyum e\u011fitim haftas\u0131 5-9 Eyl\u00fcl tarihleri aras\u0131nda uygulanacak. Uyum e\u011fitim haftas\u0131, e\u011fitim \u00f6\u011fretim y\u0131l\u0131 ba\u015flamadan bir hafta \u00f6nce yap\u0131l\u0131yor.",
    "description": "Milli E\u011fitim Bakanl\u0131\u011f\u0131 2022-2023 e\u011fitim \u00f6\u011fretim y\u0131l\u0131 \u00e7al\u0131\u015fma takvimini payla\u015ft\u0131. Peki okullar ne zaman a\u00e7\u0131lacak? \u0130\u015fte MEB&#039;in a\u00e7\u0131klad\u0131\u011f\u0131",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.boluolay.com\/images\/haberler\/2022\/08\/okullarin_acilacagi_tarih_belli_oldu_h78024_5c844.jpg",
        "width": 706,
        "height": 431
    },
    "datePublished": "2022-08-12T10:50:14+03:00",
    "dateModified": "2022-08-12T10:50:14+03:00",
    "genre": "news",
    "wordCount": 199,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Bolu Olay G\u00fcndem Gazetesi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Bolu Olay G\u00fcndem Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.boluolay.com\/images\/banner\/Varl\u0131k-7.png",
            "width": 600,
            "height": 60
        }
    }
}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8821755-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8821755-6');
</script>
<!-- End Google Analytics -->

<script src="http://www.boluolay.com/_themes/hs-retina/scripts/vendor.min.js?v=228022897"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/swiper.min.js?v=179257464"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/plugins.min.js?v=708496030"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=789933429"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=2140154356"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine-share.min.js?v=1943621427"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1885278588"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/comments.min.js?v=1919230559"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1902962210"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/cookie.js?v=1828739491"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=238267856"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/main.min.js?v=1923696425"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('78024', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "Bolu Olay Gündem Gazetesi";
	var kopyala_imza_onu = "KAYNAK: BOLUOLAY.COM OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='78024']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
