<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Yangın çıkan köyü ziyaret ettiler</title>
<meta name="description" content="Bolu İl Genel Meclisi Cumhuriyet Halk Partili Üyeleri Erhan Beykoz ve Bedri Pehlivan geçtiğimiz gün ilimiz merkez ilçesine bağlı Kuzörendağlı köyünde" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="http://www.boluolay.com/m/bolu/yangin-cikan-koyu-ziyaret-ettiler-h57882.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="http://www.boluolay.com/bolu/yangin-cikan-koyu-ziyaret-ettiler-h57882.html">

<link rel="amphtml" href="http://www.boluolay.com/amp/bolu/yangin-cikan-koyu-ziyaret-ettiler-h57882.html">

<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/compress.css?v=1773876373">
<link rel="stylesheet" href="http://www.boluolay.com/_themes/hs-retina/style/public.php?v=104357657">
<link href="http://www.boluolay.com/_themes/hs-retina/style/renk.css?v=1111364228" rel="stylesheet"/>
<link href="http://www.boluolay.com/_themes/hs-retina/style/print.css?v=1769956851" rel="stylesheet" media="print"/>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.js?v=1807798103"></script>
<meta property="og:site_name" content="" />
<meta property="og:title" content="Yangın çıkan köyü ziyaret ettiler" />
<meta property="og:description" content="Bolu İl Genel Meclisi Cumhuriyet Halk Partili Üyeleri Erhan Beykoz ve Bedri Pehlivan geçtiğimiz gün ilimiz merkez ilçesine bağlı Kuzörendağlı köyünde" />
<meta property="og:image" content="http://www.boluolay.com/images/resize/100/600x315/haberler/2019/05/yangin_cikan_koyu_ziyaret_ettiler_h57882_db597.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.boluolay.com/bolu/yangin-cikan-koyu-ziyaret-ettiler-h57882.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Yangın çıkan köyü ziyaret ettiler" />
<meta name="twitter:url" content="http://www.boluolay.com/bolu/yangin-cikan-koyu-ziyaret-ettiler-h57882.html" />
<meta name="twitter:domain" content="http://www.boluolay.com/" />
<meta name="twitter:site" content="https://twitter.com/boluolay" />
<meta name="twitter:title" content="Yangın çıkan köyü ziyaret ettiler" />
 
  <meta name="twitter:description" content="Bolu İl Genel Meclisi Cumhuriyet Halk Partili Üyeleri Erhan Beykoz ve Bedri Pehlivan, geçtiğimiz gün ilimiz merkez ilçesine bağlı Kuzörendağlı köyünde çıkan yangın sonucu kullanılamaz hale gelen alanda incelemelerde bulundular.

" /> 
   
<meta name="twitter:image:src" content="http://www.boluolay.com/images/haberler/2019/05/yangin_cikan_koyu_ziyaret_ettiler_h57882_db597.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="http://www.boluolay.com/images/haberler/2019/05/yangin_cikan_koyu_ziyaret_ettiler_h57882_db597.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.boluolay.com/">
<meta name="dc.title" content="Yangın çıkan köyü ziyaret ettiler">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Bolu İl Genel Meclisi Cumhuriyet Halk Partili Üyeleri Erhan Beykoz ve Bedri Pehlivan geçtiğimiz gün ilimiz merkez ilçesine bağlı Kuzörendağlı köyünde">

<link rel="dns-prefetch" href="//www.boluolay.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"http:\/\/www.boluolay.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.boluolay.com\/","theme":"hs-retina","analytics":"UA-8821755-6","comment_approved":0,"theme_version":"1.0.6","system_version":"5.9.6","hs_data_table":"http:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"0","youtube_ch":"0"}};
</script>
</head>
<body>
  <h1 style="margin: 0px;">
<a href="http://www.boluolay.com/" class="hidden" id="printlogo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-4">
          <a href="http://www.boluolay.com/" id="logo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" alt="Bolu Olay Haber Gazetesi" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="http://www.boluolay.com/">ANA SAYFA</a></li>
                        <li><a href="http://www.boluolay.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="http://www.boluolay.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="http://www.boluolay.com/yazarlar/" target="_blank"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="http://www.boluolay.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="http://www.boluolay.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="http://www.boluolay.com/spor" target="_blank" >
                          Spor                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/video-haber" target="_blank" >
                          Video Haber                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/roportaj" target="_blank" >
                          Röportaj                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/vefat" target="_blank" >
                          Vefat                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/egitim" target="_blank" >
                          Eğitim                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/teknoloji" target="_blank" >
                          Teknoloji                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/resmi-ilan" target="_blank" >
                          Resmi İlan                        </a>
        </li>
                <li class="">
          <a href="http://www.boluolay.com/ptt-1-lig" target="_blank" >
                          PTT 1. LİG                        </a>
        </li>
                <li class="active">
          <a href="http://www.boluolay.com/bolu" target="_blank" >
                          Bolu                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="http://www.boluolay.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="bc8f120cac9fbd8725b02ae8d476401ab83032de" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="57882" title="Yangın çıkan köyü ziyaret ettiler" data-path="aHR0cDovL3d3dy5ib2x1b2xheS5jb20vYm9sdS95YW5naW4tY2lrYW4ta295dS16aXlhcmV0LWV0dGlsZXItaDU3ODgyLmh0bWw=">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Yangın çıkan köyü ziyaret ettiler</h1>
                <p class="font-medium mb-0">Bolu İl Genel Meclisi Cumhuriyet Halk Partili Üyeleri Erhan Beykoz ve Bedri Pehlivan, geçtiğimiz gün ilimiz merkez ilçesine bağlı Kuzörendağlı köyünde çıkan yangın sonucu kullanılamaz hale gelen alanda incelemelerde bulundular.

</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Bolu</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>31 Mayıs 2019 Cuma 10:08</span></li>
                          <li><i class="fa fa-user fa-fw"></i><span><a href="http://www.boluolay.com/profil/20/erdal-tanriverdi" target="_blank">Erdal Tanrıverdi</a></span></li>
              </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="http://www.boluolay.com/images/resize/100/656x400/haberler/2019/05/yangin_cikan_koyu_ziyaret_ettiler_h57882_db597.jpg" alt="Yangın çıkan köyü ziyaret ettiler" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="57882" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(57882)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(57882)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(57882)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="57882">
                                                  <p style="margin-bottom:.0001pt"><span style="line-height:normal">Haber: Birol Ertunç</span></p>

<p style="margin-bottom:.0001pt"><span style="line-height:normal">İlimiz merkez ilçesine bağlı Kuzörendağlıköyünde geçtiğimiz günlerde akşam saatlerinde çıkan yangında Mahmut Yağlı isimli vatandaşa ait ahır ve samanlık kullanılamaz hale geldi. 2 katlı eve de sıçrayan yangına müdahale eden itfaiye ekipleri ahırda bulunan 20 küçükbaş ve büyükbaş hayvanı köylülerin yardımı ile dışarı çıkararak büyük bir faciayı önledi.</span></p>

<p style="margin-bottom:.0001pt"><span style="line-height:normal">CHP'Lİ MECLİS ÜYELERİNDEN GEÇMİŞ OLSUN ZİYARETİ</span></p>

<p style="margin-bottom:.0001pt"><span style="line-height:normal">Yangının ardından Bolu İl Genel Meclisi'nin Cumhuriyet Halk Partili Üyeleri Erhan Beykoz ve Bedri Pehlivan köye giderek yangının çıktığı yeri inceledi. Yangında ahır ve samanlığı tamamen kullanılamaz hale gelen Mahmut Yağlı ile de görüşen Beykoz ve Pehlivan, İl Genel Meclisi üyeleri olarak köy halkının her daim yanında olduklarını ve üzerlerine düşen bir şey olması halinde desteğe hazır olduklarını belirttiler.</span></p>

<p style="margin-bottom:.0001pt"><span style="line-height:normal">Beykoz ve Pehlivan ayrıca, çıkan yangında hayvanların zarar görmemesinin sevindirici olduğunu ifade ederek, tarım ve hayvancılık yapan vatandaşların zarara uğradığı bu tür durumlarda kamu kurumlarının gereken desteği sağlayarak mağduriyeti gidermeleri gerektiğinin altını çizdiler.</span></p>
                                  </div>
            
            <div class="media editor-profil">
                <div class="media-left">
                  <a href="http://www.boluolay.com/profil/20/erdal-tanriverdi">
                    <img class="media-object" src="http://www.boluolay.com/_themes/hs-retina/images/no_author.jpg" alt="Erdal Tanrıverdi">
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">Erdal Tanrıverdi</h4>
                  <p style="font-size: 13px;padding-left: 3px;"></p>
                                   </div>
              </div>
                                                <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp57882">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="57882"/>
  <input name="mid" type="hidden" value="57882"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(57882);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0" title="<b>SIRADAKİ</b><span> HABERLER</span>"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="http://www.boluolay.com/bolu/3-dernekten-ortak-organizasyon-h57883.html" title="3 dernekten ortak organizasyon"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">3 dernekten ortak organizasyon</span>
        </a>
            <a href="http://www.boluolay.com/bolu/cocuklarimiz-magdur-edilecek-h57884.html" title="Çocuklarımız mağdur edilecek"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">Çocuklarımız mağdur edilecek</span>
        </a>
            <a href="http://www.boluolay.com/bolu/pazarcilar-bayram-mesaisinde-h57885.html" title="Pazarcılar bayram mesaisinde"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">Pazarcılar bayram mesaisinde</span>
        </a>
            <a href="http://www.boluolay.com/bolu/keceli-suyu-tam-kapasite-calisiyor-h57886.html" title="Keçeli suyu tam kapasite çalışıyor"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">4</i>
          <span class="media-middle media-body font-medium">Keçeli suyu tam kapasite çalışıyor</span>
        </a>
            <a href="http://www.boluolay.com/bolu/yigilcalilar-iftar-bir-araya-geldi-h57887.html" title="Yığılcalılar iftar bir araya geldi"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">5</i>
          <span class="media-middle media-body font-medium">Yığılcalılar iftar bir araya geldi</span>
        </a>
            <a href="http://www.boluolay.com/bolu/ogretmenler-odasi-h57888.html" title="Öğretmenler Odası"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">6</i>
          <span class="media-middle media-body font-medium">Öğretmenler Odası</span>
        </a>
            <a href="http://www.boluolay.com/bolu/bu-konu-kesinlikle-arastirilmali-h57889.html" title="Bu konu kesinlikle araştırılmalı"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">7</i>
          <span class="media-middle media-body font-medium">Bu konu kesinlikle araştırılmalı</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/bu-konu-kesinlikle-arastirilmali-h57889.html" title="Bu konu kesinlikle araştırılmalı"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2019/05/bu_konu_kesinlikle_arastirilmali_h57889_abc1f.jpg" alt="Bu konu kesinlikle araştırılmalı" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/bu-konu-kesinlikle-arastirilmali-h57889.html" title="Bu konu kesinlikle araştırılmalı"  target="_blank" title="Bu konu kesinlikle araştırılmalı" class="title h4 one-line">Bu konu kesinlikle araştırılmalı</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Bu konu kesinlikle araştırılmalı"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/ogretmenler-odasi-h57888.html" title="Öğretmenler Odası"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2019/05/ogretmenler_odasi_h57888_6188a.jpg" alt="Öğretmenler Odası" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/ogretmenler-odasi-h57888.html" title="Öğretmenler Odası"  target="_blank" title="Öğretmenler Odası" class="title h4 one-line">Öğretmenler Odası</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Öğretmenler Odası"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/yigilcalilar-iftar-bir-araya-geldi-h57887.html" title="Yığılcalılar iftar bir araya geldi"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2019/05/yigilcalilar_iftar_bir_araya_geldi_h57887_ea072.jpg" alt="Yığılcalılar iftar bir araya geldi" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/yigilcalilar-iftar-bir-araya-geldi-h57887.html" title="Yığılcalılar iftar bir araya geldi"  target="_blank" title="Yığılcalılar iftar bir araya geldi" class="title h4 one-line">Yığılcalılar iftar bir araya geldi</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Yığılcalılar iftar bir araya geldi"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/keceli-suyu-tam-kapasite-calisiyor-h57886.html" title="Keçeli suyu tam kapasite çalışıyor"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2019/05/keceli_suyu_tam_kapasite_calisiyor_h57886_67207.jpg" alt="Keçeli suyu tam kapasite çalışıyor" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/keceli-suyu-tam-kapasite-calisiyor-h57886.html" title="Keçeli suyu tam kapasite çalışıyor"  target="_blank" title="Keçeli suyu tam kapasite çalışıyor" class="title h4 one-line">Keçeli suyu tam kapasite çalışıyor</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Keçeli suyu tam kapasite çalışıyor"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.boluolay.com/bolu/pazarcilar-bayram-mesaisinde-h57885.html" title="Pazarcılar bayram mesaisinde"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/334x215/haberler/thumbs/2019/05/pazarcilar_bayram_mesaisinde_h57885_a9861.jpg" alt="Pazarcılar bayram mesaisinde" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.boluolay.com/bolu/pazarcilar-bayram-mesaisinde-h57885.html" title="Pazarcılar bayram mesaisinde"  target="_blank" title="Pazarcılar bayram mesaisinde" class="title h4 one-line">Pazarcılar bayram mesaisinde</a>
            <ol class="list-inline">
              <li><a href="http://www.boluolay.com/bolu" title="Pazarcılar bayram mesaisinde"  target="_blank" class="text-muted">Bolu</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/https://www.facebook.com/boluolay?ref=tn_tnmn" title="Facebook" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name" title="Facebook">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/https://twitter.com/boluolay" title="Twitter" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name" title="Twitter">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
        </div>
      </a>
    </div>
    </div>
</div>
</div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="ANKET">ANKET</span><a href="http://www.boluolay.com/anketler.html" title="Tüm Anketler"  target="_blank">Tüm Anketler</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll">
    <form id="poll_form" name="anket" method="post">
      <input name="aid" type="hidden" value="">
            <div class="media-body media-middle">
        <div class="media-heading"><strong></strong></div>
        <div class="row">
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results();return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>SONUÇLAR</span></button>
            <button onclick="poll_vote(,);return false;" class="btn btn-info btn-lg vote"><span>OY KULLAN</span></button>
    </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success" title="NAMAZ VAKİTLERİ">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" selected>Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="http://www.boluolay.com/_themes/hs-retina/images/mosque.svg?v=21010164" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak" title="İMSAK"><img src="http://www.boluolay.com/_themes/hs-retina/images/imsak.png?v=1028139468" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">03:25</p>
            </div>
            <div class="col-sm-4 gunes" title="GÜNEŞ"><img src="http://www.boluolay.com/_themes/hs-retina/images/gunes.png?v=1967830008" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">05:18</div>
            </div>
            <div class="col-sm-4 ogle" title="ÖĞLE"><img src="http://www.boluolay.com/_themes/hs-retina/images/ogle.png?v=652800285" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">12:56</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi" title="İKİNDİ"><img src="http://www.boluolay.com/_themes/hs-retina/images/ikindi.png?v=1850831382" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">16:54</div>
            </div>
            <div class="col-sm-4 aksam" title="AKŞAM"><img src="http://www.boluolay.com/_themes/hs-retina/images/aksam.png?v=1863930853" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">20:24</div>
            </div>
            <div class="col-sm-4 yatsi" title="YATSI"><img src="http://www.boluolay.com/_themes/hs-retina/images/yatsi.png?v=966586571" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">22:09</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="SAYFALAR">SAYFALAR</span><a href="http://www.boluolay.com/sayfalar.html" title="Tüm Sayfalar"  target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
            <a href="http://www.boluolay.com/tff-1-lig-s5.html" title="TFF 1. Lig"  target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">TFF 1. Lig</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="http://www.boluolay.com/bolu/3-dernekten-ortak-organizasyon-h57883.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="http://www.boluolay.com/bolu/3-dernekten-ortak-organizasyon-h57883.html" title="3 dernekten ortak organizasyon"  target="_blank"><img src="http://www.boluolay.com/images/resize/80/320x206/haberler/thumbs/2019/05/3_dernekten_ortak_organizasyon_h57883_1db7e.jpg" alt="3 dernekten ortak organizasyon" class="img-responsive"></a>
      <div class="caption">
        <a href="http://www.boluolay.com/bolu/3-dernekten-ortak-organizasyon-h57883.html" title="3 dernekten ortak organizasyon"  target="_blank" class="title">3 dernekten ortak organizasyon</a>
        <ol class="list-inline">
          <li><a href="http://www.boluolay.com/bolu" title="Bolu"  target="_blank" class="text-muted">Bolu</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                    <p style="width:175px;"><a href="http://www.boluolay.com/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/thumb.php?src=http://www.boluolay.com/images/banner/14BURDA_HAZIRAN_COCUK_ETKINLIKLERI_SM_137x610.jpg&w=175&h=400&q=80" width="175" height="400" style="width:175px;height: 400px;border:0" alt="banner129" class="img-responsive"/></a></p>                                                                                                                                                  </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="http://www.boluolay.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="http://www.boluolay.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="http://www.boluolay.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="http://www.boluolay.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/https://www.facebook.com/boluolay?ref=tn_tnmn" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/https://twitter.com/boluolay" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="http://www.boluolay.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="http://www.boluolay.com/spor" target="_blank">Spor</a></li>
                                              <li><a href="http://www.boluolay.com/video-haber" target="_blank">Video Haber</a></li>
                                              <li><a href="http://www.boluolay.com/roportaj" target="_blank">Röportaj</a></li>
                                              <li><a href="http://www.boluolay.com/vefat" target="_blank">Vefat</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/egitim" target="_blank">Eğitim</a></li>
                                              <li><a href="http://www.boluolay.com/teknoloji" target="_blank">Teknoloji</a></li>
                                              <li><a href="http://www.boluolay.com/resmi-ilan" target="_blank">Resmi İlan</a></li>
                                              <li><a href="http://www.boluolay.com/ptt-1-lig" target="_blank">PTT 1. LİG</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.boluolay.com/bolu" target="_blank">Bolu</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="http://www.boluolay.com/">
          <img src="http://www.boluolay.com/images/banner/qqq.jpg" alt="Bolu Olay Haber Gazetesi" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">boluolay.com</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. hs-retina -  Copyright &copy; 2019</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.boluolay.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg",
        "width": 450,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "0374 217 66 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.boluolay.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.boluolay.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.boluolay.com/bolu/yangin-cikan-koyu-ziyaret-ettiler-h57882.html"
    },
    "headline": "Yangın çıkan köyü ziyaret ettiler",
    "name": "Yangın çıkan köyü ziyaret ettiler",
    "articleBody": "Haber: Birol Ertunçİlimiz merkez ilçesine bağlı Kuzörendağlıköyünde geçtiğimiz günlerde akşam saatlerinde çıkan yangında Mahmut Yağlı isimli vatandaşa ait ahır ve samanlık kullanılamaz hale geldi. 2 katlı eve de sıçrayan yangına müdahale eden itfaiye ekipleri ahırda bulunan 20 küçükbaş ve büyükbaş hayvanı köylülerin yardımı ile dışarı çıkararak büyük bir faciayı önledi.CHP&#039;Lİ MECLİS ÜYELERİNDEN GEÇMİŞ OLSUN ZİYARETİYangının ardından Bolu İl Genel Meclisi&#039;nin Cumhuriyet Halk Partili Üyeleri Erhan Beykoz ve Bedri Pehlivan köye giderek yangının çıktığı yeri inceledi. Yangında ahır ve samanlığı tamamen kullanılamaz hale gelen Mahmut Yağlı ile de görüşen Beykoz ve Pehlivan, İl Genel Meclisi üyeleri olarak köy halkının her daim yanında olduklarını ve üzerlerine düşen bir şey olması halinde desteğe hazır olduklarını belirttiler.Beykoz ve Pehlivan ayrıca, çıkan yangında hayvanların zarar görmemesinin sevindirici olduğunu ifade ederek, tarım ve hayvancılık yapan vatandaşların zarara uğradığı bu tür durumlarda kamu kurumlarının gereken desteği sağlayarak mağduriyeti gidermeleri gerektiğinin altını çizdiler.",
    "articleSection": "Headlines",
    "description": "Bolu İl Genel Meclisi Cumhuriyet Halk Partili Üyeleri Erhan Beykoz ve Bedri Pehlivan geçtiğimiz gün ilimiz merkez ilçesine bağlı Kuzörendağlı köyünde",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.boluolay.com/images/haberler/2019/05/yangin_cikan_koyu_ziyaret_ettiler_h57882_db597.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2019-05-31T10:08:47+03:00",
    "dateModified": "2019-05-31T10:08:47+03:00",
    "genre": "news",
    "wordCount": 271,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Erdal Tanrıverdi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg",
            "width": 450,
            "height": 60
        }
    }
    
}
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8821755-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8821755-6');
</script>
<!-- End Google Analytics -->

<script src="http://www.boluolay.com/_themes/hs-retina/scripts/vendor.min.js?v=428425905"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/swiper.min.js?v=433021622"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/plugins.min.js?v=1161106501"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=806678020"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=1739725527"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/pine-share.min.js?v=1004447388"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=287658358"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/comments.min.js?v=212057264"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=189895535"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/cookie.js?v=1566650475"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1516310345"></script>
<script src="http://www.boluolay.com/_themes/hs-retina/scripts/main.js?v=1341559162"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('57882', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='57882']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>



    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
