<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Yangınzede aileye Boluspor’lu futbolculardan yardım</title>

<meta name="description" content="Mudurnu İlçemizin Uzunçam Köyünde meydana gelen yangın felaketinde eviniahırını ve samanlığını kaybeden 5 çocuklu(3ü kız-161718 yaşlarında" />
<meta name="keywords" content="Mudurnu, İlçemizin, Uzunçam, Köyünde, meydana, gelen, yangın, felaketinde, eviniahırını, samanlığını, kaybeden, 5, çocuklu(3ü, kız-161718, yaşlarında, 2si, erkek-69, yaşlarında), aileye, Boluspor’lu, futbolculardan" />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.boluolay.com/" />
<meta property="og:url" content="http://www.boluolay.com/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html" />
<meta property="og:description" content="Mudurnu İlçemizin Uzunçam Köyü'nde meydana gelen yangın felaketinde evini,ahırını ve samanlığını kaybeden 5 çocuklu(3ü kız-16,17,18 yaşlarında ve 2si erkek-6,9 yaşlarında) aileye Boluspor’lu futbolculardan yardım eli uzandı.

" />
<meta property="og:image" content="http://www.boluolay.com/images/haberler/thumbs/yanginzede_aileye_bolusporlu_futbolculardan_yardim_h46886.jpg?v=81512566002" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.boluolay.com/images/haberler/thumbs/yanginzede_aileye_bolusporlu_futbolculardan_yardim_h46886.jpg?v=81512566002" />
<link rel="image_src" href="http://www.boluolay.com/images/haberler/thumbs/yanginzede_aileye_bolusporlu_futbolculardan_yardim_h46886.jpg?v=81512566002" />

<link rel="canonical" href="http://www.boluolay.com/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />

<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->

<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<script language="javascript" type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '0';
	var ortala   = '1';
</script>


<script language="javascript" src="/_themes/hs-evolution/js/TE_jq.js" type="text/javascript"></script>
<script language="javascript" src="/_themes/hs-evolution/js/TE_library.js" type="text/javascript"></script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->



<script language="javascript" type="text/javascript">

	Cufon.replace('.right .title span, .cuff .main_cuff div.title, .slider .title span, .detail .other_news h4, .detail .pgallery h4, .detail .addcomment h4', {
		textShadow: '#333 1px 1px'
	});
	
	/*
	Cufon.replace('#kapsayici h1', {
		textShadow: '#FFF 1px 1px'
	});
	*/

	
	Cufon.replace('.block .accordion div.tabs, .block #accordion div.tabs, .block #accordion2 div.tabs, .block.ziyaretci .titlem', {
		hover:true,
		textShadow: '#FFF 1px 1px'
	});

	Cufon.replace('.footer .licence');


	$(document).ready(function() {


	
	

	


	});
</script>


<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
		display:none;
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->
</head>

<body>



<!-- Left Ad Areas -->
<div class="left_ad_areas">
                    <p><a href="http://www.boluolay.com/banner.php?id=133" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/sol.jpg" width="170" height="500" border="0" alt="banner133" /></a>                        <p><a href="http://www.boluolay.com/banner.php?id=101" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/babas2.jpg" width="170" height="400" border="0" alt="banner101" /></a>
    


</div>
<!-- Left Ad Areas -->


<!-- Container -->
<div class="container">



        	<!-- Top Banner -->
        <div class="top_ad"><ins data-publisher="adm-pub-192087352085" data-ad-type="masthead" class="adm-ads-area" data-ad-network="132546516231" data-ad-sid="501" data-ad-width="970" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script></div>
	<!-- Top Banner -->
        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right:140px;">06 Aralık 2017 Çarşamba</div>
        
        <!-- About Site -->
        <ul class="links">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.boluolay.com/','Yangınzede aileye Boluspor’lu futbolculardan yardım');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<div class="links fright">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </div>
        <!-- Forget Pass -->

	<div class="cboth"></div>


        <!-- band -->
	<div class="last_minute">
		<div class="band fleft">
			<div class="news">
						<div><a href="/spor/giresun-adanaya-bileniyor-h44146.html" title=" Giresun, Adana’ya bileniyor">  Giresun, Adana’ya bileniyor</a></div>
					    </div>
		
		</div>
	</div>
        <!-- band -->


	<div class="rright">
		<a href="https://twitter.com/boluolay" class="tw" target="_blank" rel="nofollow"></a>
		<a href="https://www.facebook.com/boluolay?ref=tn_tnmn" class="face" target="_blank" rel="nofollow"></a>
		<a href="/login.html" class="giris" rel="nofollow"></a>
		<a href="/uyelik.html" class="uyeol" rel="nofollow"></a>
	</div>

        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" border="0" alt="Yangınzede aileye Boluspor’lu futbolculardan yardım" /></a></h1>
  	  	<div class="banner fright"><a href="http://www.boluolay.com/banner.php?id=113" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/lezize_440_100_1.gif" width="440" height="100" border="0" alt="banner113" /></a></div>  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	


	



	<!-- Navigation -->
  	<ul class="navigation" id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>


        <!-- change the color -->
        <div class="colors">
            <a class="scarlet" title="HS-Evolution" rel="scarlet"></a>
            <a class="turkuaz" title="HS-Turkuaz" rel="turkuaz"></a>
            <a class="olive" title="HS-Olive" rel="olive"></a>
            <a class="violet" title="HS-Violet" rel="violet"></a>
        </div>
        <!-- change the color -->

        <!-- Search Panel -->
        <form action="/?m=tag" method="post" class="search fright">
       	  <input type="text" tooltip="sitede arama yap" value="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" value="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->



        
  	</ul>
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
			<div class="digerleri">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/bolu" id="k1">Bolu</a></li><li class="kategori1"><a href="/spor" id="k6">Spor</a></li><li class="kategori2"><a href="/video-haber" id="k10">Video Haber</a></li><li class="kategori3"><a href="/roportaj" id="k11">Röportaj</a></li><li class="kategori4"><a href="/vefat" id="k16">Vefat</a></li><li class="kategori5"><a href="/egitim" id="k17">Eğitim</a></li><li class="kategori6"><a href="/teknoloji" id="k18">Teknoloji</a></li><li class="kategori7"><a href="/resmi-ilan" id="k19">Resmi İlan</a></li><li class="kategori8"><a href="/ptt-1-lig" id="k21">PTT 1. LİG</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</div>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



			

		</ul>
        
	</div>    
	<!-- Categories -->
	


  <!-- üst manşetler -->
  <ul id="ust_mansetler">
  			<li><a href="/bolu/boluda-bugun-vefat-edenler-h46877.html" title="Bolu'da bugün vefat edenler"><img src="http://www.boluolay.com/images/haberler/ustmanset/vefat_16.jpg" alt="Bolu'da bugün vefat edenler" /></a></li>
		<li><a href="/bolu/igm-toplantilari-devam-ediyor-h46885.html" title=" İGM toplantıları devam ediyor"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_174.jpg" alt=" İGM toplantıları devam ediyor" /></a></li>
		<li><a href="/bolu/ozel-bireyler-hem-eglendirdi-hem-aglatti-h46883.html" title=" Özel Bireyler hem eğlendirdi hem ağlattı"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_173.jpg" alt=" Özel Bireyler hem eğlendirdi hem ağlattı" /></a></li>
		<li><a href="/bolu/turizme-destek-ile-yilin-yerel-yoneticisi-oldu-h46861.html" title=" Turizme Destek ile Yılın Yerel Yöneticisi oldu"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_172.jpg" alt=" Turizme Destek ile Yılın Yerel Yöneticisi oldu" /></a></li>

  </ul>


	


	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'tr'}
</script>





<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Yangınzede aileye Boluspor’lu futbolculardan yardım");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.boluolay.com/images/haberler/thumbs/yanginzede_aileye_bolusporlu_futbolculardan_yardim_h46886.jpg?v=81512566002";
	var fbDesc   = encodeURIComponent("Mudurnu İlçemizin Uzunçam Köyü'nde meydana gelen yangın felaketinde evini,ahırını ve samanlığını kaybeden 5 çocuklu(3ü kız-16,17,18 yaşlarında ve 2si erkek-6,9 yaşlarında) aileye Boluspor’lu futbolculardan yardım eli uzandı.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>Yangınzede aileye Boluspor’lu futbolculardan yardım</h1>
	<h2>Mudurnu İlçemizin Uzunçam Köyü'nde meydana gelen yangın felaketinde evini,ahırını ve samanlığını kaybeden 5 çocuklu(3ü kız-16,17,18 yaşlarında ve 2si erkek-6,9 yaşlarında) aileye Boluspor’lu futbolculardan yardım eli uzandı.

</h2>

	    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">06 Aralık 2017 Çarşamba 14:11</div>
		<div class="fright hit">Bu haber <b>143</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.boluolay.com/images/haberler/yanginzede_aileye_bolusporlu_futbolculardan_yardim_h46886.jpg" alt="Yangınzede aileye Boluspor’lu futbolculardan yardım" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.boluolay.com/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
												<p class="MsoNormal">Haber: Semih Baykal</p>
<p class="MsoNormal">Boluspor’lu futbolcular örnek bir davranışa imza attı. Kırmızı Beyazlı futbolcular, kendi aralarında para toplayarak, Mudurnu İlçemizin Uzunçam Köyü'nde meydana gelen yangın felaketinde evini,ahırını ve samanlığını kaybeden 5 çocuklu(3ü kız-16,17,18 yaşlarında ve 2si erkek-6,9 yaşlarında) aileye 8 bin 400 TL maddi yardımda bulundu. Ayrıca Boluspor Kulübü de aileyi ligin 14. Haftasında oynanan Boluspor- Adanaspor maçına davetti. Maça gelen aile 90+1’nci dakikada İshak Çakmak’ın attığı penaltı golünde büyük bir sevinç yaşadı. Gençlik Hizmetleri ve Spor İl Müdürlüğündeki öğrenciler de Mudurnu İlçemizin Uzunçam Köyü'ne giderek aileyi ziyaretti. Öğrenciler aileye giyecek ve gıda yardımında bulunduğu öğrenildi.&#160;</p>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		    
				<!-- keywords -->
		<div class="keywords"><b>Anahtar Kelimeler: </b> <a href="http://www.boluolay.com/haberleri/Mudurnu" title="Mudurnu haberleri">Mudurnu</a>,<a href="http://www.boluolay.com/haberleri/%C4%B0l%C3%A7emizin" title=" İlçemizin haberleri"> İlçemizin</a>,<a href="http://www.boluolay.com/haberleri/Uzun%C3%A7am" title=" Uzunçam haberleri"> Uzunçam</a>,<a href="http://www.boluolay.com/haberleri/K%C3%B6y%C3%BCnde" title=" Köyünde haberleri"> Köyünde</a>,<a href="http://www.boluolay.com/haberleri/meydana" title=" Meydana haberleri"> Meydana</a></div>
		<!-- keywords -->
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" class="fb"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=Yang%C4%B1nzede+aileye+Boluspor%E2%80%99lu+futbolculardan+yard%C4%B1m&url=http://www.boluolay.com/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.boluolay.com/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html&title=Yangınzede aileye Boluspor’lu futbolculardan yardım" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.boluolay.com/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.boluolay.com/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.boluolay.com/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.boluolay.com/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		
		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><div id="fb-root"></div><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.boluolay.com/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html" send="true" layout="button_count" width="165" show_faces="false" font=""></fb:like></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>
		<!-- share -->


				



		<!-- Comments -->
					        <!-- add comment -->
    <script src="/_themes/hs-evolution/js/comments.js" type="text/javascript" charset="utf-8"></script>
    <div class="success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment" id="addcomment">
        
        <h4>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li>
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad" title="Ad soyad gerekli!" /></p>
        </li>
               
        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required" maxlength="1000" style="width:380px" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(46886);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="46886" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
    
        <div class="attention">UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment --> 



				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/bolu/bolulu-is-kadini-ilk-10da-h46895.html" title="Bolulu iş kadını ilk 10’da">
				<img src="http://www.boluolay.com/images/haberler/thumbs/bolulu_is_kadini_ilk_10da_h46895.jpg" alt="Bolulu iş kadını ilk 10’da" />
				<p> Bolulu iş kadını ilk 10’da</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/sehir-merkezinde-kar-kalinligi-18-santimetreye-ulasti-h46887.html" title="Şehir merkezinde kar kalınlığı 18 santimetreye ulaştı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/sehir_merkezinde_kar_kalinligi_18_santimetreye_ulasti_h46887.jpg" alt="Şehir merkezinde kar kalınlığı 18 santimetreye ulaştı" />
				<p>Şehir merkezinde kar kalınlığı 18 santimetreye...</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html" title="Yangınzede aileye Boluspor’lu futbolculardan yardım">
				<img src="http://www.boluolay.com/images/haberler/thumbs/yanginzede_aileye_bolusporlu_futbolculardan_yardim_h46886.jpg" alt="Yangınzede aileye Boluspor’lu futbolculardan yardım" />
				<p>Yangınzede aileye Boluspor’lu futbolculardan...</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/igm-toplantilari-devam-ediyor-h46885.html" title="İGM toplantıları devam ediyor">
				<img src="http://www.boluolay.com/images/haberler/thumbs/igm_toplantilari_devam_ediyor_h46885.jpg" alt="İGM toplantıları devam ediyor" />
				<p> İGM toplantıları devam ediyor</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/cumhurbaskanina-hakaretten-yargilandi-h46884.html" title="Cumhurbaşkanına hakaretten yargılandı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/cumhurbaskanina_hakaretten_yargilandi_h46884.jpg" alt="Cumhurbaşkanına hakaretten yargılandı" />
				<p> Cumhurbaşkanına hakaretten yargılandı</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/ozel-bireyler-hem-eglendirdi-hem-aglatti-h46883.html" title="Özel Bireyler hem eğlendirdi hem ağlattı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/ozel_bireyler_hem_eglendirdi_hem_aglatti_h46883.jpg" alt="Özel Bireyler hem eğlendirdi hem ağlattı" />
				<p> Özel Bireyler hem eğlendirdi hem ağlattı</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/kis-lastigi-takmayanlar-sefere-cikamaz-h46882.html" title="Kış lastiği takmayanlar sefere çıkamaz">
				<img src="http://www.boluolay.com/images/haberler/thumbs/kis_lastigi_takmayanlar_sefere_cikamaz_h46882.jpg" alt="Kış lastiği takmayanlar sefere çıkamaz" />
				<p> Kış lastiği takmayanlar sefere çıkamaz</p>
			    </a>
			</li>
						<li>
				<a href="/bolu/bolulu-kadinlar-bir-araya-geldi-h46881.html" title="Bolulu kadınlar bir araya geldi">
				<img src="http://www.boluolay.com/images/haberler/thumbs/bolulu_kadinlar_bir_araya_geldi_h46881.jpg" alt="Bolulu kadınlar bir araya geldi" />
				<p> Bolulu kadınlar bir araya geldi</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			    		<!-- authors -->
	  	<div class="block authors">
	    	<div class="title"><span>YAZARLAR</span> <a href="/yazarlar.html" class="all">Tümü</a></div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <div class="seperator">
                        
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/8.jpg" alt="Levent Ömer BILTIR" width="138" height="190" />
                            <a href="/boluspor-----mersin-basketbol-maci-makale,3419.html" class="yazar" title="Levent Ömer BILTIR">Levent Ömer BILTIR</a>
                            <a href="/boluspor-----mersin-basketbol-maci-makale,3419.html" class="son-yazi" title="BOLUSPOR  -  MERSİN BASKETBOL MAÇI">BOLUSPOR  -  MERSİN BASKETBOL MAÇI</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nihal_eker.jpg" alt="Nihal Eker" width="138" height="190" />
                            <a href="/sevginin-dili-makale,3418.html" class="yazar" title="Nihal Eker">Nihal Eker</a>
                            <a href="/sevginin-dili-makale,3418.html" class="son-yazi" title="SEVGİNİN DİLİ">SEVGİNİN DİLİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/hasan.jpg" alt="Hasan DİNÇ" width="138" height="190" />
                            <a href="/cihatci-rizanin-altinlari-makale,3417.html" class="yazar" title="Hasan DİNÇ">Hasan DİNÇ</a>
                            <a href="/cihatci-rizanin-altinlari-makale,3417.html" class="son-yazi" title="CİHATÇI RIZA'NIN ALTINLARI">CİHATÇI RIZA'NIN ALTINLARI</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.jpg" alt="Mustafa NAMDAR" width="138" height="190" />
                            <a href="/bizim-mahalle-karacayir-makale,3415.html" class="yazar" title="Mustafa NAMDAR">Mustafa NAMDAR</a>
                            <a href="/bizim-mahalle-karacayir-makale,3415.html" class="son-yazi" title="BİZİM MAHALLE KARAÇAYIR">BİZİM MAHALLE KARAÇAYIR</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/copssw.jpg" alt="Mustafa Cop" width="138" height="190" />
                            <a href="/boluda-engelliler-gunu-etkinliklerinden-…-makale,3414.html" class="yazar" title="Mustafa Cop">Mustafa Cop</a>
                            <a href="/boluda-engelliler-gunu-etkinliklerinden-…-makale,3414.html" class="son-yazi" title="Bolu’da Engelliler Günü Etkinliklerinden …">Bolu’da Engelliler Günü Etkinliklerinden …</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/SUAT.jpg" alt="Suat Tosun" width="138" height="190" />
                            <a href="/kent-agaclari-yalnizca-pahali-sus-mudur-makale,3413.html" class="yazar" title="Suat Tosun">Suat Tosun</a>
                            <a href="/kent-agaclari-yalnizca-pahali-sus-mudur-makale,3413.html" class="son-yazi" title="KENT AĞAÇLARI YALNIZCA PAHALI SÜS MÜDÜR?">KENT AĞAÇLARI YALNIZCA PAHALI SÜS MÜDÜR?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ymer_eru.png" alt="ÖMER ERU" width="138" height="190" />
                            <a href="/mulkiye-makale,3412.html" class="yazar" title="ÖMER ERU">ÖMER ERU</a>
                            <a href="/mulkiye-makale,3412.html" class="son-yazi" title="MÜLKİYE">MÜLKİYE</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aydn.jpg" alt="Aydın Hitit" width="138" height="190" />
                            <a href="/hatirlamiyorum-makale,3410.html" class="yazar" title="Aydın Hitit">Aydın Hitit</a>
                            <a href="/hatirlamiyorum-makale,3410.html" class="son-yazi" title="HATIRLAMIYORUM">HATIRLAMIYORUM</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/beykoz.jpg" alt="Erhan Beykoz" width="138" height="190" />
                            <a href="/5x5-boluspor-analiz-makale,3409.html" class="yazar" title="Erhan Beykoz">Erhan Beykoz</a>
                            <a href="/5x5-boluspor-analiz-makale,3409.html" class="son-yazi" title="5X5 BOLUSPOR (Analiz)">5X5 BOLUSPOR (Analiz)</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nnnnn.jpg" alt="Oral Yılmaz" width="138" height="190" />
                            <a href="/allahindan-bulsun-makale,3408.html" class="yazar" title="Oral Yılmaz">Oral Yılmaz</a>
                            <a href="/allahindan-bulsun-makale,3408.html" class="son-yazi" title="Allah’ından Bulsun!">Allah’ından Bulsun!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.yldrm.jpg" alt="Mustafa Yıldırım" width="138" height="190" />
                            <a href="/gerceklerden-kacarak-zifiri-karanliktan-kurtulamazsiniz---3-makale,3405.html" class="yazar" title="Mustafa Yıldırım">Mustafa Yıldırım</a>
                            <a href="/gerceklerden-kacarak-zifiri-karanliktan-kurtulamazsiniz---3-makale,3405.html" class="son-yazi" title="GERÇEKLERDEN KAÇARAK ZİFİRİ KARANLIKTAN KURTULAMAZSINIZ - 3">GERÇEKLERDEN KAÇARAK ZİFİRİ KARANLIKTAN KURTULAMAZSINIZ - 3</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ONUR.jpg" alt="Onur Ustaoğlu" width="138" height="190" />
                            <a href="/biz-niye-engelliyiz-makale,3402.html" class="yazar" title="Onur Ustaoğlu">Onur Ustaoğlu</a>
                            <a href="/biz-niye-engelliyiz-makale,3402.html" class="son-yazi" title="BİZ NİYE ENGELLİYİZ?">BİZ NİYE ENGELLİYİZ?</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ss.jpg" alt="Sanem Özge Yücel" width="138" height="190" />
                            <a href="/gundem-makale,3400.html" class="yazar" title="Sanem Özge Yücel">Sanem Özge Yücel</a>
                            <a href="/gundem-makale,3400.html" class="son-yazi" title="GÜNDEM">GÜNDEM</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ce.jpg" alt="Cevat ÖZSOY" width="138" height="190" />
                            <a href="/mevlid-kandili-makale,3396.html" class="yazar" title="Cevat ÖZSOY">Cevat ÖZSOY</a>
                            <a href="/mevlid-kandili-makale,3396.html" class="son-yazi" title="Mevlid Kandili">Mevlid Kandili</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Untitled-1.jpg" alt="Gürkan Dura" width="138" height="190" />
                            <a href="/umutlar-yeniden-yeserdi-makale,3391.html" class="yazar" title="Gürkan Dura">Gürkan Dura</a>
                            <a href="/umutlar-yeniden-yeserdi-makale,3391.html" class="son-yazi" title="UMUTLAR YENİDEN YEŞERDİ">UMUTLAR YENİDEN YEŞERDİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/kasm.jpg" alt="Kasım ŞAHİN" width="138" height="190" />
                            <a href="/her-takima-boyle-bir-hanna-lazim-makale,3379.html" class="yazar" title="Kasım ŞAHİN">Kasım ŞAHİN</a>
                            <a href="/her-takima-boyle-bir-hanna-lazim-makale,3379.html" class="son-yazi" title="Her takıma böyle bir Hanna lazım">Her takıma böyle bir Hanna lazım</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nafiye.jpg" alt="Nafiye Ç. Özdemir" width="138" height="190" />
                            <a href="/kendine-deger-vermek-nasil-bir-sey-makale,3376.html" class="yazar" title="Nafiye Ç. Özdemir">Nafiye Ç. Özdemir</a>
                            <a href="/kendine-deger-vermek-nasil-bir-sey-makale,3376.html" class="son-yazi" title="Kendine değer vermek nasıl bir şey?">Kendine değer vermek nasıl bir şey?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/REAAT.jpg" alt="Reşat DEMİREL" width="138" height="190" />
                            <a href="/sebenin--tarihi-arastiriliyor…-makale,3375.html" class="yazar" title="Reşat DEMİREL">Reşat DEMİREL</a>
                            <a href="/sebenin--tarihi-arastiriliyor…-makale,3375.html" class="son-yazi" title="Seben’in  tarihi araştırılıyor…">Seben’in  tarihi araştırılıyor…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ismail.jpg" alt="İsmail Hotakoğlu" width="138" height="190" />
                            <a href="/kabahat-ogretmende-mi-makale,3371.html" class="yazar" title="İsmail Hotakoğlu">İsmail Hotakoğlu</a>
                            <a href="/kabahat-ogretmende-mi-makale,3371.html" class="son-yazi" title="Kabahat öğretmende mi?">Kabahat öğretmende mi?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Aenda.jpg" alt="Şenda Aksungur" width="138" height="190" />
                            <a href="/12-kasim-deprem-yildonumu-karadere-suyu-ve-d-100-yeni-guzergahi-makale,3353.html" class="yazar" title="Şenda Aksungur">Şenda Aksungur</a>
                            <a href="/12-kasim-deprem-yildonumu-karadere-suyu-ve-d-100-yeni-guzergahi-makale,3353.html" class="son-yazi" title="12 kasım deprem yıldönümü KARADERE SUYU ve D-100 YENI GÜZERGAHI">12 kasım deprem yıldönümü KARADERE SUYU ve D-100 YENI GÜZERGAHI</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/i.jpg" alt="İlhami Candemir" width="138" height="190" />
                            <a href="/kilavuz-makale,3352.html" class="yazar" title="İlhami Candemir">İlhami Candemir</a>
                            <a href="/kilavuz-makale,3352.html" class="son-yazi" title="KILAVUZ">KILAVUZ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/fundemce.jpg" alt="Fundem Ece Kaykaç" width="138" height="190" />
                            <a href="/kekemelik-makale,3321.html" class="yazar" title="Fundem Ece Kaykaç">Fundem Ece Kaykaç</a>
                            <a href="/kekemelik-makale,3321.html" class="son-yazi" title="KEKEMELİK">KEKEMELİK</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Untitled-1_1.jpg" alt="Tayfun TAYŞİ" width="138" height="190" />
                            <a href="/green-tea-tablet-nedir-ne-ise-yarar-makale,3317.html" class="yazar" title="Tayfun TAYŞİ">Tayfun TAYŞİ</a>
                            <a href="/green-tea-tablet-nedir-ne-ise-yarar-makale,3317.html" class="son-yazi" title="Green Tea Tablet Nedir Ne İşe Yarar?">Green Tea Tablet Nedir Ne İşe Yarar?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/RECAY_yOALAR_001.jpg" alt="RECAYİ ÇAĞLAR" width="138" height="190" />
                            <a href="/“sn-cumhurbaskanim”-ehliyet---makale,3311.html" class="yazar" title="RECAYİ ÇAĞLAR">RECAYİ ÇAĞLAR</a>
                            <a href="/“sn-cumhurbaskanim”-ehliyet---makale,3311.html" class="son-yazi" title="“Sn. Cumhurbaşkanım” EHLİYET  !!!">“Sn. Cumhurbaşkanım” EHLİYET  !!!</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/tekn.jpg" alt="Tekin Aytugar" width="138" height="190" />
                            <a href="/hocayi-degistirdin-kafayi-nasil-degistireceksin-makale,3297.html" class="yazar" title="Tekin Aytugar">Tekin Aytugar</a>
                            <a href="/hocayi-degistirdin-kafayi-nasil-degistireceksin-makale,3297.html" class="son-yazi" title="HOCAYI DEĞİŞTİRDİN, KAFAYI NASIL DEĞİŞTİRECEKSİN!!!">HOCAYI DEĞİŞTİRDİN, KAFAYI NASIL DEĞİŞTİRECEKSİN!!!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/eyyp.jpg" alt="Eyüp Bektaş" width="138" height="190" />
                            <a href="/tasma-makale,3269.html" class="yazar" title="Eyüp Bektaş">Eyüp Bektaş</a>
                            <a href="/tasma-makale,3269.html" class="son-yazi" title="TASMA!">TASMA!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ma.jpg" alt="Makinist" width="138" height="190" />
                            <a href="/biz-alaaddin-yilmazin-ne-dostuyuz-ne-de-dusmani-makale,3242.html" class="yazar" title="Makinist">Makinist</a>
                            <a href="/biz-alaaddin-yilmazin-ne-dostuyuz-ne-de-dusmani-makale,3242.html" class="son-yazi" title="Biz Alaaddin Yılmaz’ın Ne dostuyuz ne de düşmanı">Biz Alaaddin Yılmaz’ın Ne dostuyuz ne de düşmanı</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/SEVCAN.jpg" alt="Sevcan BİRGÖREN" width="138" height="190" />
                            <a href="/sanata-yer-acin-makale,3210.html" class="yazar" title="Sevcan BİRGÖREN">Sevcan BİRGÖREN</a>
                            <a href="/sanata-yer-acin-makale,3210.html" class="son-yazi" title="SANATA YER AÇIN..">SANATA YER AÇIN..</a>        
                        </li>
                        </div><div class="seperator">                                                
                  </div>
                  <!-- seperator -->
                  
                  
                  
                  
                  
                  
                
              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	  

            <!-- guestbook -->
    <div class="block ziyaretci">
        <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
                <div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png"  /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
    

        <!-- newspaper -->
        <div class="newspaper">
            <div class="title transparent"><span class="fleft">GAZETE MANŞETLERİ</span>
            <select name="gazete" onChange="gazete_goster(this.value)" class="fright">
                <option value="">-- Gazete Seçiniz --</option>
							<option value="">Gazete Seçiniz</option>

							<option value="aksam">Akşam</option>

							<option value="birgun">Birgün</option>

							<option value="bugun">Bugün</option>

							<option value="cumhuriyet">Cumhuriyet</option>

							<option value="dunya">Dünya</option>

							<option value="fanatik">Fanatik</option>

							<option value="gunes">Güneş</option>

							<option value="haberturk">Habertürk</option>

							<option value="hurriyet">Hürriyet</option>

							<option value="milligazete">Milli Gazete</option>

							<option value="milliyet">Milliyet</option>

							<option value="posta">Posta</option>

							<option value="radikal">Radikal</option>

							<option value="sabah">Sabah</option>

							<option value="sozcu">Sözcü</option>

							<option value="star">Star</option>

							<option value="takvim">Takvim</option>

							<option value="taraf">Taraf</option>

							<option value="turkiye">Türkiye</option>

							<option value="vakit">Vakit</option>

							<option value="vatan">Vatan</option>

							<option value="yeniasya">Yeni Asya</option>

							<option value="yenisafak">Yeni Şafak</option>

							<option value="zaman">Zaman</option>

			            </select>        
            
            
            </div>
        </div>
        <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				 Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-192087352085" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="132546516231" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
 Admatic Scroll 300x250 Ad Code END -->
			</div>
		</div>
	
	
	

	


    

	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/bolu/isten-cikinca-fabrikayi-yakmaya-kalkti-h46876.html" title="İŞTEN ÇIKINCA FABRİKAYI YAKMAYA KALKTI">İŞTEN ÇIKINCA FABRİKAYI YAKMAYA KALKTI</a></li>
									<li><a href="/bolu/tem-mahser-alanina-dondu-h46878.html" title="TEM mahşer alanına döndü">TEM mahşer alanına döndü</a></li>
									<li><a href="/bolu/cumhurbaskanina-hakaretten-yargilandi-h46884.html" title="Cumhurbaşkanına hakaretten yargılandı"> Cumhurbaşkanına hakaretten yargılandı</a></li>
									<li><a href="/bolu/mengen-yolunda-kaza-1-agir-yarali-h46880.html" title="Mengen yolunda kaza 1 ağır..."> Mengen yolunda kaza 1 ağır...</a></li>
									<li><a href="/bolu/canini-zor-kurtardi-h46879.html" title="Canını zor kurtardı"> Canını zor kurtardı</a></li>
									<li><a href="/bolu/bolulu-kadinlar-bir-araya-geldi-h46881.html" title="Bolulu kadınlar bir araya geldi"> Bolulu kadınlar bir araya geldi</a></li>
									<li><a href="/bolu/yanginzede-aileye-bolusporlu-futbolculardan-yardim-h46886.html" title="Yangınzede aileye Boluspor’lu futbolculardan yardım">Yangınzede aileye Boluspor’lu futbolculardan yardım</a></li>
									<li><a href="/bolu/duzenlemede-ozel-sozlesme-yok-yas-siniri-yok-h46875.html" title="Düzenlemede özel sözleşme yok, yaş..."> Düzenlemede özel sözleşme yok, yaş...</a></li>
									<li><a href="/bolu/kis-lastigi-takmayanlar-sefere-cikamaz-h46882.html" title="Kış lastiği takmayanlar sefere çıkamaz"> Kış lastiği takmayanlar sefere çıkamaz</a></li>
									<li><a href="/bolu/boluda-bugun-vefat-edenler-h46877.html" title="Bolu'da bugün vefat edenler">Bolu'da bugün vefat edenler</a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

			<div id="bl_9">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-002181-20160608.html" width="310" height="175" frameborder="0" scrolling="no"></iframe>
			</div>
		</div>
	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	


    


	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/ptt-1-lig-s5.html" title="PTT 1. Lig">PTT 1. Lig</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	


	<div class="cboth"></div>

	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" value="" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.boluolay.com/banner.php?id=82" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/basnsite.jpg" width="300" height="250" border="0" alt="banner82" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	<a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/bolulogo-site.png" border="0" alt="Yangınzede aileye Boluspor’lu futbolculardan yardım" /></a>
        <!-- Footer Logo -->
        
        <!-- Licence Text -->
        <div class="licence">
        	<p><b>YAZILIM:</b> <a href="http://www.haber-sistemi.com" title="haber yazılımı, haber sitesi kurma, haber sistemi, haber scripti" target="_blank">Haber-Sistemi</a></p>
        </div>
        <!-- Licence Text -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.boluolay.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.boluolay.com/','Yangınzede aileye Boluspor’lu futbolculardan yardım');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <ul class="agencies">
        	        	        </ul>
        <!-- Ajanslar -->
        
        <!-- Social Networks -->
        <ul class="social">
        	<li><a href="https://www.facebook.com/boluolay?ref=tn_tnmn" target="_blank" class="fb" title="Facebook Sayfamız"></a></li>
        	<li><a href="https://twitter.com/boluolay" target="_blank" class="twitter" title="Twitter Sayfamız"></a></li>
        	<li><a href="" target="_blank" class="ff" title="FriendFeed Sayfamız"></a></li>
        </ul>
        <!-- Social Networks -->
        
        <!-- Copyright -->
        <div class="copyright">2017 © boluolay.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->



</div>
<!-- Container -->





<!-- Right Ad Areas -->
<div class="right_ad_areas">
                            
                    <p><a href="http://www.boluolay.com/banner.php?id=109" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/sag_1.jpg" width="170" height="400" border="0" alt="banner109" /></a>                                    <p><ins data-publisher="adm-pub-192087352085" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="132546516231" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
                                                                                                        

    


</div>
<!-- Right Ad Areas -->




</body>
</html>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8821755-6");
pageTracker._trackPageview();
} catch(err) {}</script><!-- GOOGLE ANALITIK -->




