<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Hentbolcular evinde kaybetti</title>

<meta name="description" content="Kadınlar Hentbol 2.liginde ilimizi temsil eden Bolu Belediyespor evinde karşılaştığı Görele Belediyesi Giresun Gençlik Spor Kulübü’ne 38-41" />
<meta name="keywords" content="Kadınlar, Hentbol, 2.liginde, ilimizi, temsil, eden, Bolu, Belediyespor, evinde, karşılaştığı, Görele, Belediyesi, Giresun, Gençlik, Spor, Kulübü’ne, 38-41, mağlup, oldu." />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.boluolay.com/" />
<meta property="og:url" content="http://www.boluolay.com/spor/hentbolcular-evinde-kaybetti-h48264.html" />
<meta property="og:description" content="Kadınlar Hentbol 2.liginde ilimizi temsil eden Bolu Belediyespor evinde karşılaştığı Görele Belediyesi Giresun Gençlik Spor Kulübü’ne 38-41 mağlup oldu." />
<meta property="og:image" content="http://www.boluolay.com/images/haberler/thumbs/hentbolcular_evinde_kaybetti_h48264.jpg?v=21517868791" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.boluolay.com/images/haberler/thumbs/hentbolcular_evinde_kaybetti_h48264.jpg?v=21517868791" />
<link rel="image_src" href="http://www.boluolay.com/images/haberler/thumbs/hentbolcular_evinde_kaybetti_h48264.jpg?v=21517868791" />

<link rel="canonical" href="http://www.boluolay.com/spor/hentbolcular-evinde-kaybetti-h48264.html" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />

<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->

<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<script language="javascript" type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '0';
	var ortala   = '1';
</script>


<script language="javascript" src="/_themes/hs-evolution/js/TE_jq.js" type="text/javascript"></script>
<script language="javascript" src="/_themes/hs-evolution/js/TE_library.js" type="text/javascript"></script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->



<script language="javascript" type="text/javascript">

	Cufon.replace('.right .title span, .cuff .main_cuff div.title, .slider .title span, .detail .other_news h4, .detail .pgallery h4, .detail .addcomment h4', {
		textShadow: '#333 1px 1px'
	});
	
	/*
	Cufon.replace('#kapsayici h1', {
		textShadow: '#FFF 1px 1px'
	});
	*/

	
	Cufon.replace('.block .accordion div.tabs, .block #accordion div.tabs, .block #accordion2 div.tabs, .block.ziyaretci .titlem', {
		hover:true,
		textShadow: '#FFF 1px 1px'
	});

	Cufon.replace('.footer .licence');


	$(document).ready(function() {


	
	

	


	});
</script>


<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
		display:none;
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->
</head>

<body>



<!-- Left Ad Areas -->
<div class="left_ad_areas">
                    <p><a href="http://www.boluolay.com/banner.php?id=133" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/sol.jpg" width="170" height="500" border="0" alt="banner133" /></a>                        <p><a href="http://www.boluolay.com/banner.php?id=101" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/babas2.jpg" width="170" height="400" border="0" alt="banner101" /></a>
    


</div>
<!-- Left Ad Areas -->


<!-- Container -->
<div class="container">



        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right:140px;">06 Şubat 2018 Salı</div>
        
        <!-- About Site -->
        <ul class="links">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.boluolay.com/','Hentbolcular evinde kaybetti');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<div class="links fright">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </div>
        <!-- Forget Pass -->

	<div class="cboth"></div>


        <!-- band -->
	<div class="last_minute">
		<div class="band fleft">
			<div class="news">
						<div><a href="/spor/giresun-adanaya-bileniyor-h44146.html" title=" Giresun, Adana’ya bileniyor">  Giresun, Adana’ya bileniyor</a></div>
					    </div>
		
		</div>
	</div>
        <!-- band -->


	<div class="rright">
		<a href="https://twitter.com/boluolay" class="tw" target="_blank" rel="nofollow"></a>
		<a href="https://www.facebook.com/boluolay?ref=tn_tnmn" class="face" target="_blank" rel="nofollow"></a>
		<a href="/login.html" class="giris" rel="nofollow"></a>
		<a href="/uyelik.html" class="uyeol" rel="nofollow"></a>
	</div>

        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" border="0" alt="Hentbolcular evinde kaybetti" /></a></h1>
  	  	<div class="banner fright"><a href="http://www.boluolay.com/banner.php?id=113" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/yyzym_banner_440x100.gif" width="440" height="100" border="0" alt="banner113" /></a></div>  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	


	



	<!-- Navigation -->
  	<ul class="navigation" id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>


        <!-- change the color -->
        <div class="colors">
            <a class="scarlet" title="HS-Evolution" rel="scarlet"></a>
            <a class="turkuaz" title="HS-Turkuaz" rel="turkuaz"></a>
            <a class="olive" title="HS-Olive" rel="olive"></a>
            <a class="violet" title="HS-Violet" rel="violet"></a>
        </div>
        <!-- change the color -->

        <!-- Search Panel -->
        <form action="/?m=tag" method="post" class="search fright">
       	  <input type="text" tooltip="sitede arama yap" value="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" value="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->



        
  	</ul>
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
			<div class="digerleri">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/bolu" id="k1">Bolu</a></li><li class="kategori1"><a href="/spor" id="k6">Spor</a></li><li class="kategori2"><a href="/video-haber" id="k10">Video Haber</a></li><li class="kategori3"><a href="/roportaj" id="k11">Röportaj</a></li><li class="kategori4"><a href="/vefat" id="k16">Vefat</a></li><li class="kategori5"><a href="/egitim" id="k17">Eğitim</a></li><li class="kategori6"><a href="/teknoloji" id="k18">Teknoloji</a></li><li class="kategori7"><a href="/resmi-ilan" id="k19">Resmi İlan</a></li><li class="kategori8"><a href="/ptt-1-lig" id="k21">PTT 1. LİG</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</div>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



			

		</ul>
        
	</div>    
	<!-- Categories -->
	


  <!-- üst manşetler -->
  <ul id="ust_mansetler">
  			<li><a href="/bolu/anaya-saygi-evi-ikinci-yilini-doldurdu-h48269.html" title="  “Ana’ya Saygı Evi” İkinci yılını doldurdu"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_220.jpg" alt="  “Ana’ya Saygı Evi” İkinci yılını doldurdu" /><em class="foto"></em>
</a></li>
		<li><a href="/bolu/1-gunde-4-ilce-ziyaret-etti-h48257.html" title="  1 günde 4 ilçe ziyaret etti"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_219.jpg" alt="  1 günde 4 ilçe ziyaret etti" /></a></li>
		<li><a href="/bolu/macera-parkina-atraxta-odul-h48256.html" title="Macera Parkı’na ATRAX’ta ödül"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_218.jpg" alt="Macera Parkı’na ATRAX’ta ödül" /></a></li>
		<li><a href="/bolu/igmde-2-madde-karara-baglandi-h48255.html" title="İGM’de 2 madde karara bağlandı"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_217.jpg" alt="İGM’de 2 madde karara bağlandı" /></a></li>

  </ul>


	


	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'tr'}
</script>





<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Hentbolcular evinde kaybetti");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.boluolay.com/images/haberler/thumbs/hentbolcular_evinde_kaybetti_h48264.jpg?v=21517868791";
	var fbDesc   = encodeURIComponent("Kadınlar Hentbol 2.liginde ilimizi temsil eden Bolu Belediyespor evinde karşılaştığı Görele Belediyesi Giresun Gençlik Spor Kulübü’ne 38-41 mağlup oldu.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>Hentbolcular evinde kaybetti</h1>
	<h2>Kadınlar Hentbol 2.liginde ilimizi temsil eden Bolu Belediyespor evinde karşılaştığı Görele Belediyesi Giresun Gençlik Spor Kulübü’ne 38-41 mağlup oldu.</h2>

	    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">05 Şubat 2018 Pazartesi 13:47</div>
		<div class="fright hit">Bu haber <b>112</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.boluolay.com/images/haberler/hentbolcular_evinde_kaybetti_h48264.jpg" alt="Hentbolcular evinde kaybetti" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.boluolay.com/spor/hentbolcular-evinde-kaybetti-h48264.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
												&#160;
<p class="MsoNormal"></p>
<p class="MsoNormal">Haber: Semih Baykal</p>
<p class="MsoNormal">Kadınlar Hentbol 2.liginde yoluna doludizgin giden ve ligin bitimine 3 hafta kala Play-Off’a kalmayı garantileyen Bolu Belediyespor Hentbol takımı liderlik için 9’ncu hafta evinde Görele Belediyesi Giresun Gençlik Spor Kulübü ile karşılaştı. Baştan sona üstün oynadığı maçta temsilcimiz rakibine 38-41’lik skorla mağlup oldu. Liginde tek mağlubiyetini deplasmanda Görele Belediyesi Giresun Gençlik Spor Kulübü’nden 29-26 skor’la alan temsilcimiz böylece yine aynı rakibe 3 sayı farkla mağlup olarak ligdeki ikinci mağlubiyetini aldı ve 2’nci sırada yer aldı. Rakip takımın tamamı transferden oluşan 150-200 bin lira bütçe ile kuruldu. Bolu Belediyespor ise tamamı 1-2 oyuncu hariç Bolu’dan yetiştirildi. Bolu Belediyesporlu oyuncuların yaş ortalaması 15.5 ve bu takım geçen sene de play-off oynamıştı. Oyuncular kendi yaş gruplarında son 4 yıldır Türkiye finallerinde yer alıyor.</p>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		    
				<!-- keywords -->
		<div class="keywords"><b>Anahtar Kelimeler: </b> <a href="http://www.boluolay.com/haberleri/Kad%C4%B1nlar" title="Kadınlar haberleri">Kadınlar</a>,<a href="http://www.boluolay.com/haberleri/Hentbol" title=" Hentbol haberleri"> Hentbol</a>,<a href="http://www.boluolay.com/haberleri/2.liginde" title=" 2.liginde haberleri"> 2.liginde</a>,<a href="http://www.boluolay.com/haberleri/ilimizi" title=" Ilimizi haberleri"> Ilimizi</a>,<a href="http://www.boluolay.com/haberleri/temsil" title=" Temsil haberleri"> Temsil</a></div>
		<!-- keywords -->
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" class="fb"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=Hentbolcular+evinde+kaybetti&url=http://www.boluolay.com/spor/hentbolcular-evinde-kaybetti-h48264.html" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.boluolay.com/spor/hentbolcular-evinde-kaybetti-h48264.html&title=Hentbolcular evinde kaybetti" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.boluolay.com/spor/hentbolcular-evinde-kaybetti-h48264.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.boluolay.com/spor/hentbolcular-evinde-kaybetti-h48264.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.boluolay.com/spor/hentbolcular-evinde-kaybetti-h48264.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.boluolay.com/spor/hentbolcular-evinde-kaybetti-h48264.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		
		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><div id="fb-root"></div><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.boluolay.com/spor/hentbolcular-evinde-kaybetti-h48264.html" send="true" layout="button_count" width="165" show_faces="false" font=""></fb:like></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>
		<!-- share -->


				



		<!-- Comments -->
					        <!-- add comment -->
    <script src="/_themes/hs-evolution/js/comments.js" type="text/javascript" charset="utf-8"></script>
    <div class="success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment" id="addcomment">
        
        <h4>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li>
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad" title="Ad soyad gerekli!" /></p>
        </li>
               
        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required" maxlength="1000" style="width:380px" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(48264);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="48264" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
    
        <div class="attention">UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment --> 



				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/spor/yuzme-hakem-kursu-boluda-h48267.html" title="Yüzme Hakem kursu Bolu’da">
				<img src="http://www.boluolay.com/images/haberler/thumbs/yuzme_hakem_kursu_boluda_h48267.jpg" alt="Yüzme Hakem kursu Bolu’da" />
				<p>Yüzme Hakem kursu Bolu’da</p>
			    </a>
			</li>
						<li>
				<a href="/spor/olmek-var-dusmek-yok-h48266.html" title="Ölmek var düşmek yok">
				<img src="http://www.boluolay.com/images/haberler/thumbs/olmek_var_dusmek_yok_h48266.jpg" alt="Ölmek var düşmek yok" />
				<p>Ölmek var düşmek yok</p>
			    </a>
			</li>
						<li>
				<a href="/spor/lider-adanaya-da-gecit-vermedi-h48265.html" title="Lider Adana’ya da geçit vermedi.">
				<img src="http://www.boluolay.com/images/haberler/thumbs/lider_adanaya_da_gecit_vermedi_h48265.jpg" alt="Lider Adana’ya da geçit vermedi." />
				<p>Lider Adana’ya da geçit vermedi.</p>
			    </a>
			</li>
						<li>
				<a href="/spor/hentbolcular-evinde-kaybetti-h48264.html" title="Hentbolcular evinde kaybetti">
				<img src="http://www.boluolay.com/images/haberler/thumbs/hentbolcular_evinde_kaybetti_h48264.jpg" alt="Hentbolcular evinde kaybetti" />
				<p>Hentbolcular evinde kaybetti</p>
			    </a>
			</li>
						<li>
				<a href="/spor/karacasudan-belediyeye-celme-h48263.html" title="Karacasu’dan Belediye’ye çelme">
				<img src="http://www.boluolay.com/images/haberler/thumbs/karacasudan_belediyeye_celme_h48263.jpg" alt="Karacasu’dan Belediye’ye çelme" />
				<p>Karacasu’dan Belediye’ye çelme</p>
			    </a>
			</li>
						<li>
				<a href="/spor/umutlar-tukeniyor-h48262.html" title="Umutlar tükeniyor">
				<img src="http://www.boluolay.com/images/haberler/thumbs/umutlar_tukeniyor_h48262.jpg" alt="Umutlar tükeniyor" />
				<p>Umutlar tükeniyor</p>
			    </a>
			</li>
						<li>
				<a href="/spor/santos-pariste-h48261.html" title="Santos Paris’te">
				<img src="http://www.boluolay.com/images/haberler/thumbs/santos_pariste_h48261.jpg" alt="Santos Paris’te" />
				<p>Santos Paris’te</p>
			    </a>
			</li>
						<li>
				<a href="/spor/play-off-icin-son-14-mac-h48260.html" title="Play- Off için son 14 maç">
				<img src="http://www.boluolay.com/images/haberler/thumbs/play_off_icin_son_14_mac_h48260.jpg" alt="Play- Off için son 14 maç" />
				<p>Play- Off için son 14 maç</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			    		<!-- authors -->
	  	<div class="block authors">
	    	<div class="title"><span>YAZARLAR</span> <a href="/yazarlar.html" class="all">Tümü</a></div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <div class="seperator">
                        
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/copssw.jpg" alt="Mustafa Cop" width="138" height="190" />
                            <a href="/terziler-“esnaf”-odamizdan…-makale,3566.html" class="yazar" title="Mustafa Cop">Mustafa Cop</a>
                            <a href="/terziler-“esnaf”-odamizdan…-makale,3566.html" class="son-yazi" title="Terziler “ESNAF” Odamızdan…">Terziler “ESNAF” Odamızdan…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Untitled-1.jpg" alt="Gürkan Dura" width="138" height="190" />
                            <a href="/telafisi--zor-haftalar--makale,3565.html" class="yazar" title="Gürkan Dura">Gürkan Dura</a>
                            <a href="/telafisi--zor-haftalar--makale,3565.html" class="son-yazi" title="TELAFİSİ  ZOR HAFTALAR !">TELAFİSİ  ZOR HAFTALAR !</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aydn.jpg" alt="Aydın Hitit" width="138" height="190" />
                            <a href="/191-makale,3564.html" class="yazar" title="Aydın Hitit">Aydın Hitit</a>
                            <a href="/191-makale,3564.html" class="son-yazi" title="1,91">1,91</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nnnnn.jpg" alt="Oral Yılmaz" width="138" height="190" />
                            <a href="/do-you-speak-english-makale,3563.html" class="yazar" title="Oral Yılmaz">Oral Yılmaz</a>
                            <a href="/do-you-speak-english-makale,3563.html" class="son-yazi" title="Do you speak english?">Do you speak english?</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/8.jpg" alt="Levent Ömer BILTIR" width="138" height="190" />
                            <a href="/cocugunuzun--aziz--sancar--gibi--olmasini-ister-misiniz--makale,3562.html" class="yazar" title="Levent Ömer BILTIR">Levent Ömer BILTIR</a>
                            <a href="/cocugunuzun--aziz--sancar--gibi--olmasini-ister-misiniz--makale,3562.html" class="son-yazi" title="ÇOCUĞUNUZUN  AZİZ  SANCAR  GİBİ  OLMASINI İSTER MİSİNİZ ?">ÇOCUĞUNUZUN  AZİZ  SANCAR  GİBİ  OLMASINI İSTER MİSİNİZ ?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.jpg" alt="Mustafa NAMDAR" width="138" height="190" />
                            <a href="/sevgi-sana-sukran-sana-makale,3561.html" class="yazar" title="Mustafa NAMDAR">Mustafa NAMDAR</a>
                            <a href="/sevgi-sana-sukran-sana-makale,3561.html" class="son-yazi" title="SEVGİ SANA ŞÜKRAN SANA">SEVGİ SANA ŞÜKRAN SANA</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/hasan.jpg" alt="Hasan DİNÇ" width="138" height="190" />
                            <a href="/al-laha-ogretilen-din-makale,3560.html" class="yazar" title="Hasan DİNÇ">Hasan DİNÇ</a>
                            <a href="/al-laha-ogretilen-din-makale,3560.html" class="son-yazi" title="AL LAH’A ÖĞRETİLEN DİN">AL LAH’A ÖĞRETİLEN DİN</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/i.jpg" alt="İlhami Candemir" width="138" height="190" />
                            <a href="/en-agir-yuk-makale,3559.html" class="yazar" title="İlhami Candemir">İlhami Candemir</a>
                            <a href="/en-agir-yuk-makale,3559.html" class="son-yazi" title="EN AĞIR YÜK">EN AĞIR YÜK</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ONUR.jpg" alt="Onur Ustaoğlu" width="138" height="190" />
                            <a href="/birinin-boyle-olmuyor-demesi-lazim--makale,3556.html" class="yazar" title="Onur Ustaoğlu">Onur Ustaoğlu</a>
                            <a href="/birinin-boyle-olmuyor-demesi-lazim--makale,3556.html" class="son-yazi" title="BİRİNİN BÖYLE OLMUYOR DEMESİ LAZIM !">BİRİNİN BÖYLE OLMUYOR DEMESİ LAZIM !</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ss.jpg" alt="Sanem Özge Yücel" width="138" height="190" />
                            <a href="/chp-36-olagan-kurultayina-dogru-makale,3555.html" class="yazar" title="Sanem Özge Yücel">Sanem Özge Yücel</a>
                            <a href="/chp-36-olagan-kurultayina-dogru-makale,3555.html" class="son-yazi" title="CHP 36. Olağan Kurultayına doğru">CHP 36. Olağan Kurultayına doğru</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ce.jpg" alt="Cevat ÖZSOY" width="138" height="190" />
                            <a href="/aksenerin-bolu-cikartmasi-makale,3553.html" class="yazar" title="Cevat ÖZSOY">Cevat ÖZSOY</a>
                            <a href="/aksenerin-bolu-cikartmasi-makale,3553.html" class="son-yazi" title="Akşener’in Bolu Çıkartması">Akşener’in Bolu Çıkartması</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/RECAY_yOALAR_001.jpg" alt="RECAYİ ÇAĞLAR" width="138" height="190" />
                            <a href="/kayip-bir-nesil-ve-kutuphaneler-makale,3552.html" class="yazar" title="RECAYİ ÇAĞLAR">RECAYİ ÇAĞLAR</a>
                            <a href="/kayip-bir-nesil-ve-kutuphaneler-makale,3552.html" class="son-yazi" title="KAYIP BİR NESİL VE KÜTÜPHANELER">KAYIP BİR NESİL VE KÜTÜPHANELER</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/beykoz.jpg" alt="Erhan Beykoz" width="138" height="190" />
                            <a href="/olmadi-sait-hoca-analiz-makale,3549.html" class="yazar" title="Erhan Beykoz">Erhan Beykoz</a>
                            <a href="/olmadi-sait-hoca-analiz-makale,3549.html" class="son-yazi" title="Olmadı Sait Hoca (ANALİZ)">Olmadı Sait Hoca (ANALİZ)</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ymer_eru.png" alt="ÖMER ERU" width="138" height="190" />
                            <a href="/sanatta-bireysellik-ve-toplumsallik-makale,3544.html" class="yazar" title="ÖMER ERU">ÖMER ERU</a>
                            <a href="/sanatta-bireysellik-ve-toplumsallik-makale,3544.html" class="son-yazi" title="SANATTA BİREYSELLİK VE TOPLUMSALLIK">SANATTA BİREYSELLİK VE TOPLUMSALLIK</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/N.jpg" alt="Nizamettin Yıldırım" width="138" height="190" />
                            <a href="/aksener-iyi-parti-il-baskanligini-acti-makale,3541.html" class="yazar" title="Nizamettin Yıldırım">Nizamettin Yıldırım</a>
                            <a href="/aksener-iyi-parti-il-baskanligini-acti-makale,3541.html" class="son-yazi" title="Akşener İyi Parti İl Başkanlığını Açtı">Akşener İyi Parti İl Başkanlığını Açtı</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/REAAT.jpg" alt="Reşat DEMİREL" width="138" height="190" />
                            <a href="/“bolu-ve-mutfak-kulturu-“-makale,3539.html" class="yazar" title="Reşat DEMİREL">Reşat DEMİREL</a>
                            <a href="/“bolu-ve-mutfak-kulturu-“-makale,3539.html" class="son-yazi" title="“Bolu ve Mutfak Kültürü “">“Bolu ve Mutfak Kültürü “</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ismail.jpg" alt="İsmail Hotakoğlu" width="138" height="190" />
                            <a href="/yasayan-oluler-cagi-makale,3536.html" class="yazar" title="İsmail Hotakoğlu">İsmail Hotakoğlu</a>
                            <a href="/yasayan-oluler-cagi-makale,3536.html" class="son-yazi" title="YAŞAYAN ÖLÜLER ÇAĞI">YAŞAYAN ÖLÜLER ÇAĞI</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.yldrm.jpg" alt="Mustafa Yıldırım" width="138" height="190" />
                            <a href="/tesevden-ayrilma-girisimi-ve--kemal-kilicdaroglu-makale,3532.html" class="yazar" title="Mustafa Yıldırım">Mustafa Yıldırım</a>
                            <a href="/tesevden-ayrilma-girisimi-ve--kemal-kilicdaroglu-makale,3532.html" class="son-yazi" title="TESEV'den ayrılma girişimi ve  Kemal Kılıçdaroğlu">TESEV'den ayrılma girişimi ve  Kemal Kılıçdaroğlu</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/fundemce.jpg" alt="Fundem Ece Kaykaç" width="138" height="190" />
                            <a href="/2-yas-sendromu-makale,3526.html" class="yazar" title="Fundem Ece Kaykaç">Fundem Ece Kaykaç</a>
                            <a href="/2-yas-sendromu-makale,3526.html" class="son-yazi" title="2 YAŞ SENDROMU">2 YAŞ SENDROMU</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/SUAT.jpg" alt="Suat Tosun" width="138" height="190" />
                            <a href="/kisin--kuslari--beslemek--dogru-mu--makale,3525.html" class="yazar" title="Suat Tosun">Suat Tosun</a>
                            <a href="/kisin--kuslari--beslemek--dogru-mu--makale,3525.html" class="son-yazi" title="KIŞIN  KUŞLARI  BESLEMEK  DOĞRU MU ?">KIŞIN  KUŞLARI  BESLEMEK  DOĞRU MU ?</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/QQQQQQQQ.jpg" alt="Nafiye Ç. Özdemir" width="138" height="190" />
                            <a href="/iletisim-sohbet-bilgi-alisverisi-makale,3509.html" class="yazar" title="Nafiye Ç. Özdemir">Nafiye Ç. Özdemir</a>
                            <a href="/iletisim-sohbet-bilgi-alisverisi-makale,3509.html" class="son-yazi" title="İletişim, sohbet, bilgi alışverişi">İletişim, sohbet, bilgi alışverişi</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Aenda.jpg" alt="Şenda Aksungur" width="138" height="190" />
                            <a href="/golcuk-tabiat-parki-milletin-olarak-kalmalidir-makale,3486.html" class="yazar" title="Şenda Aksungur">Şenda Aksungur</a>
                            <a href="/golcuk-tabiat-parki-milletin-olarak-kalmalidir-makale,3486.html" class="son-yazi" title="GÖLCÜK TABİAT PARKI MİLLETİN OLARAK KALMALIDIR">GÖLCÜK TABİAT PARKI MİLLETİN OLARAK KALMALIDIR</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/tekn.jpg" alt="Tekin Aytugar" width="138" height="190" />
                            <a href="/gerceklerin-degerlendirilmesi-makale,3483.html" class="yazar" title="Tekin Aytugar">Tekin Aytugar</a>
                            <a href="/gerceklerin-degerlendirilmesi-makale,3483.html" class="son-yazi" title="GERÇEKLERİN DEĞERLENDİRİLMESİ">GERÇEKLERİN DEĞERLENDİRİLMESİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Untitled-1_1.jpg" alt="Tayfun TAYŞİ" width="138" height="190" />
                            <a href="/bolgesel-zayiflama-var-midir-dogrusu-nedir-makale,3471.html" class="yazar" title="Tayfun TAYŞİ">Tayfun TAYŞİ</a>
                            <a href="/bolgesel-zayiflama-var-midir-dogrusu-nedir-makale,3471.html" class="son-yazi" title="Bölgesel Zayıflama Var Mıdır? Doğrusu Nedir?">Bölgesel Zayıflama Var Mıdır? Doğrusu Nedir?</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/eyyp.jpg" alt="Eyüp Bektaş" width="138" height="190" />
                            <a href="/takacaksin-sepeti-koluna-makale,3450.html" class="yazar" title="Eyüp Bektaş">Eyüp Bektaş</a>
                            <a href="/takacaksin-sepeti-koluna-makale,3450.html" class="son-yazi" title="TAKACAKSIN SEPETİ KOLUNA.">TAKACAKSIN SEPETİ KOLUNA.</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ma.jpg" alt="Makinist" width="138" height="190" />
                            <a href="/allah-askina-medeniyet-goturmeyin-makale,3449.html" class="yazar" title="Makinist">Makinist</a>
                            <a href="/allah-askina-medeniyet-goturmeyin-makale,3449.html" class="son-yazi" title="Allah aşkına medeniyet götürmeyin">Allah aşkına medeniyet götürmeyin</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nihal_eker.jpg" alt="Nihal Eker" width="138" height="190" />
                            <a href="/sevginin-dili-makale,3418.html" class="yazar" title="Nihal Eker">Nihal Eker</a>
                            <a href="/sevginin-dili-makale,3418.html" class="son-yazi" title="SEVGİNİN DİLİ">SEVGİNİN DİLİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/kasm.jpg" alt="Kasım ŞAHİN" width="138" height="190" />
                            <a href="/her-takima-boyle-bir-hanna-lazim-makale,3379.html" class="yazar" title="Kasım ŞAHİN">Kasım ŞAHİN</a>
                            <a href="/her-takima-boyle-bir-hanna-lazim-makale,3379.html" class="son-yazi" title="Her takıma böyle bir Hanna lazım">Her takıma böyle bir Hanna lazım</a>        
                        </li>
                        </div><div class="seperator">                                                
                  </div>
                  <!-- seperator -->
                  
                  
                  
                  
                  
                  
                
              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	  

            <!-- guestbook -->
    <div class="block ziyaretci">
        <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
                <div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png"  /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
    

        <!-- newspaper -->
        <div class="newspaper">
            <div class="title transparent"><span class="fleft">GAZETE MANŞETLERİ</span>
            <select name="gazete" onChange="gazete_goster(this.value)" class="fright">
                <option value="">-- Gazete Seçiniz --</option>
							<option value="">Gazete Seçiniz</option>

							<option value="aksam">Akşam</option>

							<option value="birgun">Birgün</option>

							<option value="bugun">Bugün</option>

							<option value="cumhuriyet">Cumhuriyet</option>

							<option value="dunya">Dünya</option>

							<option value="fanatik">Fanatik</option>

							<option value="gunes">Güneş</option>

							<option value="haberturk">Habertürk</option>

							<option value="hurriyet">Hürriyet</option>

							<option value="milligazete">Milli Gazete</option>

							<option value="milliyet">Milliyet</option>

							<option value="posta">Posta</option>

							<option value="radikal">Radikal</option>

							<option value="sabah">Sabah</option>

							<option value="sozcu">Sözcü</option>

							<option value="star">Star</option>

							<option value="takvim">Takvim</option>

							<option value="taraf">Taraf</option>

							<option value="turkiye">Türkiye</option>

							<option value="vakit">Vakit</option>

							<option value="vatan">Vatan</option>

							<option value="yeniasya">Yeni Asya</option>

							<option value="yenisafak">Yeni Şafak</option>

							<option value="zaman">Zaman</option>

			            </select>        
            
            
            </div>
        </div>
        <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.boluolay.com/banner.php?id=114" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/burs_1.jpg" width="300" height="300" border="0" alt="banner114" /></a>
			</div>
		</div>
	
	
	

	


    

	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/bolu/olay-yerinde-yasama-veda-etti-h48244.html" title="Olay yerinde yaşama veda etti">Olay yerinde yaşama veda etti</a></li>
									<li><a href="/bolu/unlu-oyuncuyu-makaminda-agirladi-h48249.html" title="Ünlü oyuncuyu makamında ağırladı">Ünlü oyuncuyu makamında ağırladı</a></li>
									<li><a href="/bolu/yoltas-konusurken-uyeler-tarafindan-yuhlandi-h48254.html" title="Yoltaş konuşurken üyeler tarafından “YUH”landı">Yoltaş konuşurken üyeler tarafından “YUH”landı</a></li>
									<li><a href="/bolu/1-gunde-4-ilce-ziyaret-etti-h48257.html" title="1 günde 4 ilçe ziyaret...">  1 günde 4 ilçe ziyaret...</a></li>
									<li><a href="/bolu/allah-korudu-h48248.html" title="ALLAH KORUDU">ALLAH KORUDU</a></li>
									<li><a href="/bolu/afad-ve-jak-ariyor-h48247.html" title="AFAD ve JAK arıyor">AFAD ve JAK arıyor</a></li>
									<li><a href="/bolu/hastanelik-oldular-h48246.html" title="Hastanelik oldular">Hastanelik oldular</a></li>
									<li><a href="/bolu/fetoden-14-asker-adliyede-h48253.html" title="FETÖ’den 14 asker adliye’de">   FETÖ’den 14 asker adliye’de</a></li>
									<li><a href="/bolu/manavlar-ile-polis-el-ele-h48252.html" title="Manavlar ile Polis el ele">Manavlar ile Polis el ele</a></li>
									<li><a href="/bolu/boluda-soydular-gebzede-yakalandilar-h48251.html" title="Bolu’da soydular Gebze’de yakalandılar">Bolu’da soydular Gebze’de yakalandılar</a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

			<div id="bl_9">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-002181-20160608.html" width="310" height="175" frameborder="0" scrolling="no"></iframe>
			</div>
		</div>
	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	


    


	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/ptt-1-lig-s5.html" title="PTT 1. Lig">PTT 1. Lig</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	


	<div class="cboth"></div>

	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2018" >2018</option>
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" value="" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.boluolay.com/banner.php?id=82" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/basnsite.jpg" width="300" height="250" border="0" alt="banner82" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	<a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/bolulogo-site.png" border="0" alt="Hentbolcular evinde kaybetti" /></a>
        <!-- Footer Logo -->
        
        <!-- Licence Text -->
        <div class="licence">
        	<p><b>YAZILIM:</b> <a href="http://www.haber-sistemi.com" title="haber yazılımı, haber sitesi kurma, haber sistemi, haber scripti" target="_blank">Haber-Sistemi</a></p>
        </div>
        <!-- Licence Text -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.boluolay.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.boluolay.com/','Hentbolcular evinde kaybetti');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <ul class="agencies">
        	        	        </ul>
        <!-- Ajanslar -->
        
        <!-- Social Networks -->
        <ul class="social">
        	<li><a href="https://www.facebook.com/boluolay?ref=tn_tnmn" target="_blank" class="fb" title="Facebook Sayfamız"></a></li>
        	<li><a href="https://twitter.com/boluolay" target="_blank" class="twitter" title="Twitter Sayfamız"></a></li>
        	<li><a href="" target="_blank" class="ff" title="FriendFeed Sayfamız"></a></li>
        </ul>
        <!-- Social Networks -->
        
        <!-- Copyright -->
        <div class="copyright">2018 © boluolay.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->



</div>
<!-- Container -->





<!-- Right Ad Areas -->
<div class="right_ad_areas">
                            
                    <p><a href="http://www.boluolay.com/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/sag.jpg" width="175" height="400" border="0" alt="banner129" /></a>                                                                                                                                            

    


</div>
<!-- Right Ad Areas -->




</body>
</html>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8821755-6");
pageTracker._trackPageview();
} catch(err) {}</script><!-- GOOGLE ANALITIK -->




