<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title> Urfa Dorukkaya’ya geliyor</title>

<meta name="description" content="Şanlıurfaspor’da 2.kamp dönemi sona erdi. 11 Temmuz’dan bu yana sezona hazırlanan sarı yeşilli ekip 3.etap kamp çalışmaları için Bolu Dorukkaya’ya" />
<meta name="keywords" content="Şanlıurfaspor’da, 2.kamp, dönemi, sona, erdi., 11, Temmuz’dan, bu, yana, sezona, hazırlanan, sarı, yeşilli, ekip, 3.etap, kamp, çalışmaları, Bolu, Dorukkaya’ya, gelecek." />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.boluolay.com/" />
<meta property="og:url" content="http://www.boluolay.com/spor/urfa-dorukkayaya-geliyor-h43855.html" />
<meta property="og:description" content="Şanlıurfaspor’da 2.kamp dönemi sona erdi. 11 Temmuz’dan bu yana sezona hazırlanan sarı yeşilli ekip, 3.etap kamp çalışmaları için Bolu Dorukkaya’ya gelecek." />
<meta property="og:image" content="http://www.boluolay.com/images/haberler/thumbs/urfa_dorukkayaya_geliyor_h43855.jpg?v=01501852082" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.boluolay.com/images/haberler/thumbs/urfa_dorukkayaya_geliyor_h43855.jpg?v=01501852082" />
<link rel="image_src" href="http://www.boluolay.com/images/haberler/thumbs/urfa_dorukkayaya_geliyor_h43855.jpg?v=01501852082" />

<link rel="canonical" href="http://www.boluolay.com/spor/urfa-dorukkayaya-geliyor-h43855.html" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />

<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->

<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<script language="javascript" type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '1';
	var lazyload = '0';
	var ortala   = '1';
</script>


<script language="javascript" src="/_themes/hs-evolution/js/TE_jq.js" type="text/javascript"></script>
<script language="javascript" src="/_themes/hs-evolution/js/TE_library.js" type="text/javascript"></script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->



<script language="javascript" type="text/javascript">

	Cufon.replace('.right .title span, .cuff .main_cuff div.title, .slider .title span, .detail .other_news h4, .detail .pgallery h4, .detail .addcomment h4', {
		textShadow: '#333 1px 1px'
	});
	
	/*
	Cufon.replace('#kapsayici h1', {
		textShadow: '#FFF 1px 1px'
	});
	*/

	
	Cufon.replace('.block .accordion div.tabs, .block #accordion div.tabs, .block #accordion2 div.tabs, .block.ziyaretci .titlem', {
		hover:true,
		textShadow: '#FFF 1px 1px'
	});

	Cufon.replace('.footer .licence');


	$(document).ready(function() {


	
	

	


	});
</script>


<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
		display:none;
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->
</head>

<body>



<!-- Left Ad Areas -->
<div class="left_ad_areas">
                    <p><a href="http://www.boluolay.com/banner.php?id=133" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/sol.jpg" width="170" height="500" border="0" alt="banner133" /></a>                <p><a href="http://www.boluolay.com/banner.php?id=128" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/ww_1.jpg" width="175" height="400" border="0" alt="banner128" /></a>        <p><a href="http://www.boluolay.com/banner.php?id=101" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/babas2.jpg" width="170" height="400" border="0" alt="banner101" /></a>
    


</div>
<!-- Left Ad Areas -->


<!-- Container -->
<div class="container">



        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right:140px;">04 Ağustos 2017 Cuma</div>
        
        <!-- About Site -->
        <ul class="links">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.boluolay.com/','Urfa Dorukkaya’ya geliyor');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<div class="links fright">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </div>
        <!-- Forget Pass -->

	<div class="cboth"></div>


        <!-- band -->
	<div class="last_minute">
		<div class="band fleft">
			<div class="news">
					    </div>
		
		</div>
	</div>
        <!-- band -->


	<div class="rright">
		<a href="https://twitter.com/boluolay" class="tw" target="_blank" rel="nofollow"></a>
		<a href="https://www.facebook.com/boluolay?ref=tn_tnmn" class="face" target="_blank" rel="nofollow"></a>
		<a href="/login.html" class="giris" rel="nofollow"></a>
		<a href="/uyelik.html" class="uyeol" rel="nofollow"></a>
	</div>

        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/LOGO-NTERNETss.jpg" border="0" alt=" Urfa Dorukkaya’ya geliyor" /></a></h1>
  	  	<div class="banner fright"><a href="http://www.boluolay.com/banner.php?id=113" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/nirvana.jpg" width="440" height="100" border="0" alt="banner113" /></a></div>  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	


	



	<!-- Navigation -->
  	<ul class="navigation" id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>


        <!-- change the color -->
        <div class="colors">
            <a class="scarlet" title="HS-Evolution" rel="scarlet"></a>
            <a class="turkuaz" title="HS-Turkuaz" rel="turkuaz"></a>
            <a class="olive" title="HS-Olive" rel="olive"></a>
            <a class="violet" title="HS-Violet" rel="violet"></a>
        </div>
        <!-- change the color -->

        <!-- Search Panel -->
        <form action="/?m=tag" method="post" class="search fright">
       	  <input type="text" tooltip="sitede arama yap" value="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" value="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->



        
  	</ul>
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
			<div class="digerleri">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/bolu" id="k1">Bolu</a></li><li class="kategori1"><a href="/spor" id="k6">Spor</a></li><li class="kategori2"><a href="/video-haber" id="k10">Video Haber</a></li><li class="kategori3"><a href="/roportaj" id="k11">Röportaj</a></li><li class="kategori4"><a href="/vefat" id="k16">Vefat</a></li><li class="kategori5"><a href="/egitim" id="k17">Eğitim</a></li><li class="kategori6"><a href="/teknoloji" id="k18">Teknoloji</a></li><li class="kategori7"><a href="/resmi-ilan" id="k19">Resmi İlan</a></li><li class="kategori8"><a href="/ptt-1-lig" id="k21">PTT 1. LİG</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</div>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



			

		</ul>
        
	</div>    
	<!-- Categories -->
	


  <!-- üst manşetler -->
  <ul id="ust_mansetler">
  			<li><a href="/bolu/aklinda-bir-sey-yoksa-yuregine-bak-h43838.html" title="AKLINDA BİR ŞEY YOKSA YÜREĞİNE BAK!"><img src="http://www.boluolay.com/images/haberler/ustmanset/aklnda_bir_Aey02.jpg" alt="AKLINDA BİR ŞEY YOKSA YÜREĞİNE BAK!" /></a></li>
		<li><a href="/bolu/igm-agustos-toplantilari-h43842.html" title=" İGM, Ağustos toplantıları"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_115.jpg" alt=" İGM, Ağustos toplantıları" /></a></li>
		<li><a href="/bolu/gonul-elcilerinden-mollaibrahimogluna-ziyaret-h43839.html" title=" Gönül Elçileri’nden Mollaibrahimoğlu’na ziyaret"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_114.jpg" alt=" Gönül Elçileri’nden Mollaibrahimoğlu’na ziyaret" /></a></li>
		<li><a href="/spor/ust-duzey-guvenlik-toplantisi-h43828.html" title=" Üst düzey güvenlik toplantısı"><img src="http://www.boluolay.com/images/haberler/ustmanset/qqq_112.jpg" alt=" Üst düzey güvenlik toplantısı" /></a></li>

  </ul>


	


	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'tr'}
</script>





<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Urfa Dorukkaya’ya geliyor");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.boluolay.com/images/haberler/thumbs/urfa_dorukkayaya_geliyor_h43855.jpg?v=01501852082";
	var fbDesc   = encodeURIComponent("Şanlıurfaspor’da 2.kamp dönemi sona erdi. 11 Temmuz’dan bu yana sezona hazırlanan sarı yeşilli ekip, 3.etap kamp çalışmaları için Bolu Dorukkaya’ya gelecek.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1> Urfa Dorukkaya’ya geliyor</h1>
	<h2>Şanlıurfaspor’da 2.kamp dönemi sona erdi. 11 Temmuz’dan bu yana sezona hazırlanan sarı yeşilli ekip, 3.etap kamp çalışmaları için Bolu Dorukkaya’ya gelecek.</h2>

	    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">04 Ağustos 2017 Cuma 14:04</div>
		<div class="fright hit">Bu haber <b>58</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.boluolay.com/images/haberler/urfa_dorukkayaya_geliyor_h43855.jpg" alt=" Urfa Dorukkaya’ya geliyor" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.boluolay.com/spor/urfa-dorukkayaya-geliyor-h43855.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
												<p class="MsoNormal"></p>
<p class="MsoNormal">Haber: Gönül Olutürk</p>
<p class="MsoNormal">11 Temmuz’dan bu yana sezon başı hazırlıklarına devam eden Şanlıurfaspor ilk etap kamp çalışmalarını yaptığı Kocaeli Kartepe’den sonra ikinci etap kamp çalışması olan Erzurum Palandöken kampını yaptığı son antrenman ile tamamladı. Şanlıurfaspor 2 günlük iznin ardından 3.etap kamp çalışmaları için Bolu Dorukkaya’da toplanacak ve çalışmalarına burada devam edecek. Akşam yapılan son çalışmada futbolcuların oldukça neşeli olduğu gözlenirken, gruplar halinde yarı alanda çift kale maç yapıldı. 10’ar dakikadan oluşan maçı kazanan ekip diğer grupla karşılaşırken İzzet Yıldırım’ın takımı mavi takım birinci oldu.</p>
<p class="MsoNormal"><b>Yetim: Transfer Çalışmaları Devam Edecek</b></p>
<p class="MsoNormal">Sarı yeşilli ekibin Başkanı Emin Yetim, transfer çalışmalarına aralıksız devam ettiklerini ve eksik mevkilere transfer yapacaklarını söyledi. Yetim, “Takımın düzeyi gittikçe iyiye gidiyor. Bazı eksik noktalara oyuncu takviyeleri yaparak ikinci etap kampına yetiştirmeye çalışıyoruz. İnşallah sezona hazır bir takım ile başlamak istiyoruz” ifadelerini kullandı.</p>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		    
				<!-- keywords -->
		<div class="keywords"><b>Anahtar Kelimeler: </b> <a href="http://www.boluolay.com/haberleri/%C5%9Eanl%C4%B1urfaspor%E2%80%99da" title="Şanlıurfaspor’da haberleri">Şanlıurfaspor’da</a>,<a href="http://www.boluolay.com/haberleri/2.kamp" title=" 2.kamp haberleri"> 2.kamp</a>,<a href="http://www.boluolay.com/haberleri/d%C3%B6nemi" title=" Dönemi haberleri"> Dönemi</a>,<a href="http://www.boluolay.com/haberleri/sona" title=" Sona haberleri"> Sona</a>,<a href="http://www.boluolay.com/haberleri/erdi." title=" Erdi. haberleri"> Erdi.</a></div>
		<!-- keywords -->
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" class="fb"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=+Urfa+Dorukkaya%E2%80%99ya+geliyor&url=http://www.boluolay.com/spor/urfa-dorukkayaya-geliyor-h43855.html" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.boluolay.com/spor/urfa-dorukkayaya-geliyor-h43855.html&title= Urfa Dorukkaya’ya geliyor" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.boluolay.com/spor/urfa-dorukkayaya-geliyor-h43855.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.boluolay.com/spor/urfa-dorukkayaya-geliyor-h43855.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.boluolay.com/spor/urfa-dorukkayaya-geliyor-h43855.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.boluolay.com/spor/urfa-dorukkayaya-geliyor-h43855.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		
		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><div id="fb-root"></div><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.boluolay.com/spor/urfa-dorukkayaya-geliyor-h43855.html" send="true" layout="button_count" width="165" show_faces="false" font=""></fb:like></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>
		<!-- share -->


				



		<!-- Comments -->
					        <!-- add comment -->
    <script src="/_themes/hs-evolution/js/comments.js" type="text/javascript" charset="utf-8"></script>
    <div class="success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment" id="addcomment">
        
        <h4>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li>
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad" title="Ad soyad gerekli!" /></p>
        </li>
               
        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required" maxlength="1000" style="width:380px" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(43855);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="43855" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
    
        <div class="attention">UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment --> 



				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/spor/raketlerimiz-bursada-ter-doktu-h43862.html" title="Raketlerimiz Bursa’da ter döktü">
				<img src="http://www.boluolay.com/images/haberler/thumbs/raketlerimiz_bursada_ter_doktu_h43862.jpg" alt="Raketlerimiz Bursa’da ter döktü" />
				<p> Raketlerimiz Bursa’da ter döktü</p>
			    </a>
			</li>
						<li>
				<a href="/spor/yenisemediler-h43861.html" title="YENİŞEMEDİLER">
				<img src="http://www.boluolay.com/images/haberler/thumbs/yenisemediler_h43861.jpg" alt="YENİŞEMEDİLER" />
				<p> YENİŞEMEDİLER</p>
			    </a>
			</li>
						<li>
				<a href="/spor/spor-toto-atagi-h43860.html" title="Spor Toto atağı…">
				<img src="http://www.boluolay.com/images/haberler/thumbs/spor_toto_atagi_h43860.jpg" alt="Spor Toto atağı…" />
				<p> Spor Toto atağı…</p>
			    </a>
			</li>
						<li>
				<a href="/spor/korfez-kampi-yenilgiyle-tamamladi-h43859.html" title="Körfez, kampı yenilgiyle tamamladı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/korfez_kampi_yenilgiyle_tamamladi_h43859.jpg" alt="Körfez, kampı yenilgiyle tamamladı" />
				<p> Körfez, kampı yenilgiyle tamamladı</p>
			    </a>
			</li>
						<li>
				<a href="/spor/kel-oldular-h43858.html" title="Kel oldular">
				<img src="http://www.boluolay.com/images/haberler/thumbs/kel_oldular_h43858.jpg" alt="Kel oldular" />
				<p> Kel oldular</p>
			    </a>
			</li>
						<li>
				<a href="/spor/demirspor-bolu-kampini-tamamladi-h43857.html" title="Demirspor Bolu kampını tamamladı">
				<img src="http://www.boluolay.com/images/haberler/thumbs/demirspor_bolu_kampini_tamamladi_h43857.jpg" alt="Demirspor Bolu kampını tamamladı" />
				<p> Demirspor Bolu kampını tamamladı</p>
			    </a>
			</li>
						<li>
				<a href="/spor/bolu-belediyespor-ertemi-ziyaret-etti-h43856.html" title="Bolu Belediyespor, Ertem’i Ziyaret Etti">
				<img src="http://www.boluolay.com/images/haberler/thumbs/bolu_belediyespor_ertemi_ziyaret_etti_h43856.jpg" alt="Bolu Belediyespor, Ertem’i Ziyaret Etti" />
				<p> Bolu Belediyespor, Ertem’i Ziyaret Etti</p>
			    </a>
			</li>
						<li>
				<a href="/spor/urfa-dorukkayaya-geliyor-h43855.html" title="Urfa Dorukkaya’ya geliyor">
				<img src="http://www.boluolay.com/images/haberler/thumbs/urfa_dorukkayaya_geliyor_h43855.jpg" alt="Urfa Dorukkaya’ya geliyor" />
				<p> Urfa Dorukkaya’ya geliyor</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			    		<!-- authors -->
	  	<div class="block authors">
	    	<div class="title"><span>YAZARLAR</span> <a href="/yazarlar.html" class="all">Tümü</a></div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <div class="seperator">
                        
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ONUR.jpg" alt="Onur Ustaoğlu" width="138" height="190" />
                            <a href="/aklinda-bir-sey-yoksa-yuregine-bak-makale,3114.html" class="yazar" title="Onur Ustaoğlu">Onur Ustaoğlu</a>
                            <a href="/aklinda-bir-sey-yoksa-yuregine-bak-makale,3114.html" class="son-yazi" title="AKLINDA BİR ŞEY YOKSA YÜREĞİNE BAK!">AKLINDA BİR ŞEY YOKSA YÜREĞİNE BAK!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ss.jpg" alt="Sanem Özge Yücel" width="138" height="190" />
                            <a href="/kimse-yorulmamis-ki-makale,3113.html" class="yazar" title="Sanem Özge Yücel">Sanem Özge Yücel</a>
                            <a href="/kimse-yorulmamis-ki-makale,3113.html" class="son-yazi" title="Kimse yorulmamış ki">Kimse yorulmamış ki</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.jpg" alt="Mustafa NAMDAR" width="138" height="190" />
                            <a href="/televizyonumuz-makale,3112.html" class="yazar" title="Mustafa NAMDAR">Mustafa NAMDAR</a>
                            <a href="/televizyonumuz-makale,3112.html" class="son-yazi" title="TELEVİZYONUMUZ">TELEVİZYONUMUZ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ce.jpg" alt="Cevat ÖZSOY" width="138" height="190" />
                            <a href="/turizmde-yukselen-deger-bolu-makale,3111.html" class="yazar" title="Cevat ÖZSOY">Cevat ÖZSOY</a>
                            <a href="/turizmde-yukselen-deger-bolu-makale,3111.html" class="son-yazi" title="Turizm’de Yükselen Değer Bolu">Turizm’de Yükselen Değer Bolu</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/copssw.jpg" alt="Mustafa Cop" width="138" height="190" />
                            <a href="/“kayseri”li-“ozan-yusuf-karabudak”ustadan-bolululara2…-makale,3110.html" class="yazar" title="Mustafa Cop">Mustafa Cop</a>
                            <a href="/“kayseri”li-“ozan-yusuf-karabudak”ustadan-bolululara2…-makale,3110.html" class="son-yazi" title="“Kayseri”li “OZAN YUSUF KARABUDAK”Usta’dan Bolululara(2)…">“Kayseri”li “OZAN YUSUF KARABUDAK”Usta’dan Bolululara(2)…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ismail.jpg" alt="İsmail Hotakoğlu" width="138" height="190" />
                            <a href="/koprubasi-makale,3109.html" class="yazar" title="İsmail Hotakoğlu">İsmail Hotakoğlu</a>
                            <a href="/koprubasi-makale,3109.html" class="son-yazi" title="Köprübaşı">Köprübaşı</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aydn.jpg" alt="Aydın Hitit" width="138" height="190" />
                            <a href="/taslar-makale,3107.html" class="yazar" title="Aydın Hitit">Aydın Hitit</a>
                            <a href="/taslar-makale,3107.html" class="son-yazi" title="TAŞLAR">TAŞLAR</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/hasan.jpg" alt="Hasan DİNÇ" width="138" height="190" />
                            <a href="/maide-suresinin-54-ayeti-v-makale,3106.html" class="yazar" title="Hasan DİNÇ">Hasan DİNÇ</a>
                            <a href="/maide-suresinin-54-ayeti-v-makale,3106.html" class="son-yazi" title="MAİDE SURESİNİN 54. AYETİ (V)">MAİDE SURESİNİN 54. AYETİ (V)</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/SUAT.jpg" alt="Suat Tosun" width="138" height="190" />
                            <a href="/mangal--mangal--ovada--kal--makale,3104.html" class="yazar" title="Suat Tosun">Suat Tosun</a>
                            <a href="/mangal--mangal--ovada--kal--makale,3104.html" class="son-yazi" title="MANGAL  MANGAL  OVADA  KAL !">MANGAL  MANGAL  OVADA  KAL !</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/eyyp.jpg" alt="Eyüp Bektaş" width="138" height="190" />
                            <a href="/akkusun-gurgenleri-makale,3102.html" class="yazar" title="Eyüp Bektaş">Eyüp Bektaş</a>
                            <a href="/akkusun-gurgenleri-makale,3102.html" class="son-yazi" title="AKKUŞ’UN GÜRGENLERİ">AKKUŞ’UN GÜRGENLERİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/i.jpg" alt="İlhami Candemir" width="138" height="190" />
                            <a href="/cifte-ceza-makale,3099.html" class="yazar" title="İlhami Candemir">İlhami Candemir</a>
                            <a href="/cifte-ceza-makale,3099.html" class="son-yazi" title="Çifte Ceza">Çifte Ceza</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/RECAY_yOALAR_001.jpg" alt="RECAYİ ÇAĞLAR" width="138" height="190" />
                            <a href="/“alamanya”-makale,3097.html" class="yazar" title="RECAYİ ÇAĞLAR">RECAYİ ÇAĞLAR</a>
                            <a href="/“alamanya”-makale,3097.html" class="son-yazi" title="“ALAMANYA”">“ALAMANYA”</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/beykoz.jpg" alt="Erhan Beykoz" width="138" height="190" />
                            <a href="/muftu-kendini-mengenin-sahibi-saniyor-makale,3093.html" class="yazar" title="Erhan Beykoz">Erhan Beykoz</a>
                            <a href="/muftu-kendini-mengenin-sahibi-saniyor-makale,3093.html" class="son-yazi" title="Müftü Kendini Mengen’in Sahibi Sanıyor!">Müftü Kendini Mengen’in Sahibi Sanıyor!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/seyfiii_1.jpg" alt="Seyfi Alp" width="138" height="190" />
                            <a href="/bolunun-farkinda-olmadigi-dostlari-makale,3085.html" class="yazar" title="Seyfi Alp">Seyfi Alp</a>
                            <a href="/bolunun-farkinda-olmadigi-dostlari-makale,3085.html" class="son-yazi" title="Bolu'nun farkında olmadığı dostları">Bolu'nun farkında olmadığı dostları</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/N.jpg" alt="Nizamettin Yıldırım" width="138" height="190" />
                            <a href="/universite-olarak-layik-oldugumuz-yerde-degiliz-makale,3077.html" class="yazar" title="Nizamettin Yıldırım">Nizamettin Yıldırım</a>
                            <a href="/universite-olarak-layik-oldugumuz-yerde-degiliz-makale,3077.html" class="son-yazi" title="Üniversite Olarak Layık Olduğumuz Yerde Değiliz">Üniversite Olarak Layık Olduğumuz Yerde Değiliz</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nafiye.jpg" alt="Nafiye Ç. Özdemir" width="138" height="190" />
                            <a href="/yeni-yuva-kuranlara-mutluluklarinin-daim-olmasi-dilegiyle-makale,3070.html" class="yazar" title="Nafiye Ç. Özdemir">Nafiye Ç. Özdemir</a>
                            <a href="/yeni-yuva-kuranlara-mutluluklarinin-daim-olmasi-dilegiyle-makale,3070.html" class="son-yazi" title="Yeni yuva kuranlara mutluluklarının daim olması dileğiyle">Yeni yuva kuranlara mutluluklarının daim olması dileğiyle</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/8.jpg" alt="Levent Ömer BILTIR" width="138" height="190" />
                            <a href="/bolu-belediyespor-basketbol---1-makale,3053.html" class="yazar" title="Levent Ömer BILTIR">Levent Ömer BILTIR</a>
                            <a href="/bolu-belediyespor-basketbol---1-makale,3053.html" class="son-yazi" title="BOLU BELEDİYESPOR BASKETBOL - 1">BOLU BELEDİYESPOR BASKETBOL - 1</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ma.jpg" alt="Makinist" width="138" height="190" />
                            <a href="/adalet-diyemedim-makale,3009.html" class="yazar" title="Makinist">Makinist</a>
                            <a href="/adalet-diyemedim-makale,3009.html" class="son-yazi" title="Adalet diyemedim">Adalet diyemedim</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/nihal_eker.jpg" alt="Nihal Eker" width="138" height="190" />
                            <a href="/yagmura-ragmen-makale,3007.html" class="yazar" title="Nihal Eker">Nihal Eker</a>
                            <a href="/yagmura-ragmen-makale,3007.html" class="son-yazi" title="YAĞMURA RAĞMEN">YAĞMURA RAĞMEN</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/m.yldrm.jpg" alt="Mustafa Yıldırım" width="138" height="190" />
                            <a href="/turkceyi-kokunden-koparan-sozde-turkler-makale,3006.html" class="yazar" title="Mustafa Yıldırım">Mustafa Yıldırım</a>
                            <a href="/turkceyi-kokunden-koparan-sozde-turkler-makale,3006.html" class="son-yazi" title="TÜRKÇEYİ KÖKÜNDEN KOPARAN SÖZDE TÜRKLER">TÜRKÇEYİ KÖKÜNDEN KOPARAN SÖZDE TÜRKLER</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/SEVCAN.jpg" alt="Sevcan BİRGÖREN" width="138" height="190" />
                            <a href="/sultanahmette-sanat-var…-makale,2990.html" class="yazar" title="Sevcan BİRGÖREN">Sevcan BİRGÖREN</a>
                            <a href="/sultanahmette-sanat-var…-makale,2990.html" class="son-yazi" title="Sultanahmet’te sanat var…">Sultanahmet’te sanat var…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/erdem-yzyelik.jpg" alt="Erdem ÖZÇELİK" width="138" height="190" />
                            <a href="/son-donemde-chp-makale,2989.html" class="yazar" title="Erdem ÖZÇELİK">Erdem ÖZÇELİK</a>
                            <a href="/son-donemde-chp-makale,2989.html" class="son-yazi" title="SON DÖNEMDE CHP">SON DÖNEMDE CHP</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/kasm.jpg" alt="Kasım ŞAHİN" width="138" height="190" />
                            <a href="/dunya-basin-ozgurlugu-gununde-polisin-ilginc-muamelesi-makale,2958.html" class="yazar" title="Kasım ŞAHİN">Kasım ŞAHİN</a>
                            <a href="/dunya-basin-ozgurlugu-gununde-polisin-ilginc-muamelesi-makale,2958.html" class="son-yazi" title="Dünya Basın Özgürlüğü Gününde Polisin ilginç muamelesi">Dünya Basın Özgürlüğü Gününde Polisin ilginç muamelesi</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/REAAT.jpg" alt="Reşat DEMİREL" width="138" height="190" />
                            <a href="/saglik-turizmi--ve-bolu-makale,2939.html" class="yazar" title="Reşat DEMİREL">Reşat DEMİREL</a>
                            <a href="/saglik-turizmi--ve-bolu-makale,2939.html" class="son-yazi" title="SAĞLIK TURİZMİ  VE BOLU">SAĞLIK TURİZMİ  VE BOLU</a>        
                        </li>
                        </div><div class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/Cigdem-Oner---Bolu-Olay-Gaz.jpg" alt="Dr. Çiğdem ÖNER" width="138" height="190" />
                            <a href="/beyaz-atli-prensler…-dunyali-erkekler…-makale,2879.html" class="yazar" title="Dr. Çiğdem ÖNER">Dr. Çiğdem ÖNER</a>
                            <a href="/beyaz-atli-prensler…-dunyali-erkekler…-makale,2879.html" class="son-yazi" title="BEYAZ ATLI PRENSLER… DÜNYALI ERKEKLER…">BEYAZ ATLI PRENSLER… DÜNYALI ERKEKLER…</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/ymer_eru.png" alt="ÖMER ERU" width="138" height="190" />
                            <a href="/bahar-geldi-makale,2840.html" class="yazar" title="ÖMER ERU">ÖMER ERU</a>
                            <a href="/bahar-geldi-makale,2840.html" class="son-yazi" title="BAHAR GELDİ">BAHAR GELDİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/fundemce.jpg" alt="Fundem Ece Kaykaç" width="138" height="190" />
                            <a href="/ozguven-sahibi-bir-cocuk-yetistirmek-isteyen-ailelerin-dikkatine-makale,2816.html" class="yazar" title="Fundem Ece Kaykaç">Fundem Ece Kaykaç</a>
                            <a href="/ozguven-sahibi-bir-cocuk-yetistirmek-isteyen-ailelerin-dikkatine-makale,2816.html" class="son-yazi" title="Özgüven Sahibi Bir Çocuk Yetiştirmek İsteyen Ailelerin Dikkatine!">Özgüven Sahibi Bir Çocuk Yetiştirmek İsteyen Ailelerin Dikkatine!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.boluolay.com/images/yazarlar/thumbs/aykut.jpg" alt="Aykut KARAGÜZEL" width="138" height="190" />
                            <a href="/aidiyet--duygusu---2-makale,2609.html" class="yazar" title="Aykut KARAGÜZEL">Aykut KARAGÜZEL</a>
                            <a href="/aidiyet--duygusu---2-makale,2609.html" class="son-yazi" title="AİDİYET  DUYGUSU - 2">AİDİYET  DUYGUSU - 2</a>        
                        </li>
                        </div><div class="seperator">                                                
                  </div>
                  <!-- seperator -->
                  
                  
                  
                  
                  
                  
                
              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	  

            <!-- guestbook -->
    <div class="block ziyaretci">
        <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
                <div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png"  /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
    

        <!-- newspaper -->
        <div class="newspaper">
            <div class="title transparent"><span class="fleft">GAZETE MANŞETLERİ</span>
            <select name="gazete" onChange="gazete_goster(this.value)" class="fright">
                <option value="">-- Gazete Seçiniz --</option>
							<option value="">Gazete Seçiniz</option>

							<option value="aksam">Akşam</option>

							<option value="birgun">Birgün</option>

							<option value="bugun">Bugün</option>

							<option value="cumhuriyet">Cumhuriyet</option>

							<option value="dunya">Dünya</option>

							<option value="fanatik">Fanatik</option>

							<option value="gunes">Güneş</option>

							<option value="haberturk">Habertürk</option>

							<option value="hurriyet">Hürriyet</option>

							<option value="milligazete">Milli Gazete</option>

							<option value="milliyet">Milliyet</option>

							<option value="posta">Posta</option>

							<option value="radikal">Radikal</option>

							<option value="sabah">Sabah</option>

							<option value="sozcu">Sözcü</option>

							<option value="star">Star</option>

							<option value="takvim">Takvim</option>

							<option value="taraf">Taraf</option>

							<option value="turkiye">Türkiye</option>

							<option value="vakit">Vakit</option>

							<option value="vatan">Vatan</option>

							<option value="yeniasya">Yeni Asya</option>

							<option value="yenisafak">Yeni Şafak</option>

							<option value="zaman">Zaman</option>

			            </select>        
            
            
            </div>
        </div>
        <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.boluolay.com/banner.php?id=114" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/Cenaze-Hizmetleri-lan-Yatay.jpg" width="300" height="300" border="0" alt="banner114" /></a>
			</div>
		</div>
	
	
	

	


    

	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/bolu/neredeyse-tum-boluyu-kandiriyordu-h43846.html" title="Neredeyse tüm Bolu’yu kandırıyordu"> Neredeyse tüm Bolu’yu kandırıyordu</a></li>
									<li><a href="/bolu/aklinda-bir-sey-yoksa-yuregine-bak-h43838.html" title="AKLINDA BİR ŞEY YOKSA YÜREĞİNE..."><b>AKLINDA BİR ŞEY YOKSA YÜREĞİNE...</b></a></li>
									<li><a href="/bolu/gocmen-kadin-buyuk-korku-yasadi-h43840.html" title="Göçmen kadın büyük korku yaşadı"> Göçmen kadın büyük korku yaşadı</a></li>
									<li><a href="/bolu/koyluler-yine-yol-kesti-h43847.html" title="Köylüler yine yol kesti"> Köylüler yine yol kesti</a></li>
									<li><a href="/bolu/turkce-belgesi-varmis-h43843.html" title="Türkçe belgesi varmış!"> Türkçe belgesi varmış!</a></li>
									<li><a href="/bolu/sanik-polisler-ifade-vermeye-devam-ediyor-h43841.html" title="Sanık polisler ifade vermeye devam..."> Sanık polisler ifade vermeye devam...</a></li>
									<li><a href="/bolu/igm-agustos-toplantilari-h43842.html" title="İGM, Ağustos toplantıları"> İGM, Ağustos toplantıları</a></li>
									<li><a href="/bolu/bu-yil-223-kisi-uyusturucudan-yakalandi-h43850.html" title="Bu yıl 223 kişi uyuşturucudan..."> Bu yıl 223 kişi uyuşturucudan...</a></li>
									<li><a href="/bolu/minik-sefler-sertifikalarini-aldi-h43844.html" title="Minik şefler sertifikalarını aldı">Minik şefler sertifikalarını aldı</a></li>
									<li><a href="/bolu/kazalar-bitmek-bilmiyor-h43849.html" title="Kazalar bitmek bilmiyor"> Kazalar bitmek bilmiyor</a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

			<div id="bl_9">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-002181-20160608.html" width="310" height="175" frameborder="0" scrolling="no"></iframe>
			</div>
		</div>
	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun current" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list bugun">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	


    


	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/ptt-1-lig-s5.html" title="PTT 1. Lig">PTT 1. Lig</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	


	<div class="cboth"></div>

	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" value="" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.boluolay.com/banner.php?id=82" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/basnsite.jpg" width="300" height="250" border="0" alt="banner82" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	<a href="http://www.boluolay.com/" class="logo"><img src="http://www.boluolay.com/images/banner/bolulogo-site.png" border="0" alt=" Urfa Dorukkaya’ya geliyor" /></a>
        <!-- Footer Logo -->
        
        <!-- Licence Text -->
        <div class="licence">
        	<p><b>YAZILIM:</b> <a href="http://www.haber-sistemi.com" title="haber yazılımı, haber sitesi kurma, haber sistemi, haber scripti" target="_blank">Haber-Sistemi</a></p>
        </div>
        <!-- Licence Text -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.boluolay.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.boluolay.com/','Urfa Dorukkaya’ya geliyor');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <ul class="agencies">
        	        	        </ul>
        <!-- Ajanslar -->
        
        <!-- Social Networks -->
        <ul class="social">
        	<li><a href="https://www.facebook.com/boluolay?ref=tn_tnmn" target="_blank" class="fb" title="Facebook Sayfamız"></a></li>
        	<li><a href="https://twitter.com/boluolay" target="_blank" class="twitter" title="Twitter Sayfamız"></a></li>
        	<li><a href="" target="_blank" class="ff" title="FriendFeed Sayfamız"></a></li>
        </ul>
        <!-- Social Networks -->
        
        <!-- Copyright -->
        <div class="copyright">2017 © boluolay.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->



</div>
<!-- Container -->





<!-- Right Ad Areas -->
<div class="right_ad_areas">
                            
                    <p><a href="http://www.boluolay.com/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/sag.jpg" width="175" height="500" border="0" alt="banner129" /></a>                                    <p><a href="http://www.boluolay.com/banner.php?id=124" target="_blank" rel="nofollow"><img src="http://www.boluolay.com/images/banner/Untitled-4.jpg" width="175" height="400" border="0" alt="banner124" /></a>                                                                                                        

    


</div>
<!-- Right Ad Areas -->




</body>
</html>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8821755-6");
pageTracker._trackPageview();
} catch(err) {}</script><!-- GOOGLE ANALITIK -->




